<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":0,"applicationTime":85,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.atlasobscura.com/articles/jest-books-insult-comedy">
<link rel="icon" href="//assets.atlasobscura.com/assets/favicon-cc5216a130077092525c8c0c8564549de1817d1a1885e1d69369fd98aaff504a.ico">
<title>Jest Books Were the 16th-Century Version of Insult Comedy - Atlas Obscura</title>
<meta property="description" content="Think Don Rickles crossed with Shakespeare."/>
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>.async-hide{opacity:1!important}.async-hide #email-roadblock-topographic-modal{display:none!important;}.async-hide .modal-backdrop.in{display:none!important;}.async-hide body.modal-open{overflow-x:hidden!important;overflow-y:scroll;padding-right:0!important;}</style>
 
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492"/>
<meta property="fb:admins" content="599046014"/>
<meta property="fb:admins" content="784963490"/>
<meta property="fb:admins" content="514970725"/>
<meta property="fb:admins" content="2208307"/>
<meta property="fb:admins" content="743664191"/>
<meta property="og:site_name" content="Atlas Obscura"/>
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3"/>
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3"/>
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='http://www.atlasobscura.com/feeds/latest'>
<script>
  delayEmailAskForSearchTraffic();

  function delayEmailAskForSearchTraffic() {
    if (visitorFromSearchEngine()) {
      setDelayCookie();
    }
  }

  function visitorFromSearchEngine() {
    return (!!document.referrer.match(/\.google\.com/) || !!document.referrer.match(/\.bing\.com/));
  }

  function setDelayCookie() {
    if (document.cookie.indexOf('delayEmailAsk') < 0) {
      setCookie('delayEmailAsk', '1', 365);
    }
  }

  //  SG: Added some plain JS cookie manipulators, in case we have to do any
  //  cookie operations before jquery and application.js are evaluated.
  function setCookie(cookieName, cookieValue, expiryInDays) {
    var d = new Date();
    d.setTime(d.getTime() + (expiryInDays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cookieName + "=" + cookieValue + ";" + expires + ";path=/";
  }

  function getCookie(cname) {
    var name = cname + '=';
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return false;
  }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
  ga('send', 'pageview');
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"/></noscript>
 
 
<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":8337,"title":"Jest Books Were the 16th-Century Version of Insult Comedy  ","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-9f9d04c3eda071b1527cba4748ca8fe71fdf97ca16c5fe8f2e0c5a16636dd79e.js"></script>
<style type="text/css">.lazy,.lazyloading{background-image:asset-url("icons/ao.svg");}</style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-ea9fb700d04432d07a4105ae11fff64dee6518e28ae3a8af98e0327de021f1e7.css"/>
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineOutOfPageSlot('/110134742/1x1_tracking_pixel', '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


        if(isSmallScreen()) {
          // Mobile Intra Body ad on features and regular mobile articles
          googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          // End Of Article Ad
          googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
            .addService(googletag.pubads());
        } else {
            // Sidebar ad on Desktop articles, but not on Features
            googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
              .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        }

        googletag.pubads().addEventListener('slotRenderEnded', function(e) {
          //this will add a background to all 400 height ads...should be desireable
          if(e.size[1]===400) {
            $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
            $('#Mobile_Inline_Video').addClass('ad-background');
          };
        })



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-8337")
      .setTargeting("tags", ["comedy", "books", "features", "history"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="Jest Books Were the 16th-Century Version of Insult Comedy  "/>
<meta property="og:url" content="http://www.atlasobscura.com/articles/jest-books-insult-comedy"/>
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzU1Yzc3ZWI3NjhjZWFjNzY2Yl8xMzY1OXVfY3JvcC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/13659u_crop.jpg"/>
<meta property="og:description" content="Think Don Rickles crossed with Shakespeare."/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-04-20 11:59:00 -0400"/>
<meta property="article:modified_time" content="2017-04-20 14:20:24 -0400"/>
<meta property="article:tag" content="comedy"/>
<meta property="article:tag" content="books"/>
<meta property="article:tag" content="features"/>
<meta property="article:tag" content="history"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzU1Yzc3ZWI3NjhjZWFjNzY2Yl8xMzY1OXVfY3JvcC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/13659u_crop.jpg">
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "comedy,books,features,history";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="http://www.atlasobscura.com/articles/jest-books-insult-comedy.amp"/>
</head>
<body class="articles">
<a class="site-top-notification-link hidden-print" href="/obscura-day">
<div class="site-top-notification-container obscura-day container-fluid">
<div class="copy-container container">
<h6>Obscura Day 2017! Join our global celebration of exploration and discovery.</h6>
<div class="site-top-notification-image">
<div class="date-lockup">
<span>May</span> <span>6</span>
</div>
</div>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header class="page-header">
<div class="container js-page-left-reference">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<a class="logo-link col-md-3" title="Atlas Obscura" href="/">
<i class="icon-atlas-icon js-masthead-logo"></i>
<i class="icon-atlas-logo"></i>
</a>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="http://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
<a id="nav-sign-in-link" class="nav-session-link detail-sm" href="/sign-in">Sign In</a>
<i class="or-pipe or-pipe-sessions"></i>
<a id="nav-sign-up-link" class="nav-session-link detail-sm" href="/join">Join</a>
</div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<form class="js-search-form-ui nav-search-m" action="search" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="XxRv8EgP40oYD9jx3sBCLbZSb/Bp0msyVvPcCmSLkwuC9/JOEZwHI+pUUbEoGFywaCW+qv1ErrL29pdQ4CNxAA=="/>
<div id="mobile-search-topic" class="search-group search-group-m">
<label class="heading-sm" data-altcopy="What" for="query">Find</label>
<input type="text" name="query" id="query" placeholder="e.g. &#39;ruins&#39; or &#39;ghost towns&#39;" class="js-search-query-ui" data-altplaceholder="e.g. &#39;biology&#39; or &#39;witches&#39;"/>
</div>
<div id="mobile-search-location" class="search-group search-group-m">
<label class="heading-sm" data-altcopy="Where" data-singlecopy="Search" for="location">Near</label>
<input type="text" name="location" id="location" placeholder="e.g. &#39;Brooklyn&#39;" class="search-location-m js-search-location-ui" data-altplaceholder="e.g. &#39;Brooklyn&#39;"/>
<button name="button" type="submit" class="icon-btn btn-submit">
<i class="icon-search"></i>
</button> </div>
</form>
<ul class="nav-verticals">
<li class="nav-vertical js-taphover nav-atlas">
<a class="heading-sm nav-link" href="/places">The Atlas</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/bryan-mound-strategic-petroleum-reserve">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzFjYzU0NWYyNTg2MWVjMjM4NV8xNDk0NDMwMzk1OF83MDU4YTBlOTQ2X28uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/14944303958_7058a0e946_o.jpg" title="Strategic Petroleum Reserve imagery" alt="Strategic Petroleum Reserve imagery" data-width="3200" data-height="2560" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Freeport, Texas</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Bryan Mound Strategic Petroleum Reserve</span></h3>
<div class="lat-lng nav-card-details">
28.9171, -95.3769
</div>
</a> <a class="col-md-3 nav-card" href="/places/streetcar-deck-of-the-detroitsuperior-bridge">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzIwcmNqM29yYjhhbTFsN281MmFmOWJmNTNhN2JlMmI4YjlfUDkyNjAxMTUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/P9260115.jpg" title="The streetcar deck of the Detroit-Superior Bridge open in 2009." alt="The streetcar deck of the Detroit-Superior Bridge open in 2009." data-width="3264" data-height="2448" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Cleveland, Ohio</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Streetcar Deck of the Detroit-Superior Bridge</span></h3>
<div class="lat-lng nav-card-details">
41.4914, -81.7074
</div>
</a> <a class="col-md-3 nav-card" href="/places/hank-williamss-gravesite">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL241N3BvMXhpdWw2YWQ1YjljMWUzNzFlMzA0YjRfMDgxLkpQRyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/081.JPG" title="The bright green Astroturf that surrounds the graves of Hank Williams and his wife Audrey." alt="The bright green Astroturf that surrounds the graves of Hank Williams and his wife Audrey." data-width="6000" data-height="4000" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Montgomery, Alabama</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Hank Williams&#39;s Gravesite</span></h3>
<div class="lat-lng nav-card-details">
32.3854, -86.2911
</div>
</a> <a class="col-md-3 nav-card" href="/places/sassi-di-matera">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2ZjODE4ZTVhYmExNzAyNTFkMV8xOTIwcHgtSV9TYXNzaV9kaV9NYXRlcmFfZGFfdW5hX2dyb3R0YS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/1920px-I_Sassi_di_Matera_da_una_grotta.jpg" title="Looking out onto la Civita, the city center, from an ancient grotto in Sassi di Matera." alt="Looking out onto la Civita, the city center, from an ancient grotto in Sassi di Matera." data-width="1920" data-height="1280" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Matera, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Sassi di Matera</span></h3>
<div class="lat-lng nav-card-details">
40.6658, 16.6117
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
<section class="section-top-content">
<div class="row">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</div>
</section>
<a class="btn btn-stretch destination-counter-callout">
<span class="destination-count-text">
SEE ALL <span class="btn-number-lg">
5587</span> DESTINATIONS IN THE ATLAS
</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles">
<a class="heading-sm nav-link" href="/articles">Stories</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
<a class="nav-brand-bug-link theme-week-link" href="http://www.atlasobscura.com/categories/luck-week">
<div class="nav-brand-bug">
<figure class="theme-week-brand-bug brand-bug-figure">
<figcaption class="theme-week-caption">
<div class="theme-week-name detail-md">
<span class="title-underline">Luck Week</span>
</div>
<div class="detail-sm theme-week-subtitle">April 19&ndash;25</div>
</figcaption>
<div class="theme-week-image-module">
<div class="theme-week-bg-frame">
<img src="http://atlas-dev.s3.amazonaws.com/2017/04/19/15/28/10/d5296470-380e-454c-9705-f6c6517e1f9b/Theme Week Badges 20161101-07.png">
</div>
</div>
</figure>
</div>
</a>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/white-lighter-marijuana-legend-myth-folklore-superstition">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EyZTYzM2FmNWEwZjNhMjBjMV80NDhweC1XaGl0ZV9saWdodGVyX3dpdGhfZmxhbWUuSlBHIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/448px-White_lighter_with_flame.JPG" title="Beware the white lighter." alt="Beware the white lighter." data-width="680" data-height="516" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">Fear of a White Lighter</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-04-21 20:07:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/google-maps-pizza-darwin-australia">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2VmMzA1MjAzNGY2MzQzYmIxZV82ODQ5NTkwMzU5X2RiMzJkYjg0NjhfYi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/6849590359_db32db8468_b.jpg" title="If there&#39;s no sign, it&#39;s probably not a pizza place." alt="If there&#39;s no sign, it&#39;s probably not a pizza place." data-width="1024" data-height="681" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">Google Maps and the Non-Existing Pizza Joint</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-04-21 20:03:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/crying-boy-painting-fires">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2YwZmUyYzBhYjJhMWY0NDM2Ml9GMjkyQlRfY3JvcC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/F292BT_crop.jpg" title="A &quot;crying boy&quot; painting for sale outside an antiques store in Edinburgh." alt="A &quot;crying boy&quot; painting for sale outside an antiques store in Edinburgh." data-width="1948" data-height="1239" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">A Painting of a Crying Boy Was Blamed For a Series of Fires in the &#39;80s</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-04-21 19:32:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/mystery-boom-in-michigan">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFhOTI1ZGJmMWZlODdiODliN19TY3JlZW4gU2hvdCAyMDE3LTA0LTIxIGF0IDIuMTQuMjUgUE0ucG5nIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Screen%20Shot%202017-04-21%20at%202.14.25%20PM.png" alt="" data-width="780" data-height="513" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Mystery Boom and the Bachelor Party in Michigan</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-04-21 18:07:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events">
<a class="heading-sm nav-link" href="/events">Events</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
<li><a href="/obscuraday">Obscura Day 2017</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/exploring-historic-fort-lawton">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMjAvMDAvNTIvMTcvOGQwZmZlOTMtYTNmNi00NDY1LWI1NDUtYmIzOTBlM2JmNGM5L0ZvcnQgTGF3dG9uIEhpc3RvcnkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Fort%20Lawton%20History.jpg" title="Soldiers Marching on Parade Grounds" alt="Soldiers Marching on Parade Grounds" data-width="1024" data-height="732" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Apr</span>
<span class="title-lg date-ko-day">22</span>
</div>
</div>
<div class="detail-sm nav-card-location">Seattle</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Exploring Historic Fort Lawton</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/antiquity-in-the-valley-20170423">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMTUvMjIvMDEvMzYvM2QzOTVmM2YtYmU0Yi00ODA4LTgyZDctYTRiODk1MzZmZjI4LzEzMDU1MDYzXzEwMjA2MzUyNjU3NTU3OTUzXzE2OTI4MTY1MzcxMzUxMTA5NzJfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/13055063_10206352657557953_1692816537135110972_o.jpg" alt="" data-width="2048" data-height="1367" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Apr</span>
<span class="title-lg date-ko-day">23</span>
</div>
</div>
<div class="detail-sm nav-card-location">Chatsworth</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Antiquity in the Valley </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/hidden-havana">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMDYvMjEvMjYvMDkvZDk1YjU0ZDItN2ViZS00YTRmLTgxMWMtMTIwMjMwMWQ4ODQyL0FPQ3ViYTE2SU1HXzAyNzUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/AOCuba16IMG_0275.jpg" alt="" data-width="3960" data-height="2640" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Apr</span>
<span class="title-lg date-ko-day">26</span>
</div>
</div>
<div class="detail-sm nav-card-location">Havana</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Hidden Havana</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/solstice-stained-glass-studio-tour-the-past-present-future-of-architectural-glazing">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMTMvMjAvMTgvMzYvYjQ3ZDBmYTktMWMxMi00ZGI4LThiZTMtOTY2MWJjZThlNTUwL1N0YWluZWRfZ2xhc3NfY29sb3Vycy5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Stained_glass_colours.jpg" title="Colours and mediums for painting on glass" alt="Colours and mediums for painting on glass" data-width="2852" data-height="2765" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Apr</span>
<span class="title-lg date-ko-day">28</span>
</div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Solstice Stained Glass Studio Tour</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">Trips</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/unusual-trips">All Trips</a></li>
</ul>
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<li>
Berlin
</li>
</a> <a href="/unusual-trips/bhutan">
<li>
Bhutan
</li>
</a> <a href="/unusual-trips/journey-into-bulgaria-with-atlas-obscura-jan-25-29">
<li>
Bulgaria
</li>
</a> <a href="/unusual-trips/hidden-havana">
<li>
Cuba
</li>
</a> <a href="/unusual-trips/journey-into-darkness-iceland-mar-9-12-2017">
<li>
Iceland
</li>
</a> <a href="/unusual-trips/kazakhstan">
<li>
Kazakhstan
</li>
</a> <a href="/unusual-trips/music-and-medinas-of-morocco">
<li>
Morocco
</li>
</a> <a href="/unusual-trips/expedition-amazon">
<li>
The Amazon
</li>
</a> <a href="/unusual-trips/ukraine">
<li>
Ukraine
</li>
</a> <a href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<li>
Venice
</li>
</a> <a href="/unusual-trips/day-of-the-dead-in-the-yucatan">
<li>
Yucatán
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/hidden-havana">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMDYvMjEvMjYvMDkvZDk1YjU0ZDItN2ViZS00YTRmLTgxMWMtMTIwMjMwMWQ4ODQyL0FPQ3ViYTE2SU1HXzAyNzUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/AOCuba16IMG_0275.jpg" alt="" data-width="3960" data-height="2640" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Hidden Havana</span>
</h3>
</a>
<a class="disabled-link" href="javascript: void(0)">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-sold-out"><div>Feb 22&ndash;Feb 26, 2017</div></span>
</div>
</a> <a class="disabled-link" href="javascript: void(0)">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-sold-out"><div>Apr 26&ndash;Apr 30, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMTQvMjEvNTkvMDYvY2YyOGZmNmUtOGRlOC00MzNiLWI2NmEtNjAwZmRjNmVlMzNjL2Jlcmxpbi0xNzE4ODIyXzE5MjAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/berlin-1718822_1920.jpg" alt="" data-width="1920" data-height="1280" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Unlocking Berlin&#39;s Wunderkammer</span>
</h3>
</a>
<a class="" href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 25&ndash;May 29, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/music-and-medinas-of-morocco">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMTIvMTgvNTIvMzQvZWJkOTcxMDgtNDI3Ny00OWQ2LTg0NDEtOWUyNTY1NjEyMzdhL21vcm9jY28uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/morocco.jpg" alt="" data-width="960" data-height="717" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Music and Medinas of Morocco</span>
</h3>
</a>
<a class="" href="/unusual-trips/music-and-medinas-of-morocco">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 23&ndash;Jun 30, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDIvMTMvMTUvNTgvNDcvZDY5ZmQ2NjYtZDdiNS00ZDY0LThmNzItMGE1YjA3Y2IyNmE3LzIwMDYwNzE1dmVuaWNlMDZwYW5vLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/20060715venice06pano.jpg" alt="" data-width="1800" data-height="600" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Hidden Venice with a Psycho-Mambo Twist</span>
</h3>
</a>
<a class="" href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jul 10&ndash;Jul 16, 2017</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li id="m-nav-oday" class="nav-vertical js-taphover">
<a class="heading-sm nav-link" href="/obscuraday">
<span>Obscura Day 2017</span>
</a> </li>
<li class="nav-vertical js-taphover hidden-md hidden-lg" style="height: initial;">
<a class="heading-sm nav-link nav-branded-link-m" href="http://www.atlasobscura.com/categories/luck-week">
<div class="nav-theme-week-wrap-m">
<figure class="theme-week-brand-bug brand-bug-figure">
<figcaption class="theme-week-caption">
<div class="theme-week-name detail-md">
Luck Week
</div>
<div class="detail-sm theme-week-subtitle">April 19&ndash;25</div>
</figcaption>
<div class="theme-week-image-module">
<div class="theme-week-bg-frame">
<img src="http://atlas-dev.s3.amazonaws.com/2017/04/19/15/28/10/d5296470-380e-454c-9705-f6c6517e1f9b/Theme Week Badges 20161101-07.png">
</div>
</div>
</figure>
</div>
</a></li>
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">
 
<a href="/sign-in" class="heading-sm nav-session-link-m">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m">
Join
</a>
</div>
</li>
<li class="nav-vertical js-taphover nav-search">
<a class="heading-sm nav-link" href="javascript:void(0)">
<i class="icon-search"></i>Search
</a> <div class="nav-dropdown">
<div class="container">
<div class="row">
<form class="js-search-form-ui nav-search-d col-md-12" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div id="desktop-search-topic" class="search-group search-group-d">
<label class="heading-sm" data-altcopy="What" for="query">Find</label>
<input type="text" name="query" id="query" placeholder="e.g. &#39;ruins&#39; or &#39;ghost towns&#39;" class="js-search-query-ui" data-altplaceholder="e.g. &#39;biology&#39; or &#39;witches&#39;"/>
</div>
<div id="desktop-search-or" class="cta-sm" style="display: none;">or</div>
<div id="desktop-search-location" class="search-group search-group-d">
<label class="heading-sm" data-altcopy="Where" data-singlecopy="Search Destinations" for="location">Near</label>
<input type="text" name="location" id="location" placeholder="e.g. &#39;Brooklyn&#39; or &#39;90210&#39;" class="search-location js-search-location-ui" data-altplaceholder="e.g. &#39;France&#39; or &#39;Brooklyn&#39; or &#39;90210&#39;"/>
</div>
<button name="button" type="submit" class="btn btn-submit">
Search
</button></form>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
</form> </div>
</div>
</div>
</li>
<li class="nav-random-place hidden-sm hidden-xs">
<a id="nav-random-slot" href="/places/stebuklas-miracle-tile">
<div id="nav-random-latlng" class="detail">
54.6857, 25.2869
</div>
<div id="nav-random-title" class="detail">
Stebuklas Miracle Tile, Lithuania
</div>
</a> </li>
</ul>
</div>
 
<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
</div>
</header>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print' style='max-width: 970px; max-height: 250px; min-height: 90px; position: relative; z-index: 4999;'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<article class="item-content js-article-content article-content article--content ">
<div class="container">
<header class="item-header article-header ">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">Jest Books Were the 16th-Century Version of Insult Comedy </h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
Think Don Rickles crossed with Shakespeare.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/meaghanclark?view=articles">Meaghan Clark</a></span>
<div class="article-byline-date">April 20, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="http://twitter.com/share?text=Jest%20Books%20Were%20the%2016th-Century%20Version%20of%20Insult%20Comedy%20%20%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/jest-books-insult-comedy" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fjest-books-insult-comedy" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="new_share" action="/articles/jest-books-insult-comedy/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email"/>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email"/>
</fieldset>
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0"/><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general"/>
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<input type="submit" name="commit" value="Send" class="btn btn-stretch btn-submit"/>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/jest-books-insult-comedy', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/41231/image.jpg" alt="A detail from an early 19th-century cartoon by Thomas Rowlandson. " width="auto" data-kind="article-image" id="article-image-41231"><figcaption class="caption structured-caption noskim">A detail from an early 19th-century cartoon by Thomas Rowlandson. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.loc.gov/resource/ppmsca.13659/">Library of Congress/LC-DIG-ppmsca-13659 </a></figcaption></figure>
<p class="item-body-text-graf">Don Rickles, the merciless &#8220;merchant of venom&#8221; who insulted anyone and everyone during a comedy career that began in the 1950s, passed away in early April. Throughout his years on the stage he was known for his offensive recipe kit of skits that targeted everyone from Mexicans to Jews.</p>
<p class="item-body-text-graf">Celebrated though controversial, Rickles was scarcely the first comedian to turn racially insensitive slander into slapstick comedy. In fact, it&#8217;s been a practice that dates as far back as 16th-century England, when the first jest book (or joke book) was printed in 1510.</p>
<p class="item-body-text-graf">Much of the humor that appears in English jest books is likely lost on a 21st-century audience. The books were written in times of England&#8217;s famine, war and starvation, and contained stories that lampooned the weak and needy.</p>
<p class="item-body-text-graf">&#8220;The terrible famine years of the 1520s and 1530s coincided with a literary craze for jest books,&#8221; wrote Linda Woodbridge in <em>Vagrancy, Homelessness, and English Renaissance Literature</em>. Pegged as humorous, jest books were influential for all the wrong reasons&#8212;the elaborate and lengthy stories compiled were often written at the expense of immigrants, the poor, or women.</p>
<p class="item-body-text-graf">Take, for example, a story published in one of the first English jest books from 1526 called <em>A Hundred Mery Talys*</em>:</p>
<blockquote>
<p class="item-body-text-graf">&#8220;If thou be slow to speake, as one I knew,<br>Thou wouldst assure thy selfe my counsels true ;<br>Hee (too late) finding her upon her knees<br>In Church, where yet her husbands coorse she sees,<br>Hearing the Sermon at his funerall,<br>Longing to behold his buriall,<br>This sutor being toucht with inward love,<br>Approached neare his lovely sute to move,<br>Then stooping downe he whispered in her eare<br>Saying he bore her love, as might appeare,<br>In that so soone he shewed his love unto her,<br>Before any else did app[r]och to woo her,<br>Alass (said she) you labour is in vaine,<br>Last night a husband I did entertaine.&#8221;</p>
</blockquote>
<p class="item-body-text-graf">Much like it is today, comedy was a white man&#8217;s game. In the early 1500s, educated white males realized they could turn a profit by printing popular songs and dances that had previously been shared verbally. The books sold for cheap, meaning the subjects of their mockery could easily afford them.</p>
<p class="item-body-text-graf">Intellectuals were rarely the subjects of these jests, but instead were the men behind them. Printing, manufacturing, and crafting a ballad took organizational skills, yes, but also an education&#8202;&#8212;&#8202;something second-class citizens lacked. </p>
<p class="item-body-text-graf">Many educated men would publish these jest books under pseudonyms or anonymously, taking names from actors or clowns, &#8220;so as to make the books popular and increase sales,&#8221; according to <em>A Brief History of American Jest Books </em>by Harry B. Weiss; over time, these men&#8217;s involvement became minor blips on their resume. Thomas More, the philosopher and famed author of <em>Utopia</em>, got his start with the jest book <em>A Merry Jest how a Serjeant would Learn to Play the Friar</em>, though it was dismissed as mere experimentation and inferior once some of his greater works appeared. </p>
<figure class=" contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/41228/image.jpg" alt="A portrait of Sir Thomas More, who wrote a jest book before writing &lt;em&gt;Utopia&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-41228"><figcaption class="caption structured-caption noskim">A portrait of Sir Thomas More, who wrote a jest book before writing <em>Utopia</em>. <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Hans_Holbein,_the_Younger_-_Sir_Thomas_More_-_Google_Art_Project.jpg">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">The slow decline of English jest books in their original, discriminatory glory was due in part to an English law passed in 1549 that stopped production of pamphlets that had an &#8220;evil zeal for lucre&#8221; and were &#8220;covetous of vile gain.&#8221; By that time, however, the concept of the jest book had made its way across the pond to colonists settling in America.</p>
<p class="item-body-text-graf">For many years, Americans imported English jest books. It wasn&#8217;t until 1787 that the first American-printed jest book appeared in the pamphlet titled <em>A Collection of Funny, Moral, and Entertaining Stories and Bon Mots</em> issued by New Haven-based printer and publisher Daniel Bowen. That started a wave of American jest books, with several appearing that first year&#8212;though much of the humor was still patterned with an English slant, translated poorly by publishers for an American audience.</p>
<p class="item-body-text-graf">&#8220;Substitution, in some cases, of the names of American personages and places failed entirely to make them American jests and the supposedly humorous accounts are not associated with the fashion, beliefs, and customers of America,&#8221; wrote Weiss in <em>Brief History of American Jest Books</em>. It wasn&#8217;t until the mid 1800s that American lingo was integrated into the printed comedy scene.</p>
<p class="item-body-text-graf">An <a href="https://books.google.com/books?id=vaOWols_1g8C&amp;lpg=PA166&amp;ots=GNhWKLcxrf&amp;dq=%22A%20Bill%20was%20once%20brought%20in%2C%20in%20the%20assembly%20of%20a%20neighbouring%20State%22&amp;pg=PA166#v=onepage&amp;q=%22A%20Bill%20was%20once%20brought%20in,%20in%20the%20assembly%20of%20a%20neighbouring%20State%22&amp;f=false">example</a>, from Bowen&#8217;s <em>Collection of Funny, Moral, and Entertaining Stories and Bon Mots:</em></p>
<blockquote>
<p class="item-body-text-graf"><em>&#8220;</em>A Bill was once brought in, in the assembly of a neighbouring State, for the purpose of organizing the Militia. A venerable old man arose and opposed the Bill, for, says he, our Militia have good Drum&#8217;s and Fifes, and therefore I think it needless these hard times to be at the expence of purchasing them Organs.&#8221;</p>
</blockquote>
<p class="item-body-text-graf">The most famous jest book author in America would come a few years later; Samuel Langhorne Clemens&#8217; earliest work was in the form of short stories and jests, though he later became known for his novels that captured the Americana spirit&#8212;written under the pen name Mark Twain.</p>
<figure class=" contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/41227/image.jpg" alt="Mark Twain's earliest work was in the form of jests. " width="auto" data-kind="article-image" id="article-image-41227"><figcaption class="caption structured-caption noskim">Mark Twain&#8217;s earliest work was in the form of jests. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.loc.gov/item/2014645013/">Library of Congress/LC-DIG-ds-05448</a></figcaption></figure>
<p class="item-body-text-graf">Like their predecessors, American jest books indicated the ethnic divide between two groups; in this case, the colonists, and everyone else. Not surprisingly, English colonists immediately crafted their impressions of Native Americans in disparaging language, a testament to the racial discrimination between the settlers and anyone who got in their way.</p>
<p class="item-body-text-graf">&#8220;Along with blacks and Native Americans, the Irish were the most frequent targets of ethnic humor,&#8221; writes Robert Secor in the section &#8220;Ethnic Humor in Early American Jest Books&#8221; from the 1993 collection of essays <em>A Mixed Race: Ethnicity in Early America. </em>&#8220;However, whereas the other two groups were objects of ethnic humor largely because the new Americans who told the jests were structuring their attitudes toward them in the New World, the Irish were butts of ethnic jests largely because the American settlers brought their stereotypes with them.&#8221;</p>
<figure class=" contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/41226/image.jpg" alt="&lt;em&gt;The American Jest Book&lt;/em&gt;, published in 1833. " width="auto" data-kind="article-image" id="article-image-41226"><figcaption class="caption structured-caption noskim"><em>The American Jest Book</em>, published in 1833. <a class="caption-credit" rel="nofollow" target="_blank" href="https://archive.org/details/americanjestbook00unse">Public Domain/Internet Archive</a></figcaption></figure>
<p class="item-body-text-graf">More often, as the jest books became popular in America, women were the core targets. One tale described in <em>The Universal Jest Book: Being a Collection of Anecdotes</em>, printed in 1829 by Geo. G. Sickels, victimized two of the most commonly ridiculed: immigrants and women. In the story, a Frenchman is chastised for speaking poor English when he misunderstands a woman and begins kissing her without her consent for the satisfaction of his fellow lads. The jest:</p>
<blockquote>
<p class="item-body-text-graf">&#8220;A French gentleman, totally unacquainted with the English language, being introduced to a circle of young ladies and gentlemen in Boston, after the usual compliments had passed, seated himself along side of a beautiful young lady ; and being deprived of the satisfaction of conversing with her, he seized her by the hand&#8212;she requested him to be <em>easy&#8212;</em>which he mistook for the word<em> baissez </em>(kiss me) and began kissing her, to the great mirth of the whole company.&#8221;</p>
</blockquote>
<p class="item-body-text-graf">It took about a century, but eventually American jest books got tamer. In the introduction to <em>The American Jest-Book</em>, which was published in 1833, the authors felt it necessary to explain the type of writing included. &#8220;Indeed, not a single volume, in the form of a Jest Book, has ever yet been published, that was fit to be read by any female without a blush, nor by young persons, of either sex, without some injury to their morals &#8230; The present volume professes to be superior, in every respect, to any of the kind that has ever yet been published.&#8221;</p>
<p class="item-body-text-graf">Not long after <em>The American Jest-Book</em> was published, the jest book saw a steady decline and eventually became obsolete. Though their legacy, as seen in Rickles&#8217; popular standup skits, lives on.</p>
<p class="item-body-text-graf"><em><strong>*Correction:</strong> The story originally stated that Shakespeare penned some jesting words that were published in </em>A Hundred Mery Talys<em>. As the book came out before he was born, this is impossible. Shakespeare did, however, appear to reference </em>A Hundred Mery Talys<em> in one of Beatrice&#8217;s lines from </em>Much Ado About Nothing<em>.</em></p>
<div class="hidden" id="newsletter-email-ask">
<div class="container-fluid">
<div class="border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask"/>
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required"/>
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
</div>
<div class="hidden related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid">
<div class="border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="mystery-hikes-1930s">Rowdy &#39;Mystery Hikes&#39; to Undisclosed Locations Were All the Rage in the &#39;30s</a>
<a class="recirc-item" href="joseph-bologne-black-mozart">The &#39;Black Mozart&#39; Was So Much More</a>
<a class="recirc-item" href="society-of-woman-geographers">The Intrepid &#39;20s Women Who Formed an All-Female Global Exploration Society</a>
</div>
</div>
</div>
</div>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<a href="/categories/comedy">#comedy</a><a href="/categories/books">#books</a><a href="/categories/history">#history</a><a href="/categories/features">#features</a>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="http://twitter.com/share?text=Jest%20Books%20Were%20the%2016th-Century%20Version%20of%20Insult%20Comedy%20%20%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/jest-books-insult-comedy" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fjest-books-insult-comedy" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
 
 
</div>
</div>
<div class="row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/antarctica-is-covered-in-streams-and-waterfalls>
<h3 class="title-underline">
<span class="next-recirc-article-title">
Antarctica Is Covered in Streams and Waterfalls</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="http://twitter.com/share?text=Jest%20Books%20Were%20the%2016th-Century%20Version%20of%20Insult%20Comedy%20%20%3A%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/jest-books-insult-comedy" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fjest-books-insult-comedy" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d1a35232470123f3f3b2370073522357024383570616624387d13353e242522297006352223393f3e703f3670193e23253c2470133f3d353429707076323f34296d143923333f2635223534703f3e7011243c3123701f3223332522316a70382424206a7f7f2727277e31243c31233f3223332522317e333f3d7f31222439333c35237f3a3523247d323f3f3b237d393e23253c247d333f3d353429" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="hidden" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask"/>
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required"/>
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="mystery-hikes-1930s">Rowdy &#39;Mystery Hikes&#39; to Undisclosed Locations Were All the Rage in the &#39;30s</a>
<a class="recirc-item" href="joseph-bologne-black-mozart">The &#39;Black Mozart&#39; Was So Much More</a>
<a class="recirc-item" href="society-of-woman-geographers">The Intrepid &#39;20s Women Who Formed an All-Female Global Exploration Society</a>
</div>
</div>
</div>
<div class="content-siderail col-md-4 hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">
 
<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/white-lighter-marijuana-legend-myth-folklore-superstition">
<img title="Beware the white lighter." alt="Beware the white lighter." data-width="680" data-height="516" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EyZTYzM2FmNWEwZjNhMjBjMV80NDhweC1XaGl0ZV9saWdodGVyX3dpdGhfZmxhbWUuSlBHIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/448px-White_lighter_with_flame.JPG"/>
<h3 class="title-sm recirc-item-title"><span class="title-underline">Fear of a White Lighter</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A mini-investigation into the origins of a bizarre myth. </div>
<div data-published-at="2017-04-21 16:07:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/google-maps-pizza-darwin-australia">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Google Maps and the Non-Existing Pizza Joint</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Confused people kept turning up on one guy&#39;s doorstep in Australia.</div>
<div data-published-at="2017-04-21 16:03:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/crying-boy-painting-fires">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Painting of a Crying Boy Was Blamed For a Series of Fires in the &#39;80s</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The artwork, said U.K. tabloids of the time, was haunted.</div>
<div data-published-at="2017-04-21 15:32:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="recirc-footer recirc-footer-articles hidden-date">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/best-endpapers-design-history">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzZjNjY2YWM3ZmQyNGUzYjViNF8xMTY2cHgtUGFwZXJNYXJibGluZzAwM0ZyYW5jZTE4ODAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/1166px-PaperMarbling003France1880.jpg" title="Handcrafted marbled endpapers of a book manually bound in France around 1880. " alt="The Unsung Delight of a Well-Designed Endpaper" data-width="1166" data-height="1024" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">books</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Unsung Delight of a Well-Designed Endpaper</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">They&#39;re an art form all their own.</div>
<div class="detail-sm article-card-detail article-card-date">
March 10, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/how-to-keep-a-zibaldone-a-13thcentury-answer-to-tumblr">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E1NjBmOTYyYzE4ODA5MTViY19kYXZlbmljZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/davenice.jpg" title="A page from the Zibaldone da Venice, a 14th-century hodgepodge." alt="How to Keep a Zibaldone, the 14th Century&#39;s Answer to Tumblr" data-width="2377" data-height="1502" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">service</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">How to Keep a Zibaldone, the 14th Century&#39;s Answer to Tumblr</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">After their invention by Venetian merchants, forms of these books were kept by everyone from H.P. Lovecraft to Thomas Jefferson.</div>
<div class="detail-sm article-card-detail article-card-date">
August 29, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-illegal-birth-control-handbook-that-spread-across-college-campuses-in-1968">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzE1MTkwYzk1ZmRlYzM1ZWM4NV9iaXJ0aGNvbnRyb2xoYW5kMTJjaGVyXzAwMTMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0" title="12th ed" alt="The Illegal Birth Control Handbook That Spread Across College Campuses in 1968" data-width="642" data-height="465" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">feminism</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Illegal Birth Control Handbook That Spread Across College Campuses in 1968</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">A group of Canadian teenagers wrote the first popular text on contraception.</div>
<div class="detail-sm article-card-detail article-card-date">
March 31, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/john-alexander-dowie-zion">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FjNmUzNTc1YWM5MjRkNDllNF84NjcwNDM5MDAzX2YwMGQwZTI0ZDlfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/8670439003_f00d0e24d9_o.jpg" title="A portrait of John Alexander Dowie, early 1900s." alt="The Sketchy Faith Healer Who Tried to Save New York From Vice" data-width="1200" data-height="844" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">religion</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Sketchy Faith Healer Who Tried to Save New York From Vice</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">John Alexander Dowie also established his own utopia just outside Chicago.</div>
<div class="detail-sm article-card-detail article-card-date">
April 18, 2017
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'http://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">
 
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/white-lighter-marijuana-legend-myth-folklore-superstition">
<img title="Beware the white lighter." alt="Beware the white lighter." data-width="680" data-height="516" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EyZTYzM2FmNWEwZjNhMjBjMV80NDhweC1XaGl0ZV9saWdodGVyX3dpdGhfZmxhbWUuSlBHIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/448px-White_lighter_with_flame.JPG"/>
<h3 class="title-sm recirc-item-title"><span class="title-underline">Fear of a White Lighter</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A mini-investigation into the origins of a bizarre myth. </div>
<div data-published-at="2017-04-21 16:07:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/google-maps-pizza-darwin-australia">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Google Maps and the Non-Existing Pizza Joint</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Confused people kept turning up on one guy&#39;s doorstep in Australia.</div>
<div data-published-at="2017-04-21 16:03:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/crying-boy-painting-fires">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Painting of a Crying Boy Was Blamed For a Series of Fires in the &#39;80s</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The artwork, said U.K. tabloids of the time, was haunted.</div>
<div data-published-at="2017-04-21 15:32:00 -0400" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
 
<script type="text/javascript" async defer data-pin-color="gray" data-pin-hover="true" data-pin-height="28" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
  pinterestAllContent();
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      listenForElementsIn( 'body', 'iframe', noPinWithin, '.ad-wrapper' );
    });
  });
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  $(".article-image").each(function(){
    $(this).attr("onload", stablePinOn(this));
  });
  noPinWithin('.content-siderail');
  noPinWithin('.recirc-footer-wrap');
</script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
<script type="text/javascript">
  var _ain = {
      id: "1426",
      url: "http://www.atlasobscura.com/articles/jest-books-insult-comedy",
      postid: "article-8337",
      maincontent: "#article-body",
      title: "Jest Books Were the 16th-Century Version of Insult Comedy  ",
      pubdate: "2017-04-20 15:59:00 UTC",
      authors: "Meaghan Clark",
      sections: "Features",
      tags: "comedy, books, features, history",
      comments: ""
  };
  (function (d, s) {
  var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
  sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
  var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container">
<div class="row">
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<div>
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/work-with-us">Work With Us</a></li>
<li><a href="/cdn-cgi/l/email-protection#244540576445504845574b4657475156450a474b49">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-social col-md-3">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="source" id="source" value="footer-email-ask"/>
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true"/>
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable"/>
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable"/>
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div class="copyright col-md-6 hidden-sm hidden-xs">&copy; 2017 Atlas Obscura. All rights reserved.</div>
<div class="col-md-3 col-md-offset-3 footer-logo-wrap">
<a href="/" title="Atlas Obscura" class="footer-logo logo-link">
<i class="icon-atlas-icon"></i>
<i class="icon-atlas-logo"></i>
</a>
</div>
<div class="copyright hidden-md hidden-lg col-xs-12">&copy; 2017 Atlas Obscura. All rights reserved.</div>
</div>
</div>
</footer>
<a target="_blank" onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
 
<div id="email-roadblock-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock">Escape the Beaten Path.</h4>
<div class="subtitle-md">Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email"/>
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="notice js-notice">
<div class="table-container">
<i class="icon-info"></i>
<span class="notice-text-wrapper">
<span id="fixed-notice-m-text"></span>
</span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
 
<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
<div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
