<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":3,"applicationTime":77,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi">
<link rel="icon" href="//assets.atlasobscura.com/assets/favicon-cc5216a130077092525c8c0c8564549de1817d1a1885e1d69369fd98aaff504a.ico">
<title>The Librarian Who Guarded the Manhattan Project&#39;s Secrets - Atlas Obscura</title>
<meta property="description" content="While dodging accusations of communism, Charlotte Serber made the nuclear bomb possible."/>
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>.async-hide{opacity:1!important}.async-hide .secondary-nav-verticals.nav-context-verticals .nav-vertical{display:none;}</style>
 
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492"/>
<meta property="fb:admins" content="599046014"/>
<meta property="fb:admins" content="784963490"/>
<meta property="fb:admins" content="514970725"/>
<meta property="fb:admins" content="2208307"/>
<meta property="fb:admins" content="743664191"/>
<meta property="og:site_name" content="Atlas Obscura"/>
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3"/>
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3"/>
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='http://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
  ga('send', 'pageview');
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"/></noscript>
 
 
<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":8724,"title":"The Librarian Who Guarded the Manhattan Project's Secrets","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-685a181f9211c65808228458d4e631343124c582b26d1dde5920c22cf8ba7984.js"></script>
<style type="text/css">.lazy,.lazyloading{background-image:asset-url("icons/ao.svg");}</style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-c0e28e8967b8bae2daa9854cbe5a2f57edbf1960a0ce74bab2b00585c034037f.css"/>
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


        if(isSmallScreen()) {
          // Mobile Intra Body ad on features and regular mobile articles
          googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          // End Of Article Ad
          googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
            .addService(googletag.pubads());
        } else {
            // Show the belly ad on desktop features, but not regular articles
            googletag.defineSlot('/110134742/Feature_Inline', [[728, 90], [970, 250]], 'Feature_Inline')
              .defineSizeMapping(intraContentSize)
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        }

        googletag.pubads().addEventListener('slotRenderEnded', function(e) {
          //this will add a background to all 400 height ads...should be desireable
          if(e.size[1]===400) {
            $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
            $('#Mobile_Inline_Video').addClass('ad-background');
          };
        })




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-8724")
      .setTargeting("tags", ["manhattan project", "bombs", "libraries"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="The World’s Most Dangerous Librarian Knew How to Build an Atomic Bomb"/>
<meta property="og:url" content="http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi"/>
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MwZjdjM2RlZTdkYjc4YzliMV85ZjgyZTdjZTA4MzQ3Y2Y4N2NfbWFuaGF0dGFuIHByb2plY3QgbGlicmFyeS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/9f82e7ce08347cf87c_manhattan%20project%20library.jpg"/>
<meta property="og:description" content="While dodging accusations of communism, Charlotte Serber made the nuclear bomb possible."/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-06-23 11:32:00 -0400"/>
<meta property="article:modified_time" content="2017-06-24 11:46:48 -0400"/>
<meta property="article:tag" content="manhattan project"/>
<meta property="article:tag" content="bombs"/>
<meta property="article:tag" content="libraries"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MwZjdjM2RlZTdkYjc4YzliMV85ZjgyZTdjZTA4MzQ3Y2Y4N2NfbWFuaGF0dGFuIHByb2plY3QgbGlicmFyeS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/9f82e7ce08347cf87c_manhattan%20project%20library.jpg">
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "manhattan project,bombs,libraries";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi.amp"/>
</head>
<body class="articles  ">
<a class="site-top-notification-link eclipse-version hidden-print" href="/oregon-solar-eclipse">
<div class="site-top-notification-container container-fluid">
<div class="left bg-image"><img src="http://images-staging.atlasobscura.com/misc/internal-one-offs/eclipse_assets/Toaster Wave Left.png" alt=""></div>
<div class="right bg-image"><img src="http://images-staging.atlasobscura.com/misc/internal-one-offs/eclipse_assets/Toaster Wave Right.png" alt=""></div>
<div class="copy-container container">
<h6>
<strong>Total Eclipse:</strong> A Once-in-a-Lifetime Festival of Science, Music, and Celestial Wonder. August 19&ndash;21, 2017 in Eastern Oregon.
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas">
<a class="heading-sm nav-link" href="/places">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/rooftop-terrace-national-museum-of-scotland">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2piMzh5azEwbWdiYzM4NDcwNzc5ZTkzMjMyZTQ0X0lNR18yNDc5LkpQRyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_2479.JPG" title="Close-up views of Old Town buildings" alt="Close-up views of Old Town buildings" data-width="5152" data-height="3864" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Edinburgh, Scotland</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Rooftop Terrace at the National Museum of Scotland</span></h3>
<div class="lat-lng nav-card-details">
55.9472, -3.1892
</div>
</a> <a class="col-md-3 nav-card" href="/places/odd-fellows-home">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzRoMzA3MWM2cTR4ZjU1NTNmMjBiM2FlYTYyMDNlX09GSCA5MTI0LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/OFH%209124.jpg" title="The Odd Fellows Home. " alt="The Odd Fellows Home. " data-width="4535" data-height="3628" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Liberty, Missouri</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Odd Fellows Home</span></h3>
<div class="lat-lng nav-card-details">
39.2258, -94.4066
</div>
</a> <a class="col-md-3 nav-card" href="/places/the-alpine-wall">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzE4NmVjOWVjMmNlNWQ2NGIzZl9PcGVyYV8xMC4yYkNvbWVsaWNvLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Opera_10.2bComelico.jpg" title="Bunker in Monte Croce Comelico Pass" alt="Bunker in Monte Croce Comelico Pass" data-width="703" data-height="422" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Alpine Wall</span></h3>
<div class="lat-lng nav-card-details">
,
</div>
</a> <a class="col-md-3 nav-card" href="/places/masada">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2gwdG44cHduejl1NzNmODIwNGNlMDJiMGYwMjIyX0FlcmlhbF92aWV3X29mX01hc2FkYV8oSXNyYWVsKV8wMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Aerial_view_of_Masada_%28Israel%29_01.jpg" title="A aerial view of the Masada fortress. " alt="A aerial view of the Masada fortress. " data-width="3721" data-height="2212" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Masada, Israel</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Masada</span></h3>
<div class="lat-lng nav-card-details">
31.3156, 35.3555
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
<section class="section-top-content">
<div class="row">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</div>
</section>
<a class="btn btn-stretch destination-counter-callout">
<span class="destination-count-text">
SEE ALL <span class="btn-number-lg">
5657</span> DESTINATIONS IN THE ATLAS
</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/floating-fire-ants-tropical-storm-cindy">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2RlY2MxOWY3MzE4YTA0M2Y3N19TY3JlZW4gU2hvdCAyMDE3LTA2LTIzIGF0IDQuMTkuMzggUE0ucG5nIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Screen%20Shot%202017-06-23%20at%204.19.38%20PM.png" alt="" data-width="1305" data-height="747" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Floating Masses of Fire Ants That Could Be in Tropical Storm Cindy&#39;s Wake</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-06-23 21:15:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/bird-egg-shape-flight-ability">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FlMmM0NzQ1YTMwOTFlODQyOF9VcmlhX2FhbGdlX01ITlRfQm94X1JvdXppYy5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Uria_aalge_MHNT_Box_Rouzic.jpg" title="Common Murre eggs collected in the 18th century." alt="Common Murre eggs collected in the 18th century." data-width="1280" data-height="879" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">Birds&#39; Egg Shapes Might Be Determined By How Well They Fly</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-06-23 21:12:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/pedestrian-catcher-jaywalking-deaths">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzEwMGFjMWUyZmRkOTE5YTcyNl9wZWRlc3RyaWFuIGNhdGNoZXJfaGVhZGxpbmUucG5nIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/pedestrian%20catcher_headline.png" alt="" data-width="946" data-height="642" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">The 1930s &#39;Pedestrian Catcher&#39; That Promised to End Jaywalking Deaths </span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-06-23 20:02:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/animals-computers-touchscreens-fun">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EwNTU2ZWVlMDg4MTllZWRhNV9Xb2xmIFRvdWNoc2NyZWVuLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Wolf%20Touchscreen.jpg" title="A cold nose hits a touchscreen at the Wolf Science Center." alt="A cold nose hits a touchscreen at the Wolf Science Center." data-width="2500" data-height="1668" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">All the Animals That Love Touchscreens</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-06-23 19:38:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/realfakescience2">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMjAvMjEvMTIvNDIvNzRiZDJiZDUtZmZmYy00MDA1LWJlNDQtMWQ2ZDhjZWUxNDEyL3NjaWVuY2UtOTk4MzQ3XzE5MjAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/science-998347_1920.jpg" alt="" data-width="1920" data-height="1357" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Jun</span>
<span class="title-lg date-ko-day">29</span>
</div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Real/Fake Science: An Interactive Experiment Salon</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/the-chicago-way-to-die">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMDEvMTgvMjcvNDIvZmJmZWE1NTQtMTQyMy00NjI4LWIwYTEtNjg2ODI2YTY2MWQ5L0lNR18yMDE1MDkwNF8xNjM0MTVfNTM3LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_20150904_163415_537.jpg" alt="" data-width="1152" data-height="2048" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Jun</span>
<span class="title-lg date-ko-day">30</span>
</div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Chicago Way to Die</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/the-cathedral-of-our-lady-of-angels">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDUvMzAvMTgvMTYvNDEvM2QzYTcxY2QtNTUxZC00MjI3LWJkMzctODA5NWVjMWVmZDRjL0NhdGhlZHJhbF9vZl9PdXJfTGFkeV9vZl90aGVfQW5nZWxzLTEwLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Cathedral_of_Our_Lady_of_the_Angels-10.jpg" title=" Cathedral of Our Lady of the Angels" alt=" Cathedral of Our Lady of the Angels" data-width="2048" data-height="1365" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Jul</span>
<span class="title-lg date-ko-day"> 1</span>
</div>
</div>
<div class="detail-sm nav-card-location">Los Angeles</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Cathedral of Our Lady of the Angels </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/miramont-castle">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMTQvMjEvMzcvNDQvNTRlM2NjMmYtNzdhZi00ODk2LWIxYjktZmFhYTFkMDNhNmU1L3dpa2lwZWRpYS5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/wikipedia.JPG" title="Miramont Castle" alt="Miramont Castle" data-width="1200" data-height="598" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Jul</span>
<span class="title-lg date-ko-day"> 1</span>
</div>
</div>
<div class="detail-sm nav-card-location">Manitou Springs</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Secrets of Miramont Castle</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/unusual-trips">All Trips</a></li>
</ul>
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<li>
Venice
</li>
</a> <a href="/unusual-trips/ukraine">
<li>
Ukraine
</li>
</a> <a href="/unusual-trips/bhutan">
<li>
Bhutan
</li>
</a> <a href="/unusual-trips/day-of-the-dead-in-the-yucatan">
<li>
Yucatán
</li>
</a> <a href="/unusual-trips/atacama">
<li>
Chile
</li>
</a> <a href="/unusual-trips/journey-into-bulgaria-2018">
<li>
Bulgaria
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDIvMTMvMTUvNTgvNDcvZDY5ZmQ2NjYtZDdiNS00ZDY0LThmNzItMGE1YjA3Y2IyNmE3LzIwMDYwNzE1dmVuaWNlMDZwYW5vLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/20060715venice06pano.jpg" alt="" data-width="1800" data-height="600" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Hidden Venice with a Psycho-Mambo Twist</span>
</h3>
</a>
<a class="" href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jul 10&ndash;Jul 16, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/ukraine">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMTUvMTcvMDcvMTcvNjFkMzNjYjYtZGM5NS00NWJiLTg2ZWMtYjRjMTJjN2Q1NmI4L0lNR183MzkyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_7392.jpg" alt="" data-width="5112" data-height="3408" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Chernobyl by Day, Kyiv by Night</span>
</h3>
</a>
<a class="disabled-link" href="javascript: void(0)">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-sold-out"><div>Sep 08&ndash;Sep 14, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/bhutan">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMDMvMjIvNTkvMTYvZTA3NzQ5YjktZGU4My00NWUxLThmMGUtMjE0ZWMxZGQxOGEyLzY1OTAyNjk4MTNfYmMyNzZmNGM5NV9vLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/6590269813_bc276f4c95_o.jpg" alt="" data-width="3777" data-height="2698" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Festivals and Mountaintop Temples of Bhutan</span>
</h3>
</a>
<a class="" href="/unusual-trips/bhutan">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Sep 28&ndash;Oct 06, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/day-of-the-dead-in-the-yucatan">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDQvMTIvMjIvMzIvMzQvY2E4Yzc5YzAtNzg1My00NmJhLWIyMzktMGE0MDNlNDY4YzU1L0RPRC01IHdvbWVuIDMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/DOD-5%20women%203.jpg" alt="" data-width="5472" data-height="2066" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Day of the Dead in the Yucatán</span>
</h3>
</a>
<a class="" href="/unusual-trips/day-of-the-dead-in-the-yucatan">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 28&ndash;Nov 03, 2017</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">
 
<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui"/>
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
</form></div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<li class="nav-vertical slot-0"><a class="nav-link" href="http://www.atlasobscura.com/random">Random Place</a></li>
<li class="nav-vertical slot-1"><a class="nav-link" href="http://www.atlasobscura.com/articles/all-11000-places-in-the-atlas-on-one-map">World Map</a></li>
<li class="nav-vertical slot-2"><a class="nav-link" href="http://www.atlasobscura.com/categories/minor-threats">Minor Threats</a></li>
<li class="nav-vertical slot-3"><a class="nav-link" href="http://www.atlasobscura.com/categories/bog-bodies">Bog Bodies</a></li>
<li class="nav-vertical slot-4"><a class="nav-link" href="http://www.atlasobscura.com/categories/objects-of-intrigue">Objects of Intrigue</a></li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="http://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals gastro-nav-verticals">
<div class="verticals-container">
<div class="container">
<li class="nav-vertical gastro-banner"><span class="gastro-lockup"><img src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" alt=""></span></li>
</div>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="http://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>
 
<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
<div class="m-gastro-banner">
<div class="gastro-banner">
<span class="gastro-lockup">
</span>
</div>
</div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print' style='max-width: 970px; max-height: 250px; min-height: 90px; position: relative; z-index: 4999;'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article-feature-content ">
<div class="container">
<header class="item-header article-header centered-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">The Librarian Who Guarded the Manhattan Project&#8217;s Secrets</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
While dodging accusations of communism, Charlotte Serber made the nuclear bomb possible.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/michael-waters?view=articles">Michael Waters</a></span>
<div class="article-byline-date">June 23, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12 hidden-print">
<img title="Inner view of the Manhattan Project&#39;s scientific library" alt="Inner view of the Manhattan Project&#39;s scientific library" data-width="1200" data-height="808" width="1280" class="article-image" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MwZjdjM2RlZTdkYjc4YzliMV85ZjgyZTdjZTA4MzQ3Y2Y4N2NfbWFuaGF0dGFuIHByb2plY3QgbGlicmFyeS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjgweD4iXV0/9f82e7ce08347cf87c_manhattan%20project%20library.jpg"/>
<div class="article-caption-pre-rd article-hero-img-caption">
Inner view of the Manhattan Project's scientific library <span class='caption-credit'>Courtesy Los Alamos Historical Society Photo Archives</span>
</div>
</div>
</div>
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print col-md-offset-1">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="http://twitter.com/share?text=The%20Librarian%20Who%20Guarded%20the%20Manhattan%20Project%27s%20Secrets%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fmanhattan-project-library-charlotte-serber-oppenheimer-fbi" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="new_share" action="/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email"/>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email"/>
</fieldset>
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0"/><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general"/>
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<input type="submit" name="commit" value="Send" class="btn btn-stretch btn-submit"/>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="item-body article-feature-body">
<p class="item-body-text-graf"><span class="section-start-text">The residents of Los Alamos, </span>New Mexico&#8212;a town that wasn&#8217;t supposed to exist&#8212;lived in a viscous state of secrecy during World War II. To disguise the existence of the nuclear bomb being built there, the group of Manhattan Project scientists, security personnel, and families needed to consider and reconsider their every move. They couldn&#8217;t leave &#8220;the Hill,&#8221; as Los Alamos was known, without required passes. Their mail reached New Mexico through a series of forwarding addresses set up across the United States, arriving in a P.O. box 20 miles away in Santa Fe. Food was purchased from a single commissary; a trip to Santa Fe was &#8220;<a href="https://books.google.com/books?id=BcQDE0Ce9GAC&amp;pg=PA368&amp;dq=charlotte+serber&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiWlJHImazUAhXF8j4KHS53BloQ6AEITjAG#v=onepage&amp;q=charlotte%20serber&amp;f=false">a major event</a>.&#8221;</p>
<p class="item-body-text-graf">When they first arrived at Los Alamos, they were told to buy train tickets to New Mexico from a variety of locations. One Princeton physicist <a href="https://library.lanl.gov/cgi-bin/getfile?3-12-93.html">recounted</a> how he and his colleagues had to avoid the local train station, because it was so small, and too many people purchasing tickets to Albuquerque from there might raise suspicions.</p>
<p class="item-body-text-graf">The importance of silence at Los Alamos was doubly true for scientific breakthroughs. One woman, Adrienne Lowry, only<a href="http://www.manhattanprojectvoices.org/oral-histories/adrienne-lowrys-interview"> learned</a> that her husband Joseph Kennedy had discovered plutonium when she was cataloguing books and kept seeing the acronym &#8220;PU.&#8221; When she asked her husband about it, he confessed that &#8220;PU&#8221; stood for plutonium&#8212;an element he&#8217;d helped to identify a few years earlier.</p>
<p class="item-body-text-graf">Though Los Alamos was not the Manhattan Project&#8217;s only site&#8212;others existed in Tennessee and Washington&#8212;its responsibility for the ultimate design of the nuclear bomb mandated special precautions.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/lg/42922/image.jpg" alt="Sign for Manhattan Project participants" width="auto" data-kind="article-image" id="article-image-42922"><figcaption class="caption structured-caption noskim">Sign for Manhattan Project participants <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/departmentofenergy/21133969178/in/album-72157636690478236/">US Department of Energy/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">One of the most significant features of this elaborate security apparatus was the scientific library, a virtually unknown space that, during the 1940s, housed the secrets of the nuclear bomb.</p>
<p class="item-body-text-graf">Nestled alongside the massive Los Alamos lab&#8212;which Lisa Bier in <a href="https://www.jstor.org/stable/25637414?mag=los-alamos-secret-library"><em>Atomic Wives and the Secret Library at Los Alamos</em></a> described as emanating an &#8220;aura of utilitarian haste&#8221; with its unpaved streets and barbed wire gates manned by guards&#8212;the library appeared quite bleak. The photos that exist today show a small space crammed with books, shelves, file cabinets, and a Ditto machine (an early copier). Because the library was expected to be demolished after the war, everything was built from cheap wood.</p>
<p class="item-body-text-graf">The library had two sections: the main area, pictured at the top, and the document room&#8212;a locked vault containing reports and designs from Los Alamos and the other Manhattan Project sites. The library&#8217;s all-female staff&#8212;a mix of wives and Women&#8217;s Auxiliary Army Corps officers&#8212;needed to catalog, secure, and distribute thousands of books and manuscripts in a matter of months.</p>
<p class="item-body-text-graf">The rapid pace made the work so intense that, when one WAAC officer was offered a job at the library, she &#8220;took a look at the huge stack of technical reports from chemical companies, piled up &#8216;like a teepee,&#8217; the classification of which would be her primary task.&#8221; According to <em>Atomic Wives and the Secret Library at Los Alamos</em>, &#8220;she avoided this sentence, which she termed &#8216;solitary confinement,&#8217; by opting instead to drive trucks.&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " style="display: block; margin-left: auto; margin-right: auto;" src="http://assets.atlasobscura.com/article_images/lg/43293/image.jpg" alt="Los Alamos Tech Area, c. 1944" width="auto" data-kind="article-image" id="article-image-43293"><figcaption class="caption structured-caption noskim">Los Alamos Tech Area, c. 1944 <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Los_Alamos_Tech_Area.jpg">US Department of Energy/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">But if library work was among the most tedious on the Hill, the award for the most unenviable job likely belonged to its head librarian: Charlotte Serber, a University of Pennsylvania graduate, statistician, and freelance journalist who at one point interviewed Frank Lloyd Wright for <em>The Boston Globe</em>.</p>
<p class="item-body-text-graf">In 1942, J. Robert Oppenheimer selected Serber to spearhead the project in part because of her lack of librarian experience. He wanted someone who would be willing to bend the rules of cataloguing.</p>
<p class="item-body-text-graf">Her appointment was a victory for the women on the Hill. Though women were integral to the success of the Manhattan Project&#8212;scientists like Leona Woods and Mary Lucy Miller played central roles in the creation of the bomb&#8212;none occupied leadership positions.</p>
<p class="item-body-text-graf">In this respect, Serber stood alone. As the head of the scientific library, she became the Manhattan Project&#8217;s de facto keeper of secrets, a position that soon saw her targeted for an FBI probe&#8212;and almost ended in her being fired from the project.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/lg/42924/image.jpg" alt="Women working at the Manhattan Project Oak Ridge site" width="auto" data-kind="article-image" id="article-image-42924"><figcaption class="caption structured-caption noskim">Women working at the Manhattan Project Oak Ridge site <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/departmentofenergy/21295581926/in/album-72157636690478236/">US Department of Energy/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Here is a puzzle. You have no library experience, and you are tasked with a) heading a top secret facility, b) devising security protocols to ensure the U.S. military&#8217;s greatest secrets stay hidden, and c) importing thousands of documents to a site in the middle of nowhere&#8212;all in a vanishingly small window of time as World War II unfolds. How do you do it?</p>
<p class="item-body-text-graf">The answer, according to Serber: work over 75 hours per week.</p>
<p class="item-body-text-graf">Upon accepting the position, Serber taught herself the Library of Congress&#8217; Dewey Decimal System, and teamed up with Oppenheimer&#8217;s secretary to develop a pass system for accessing the library&#8217;s secure vault, requiring that each scientist present a &#8220;typewritten letter&#8221; bearing Oppenheimer&#8217;s signature rather than a badge.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/lg/43334/image.jpg" alt="Fuller Lodge at Los Alamos" width="auto" data-kind="article-image" id="article-image-43334"><figcaption class="caption structured-caption noskim">Fuller Lodge at Los Alamos <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/departmentofenergy/10540752984/">U.S. Department of Energy/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Tasked with apprising all of the scientists of any new breakthroughs in the labs, Serber and her staff had to familiarize themselves with obscure science in order to accurately record and distribute news across the Hill.</p>
<p class="item-body-text-graf">Serber also battled apathy toward security protocol in her library. In an obvious breach, scientists sometimes left top-secret technical documents out in the open overnight, where someone without clearance could easily access them. So Serber pioneered nightly sweeps of the library. Those scientists who failed to put away documents were either &#8220;<a href="http://www.atomicheritage.org/profile/charlotte-serber">required to pay a fee to obtain his documents</a>&#8221; or be &#8220;forced to become a night inspector for the next shift.&#8221;</p>
<p class="item-body-text-graf">She did not take her role lightly. Only once did a scientist evade her wrath for failing to lock away a classified document: &#8220;<a href="https://books.google.com/books?id=Ys0N4rFgt6UC&amp;pg=PA160&amp;lpg=PA160&amp;dq=%22charlotte+serber%22&amp;source=bl&amp;ots=Kr49bI5Jat&amp;sig=s6RCnAtwrzDRmbuTy5w3RBD_uY4&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjlqtXwsazUAhWDNT4KHQFODMw4ChDoAQhJMAk#v=onepage&amp;q=%22charlotte%20serber%22&amp;f=false">he argued that since the report was completely wrong, giving it to the enemy would be a service to the war effort</a>.&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " style="display: block; margin-left: auto; margin-right: auto;" src="http://assets.atlasobscura.com/article_images/lg/42841/image.jpg" alt="Charlotte Serber, Los Alamos ID photo " width="auto" data-kind="article-image" id="article-image-42841"><figcaption class="caption structured-caption noskim">Charlotte Serber, Los Alamos ID photo <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Charlotte_Serber_Los_Alamos_ID.png">Public Domain </a></figcaption></figure>
<p class="item-body-text-graf">The library was also tasked with delivering the mail. All mail to Los Alamos arrived at a single post office box in Santa Fe, and one of the wives, along with a guard, made the twice-daily pilgrimage to retrieve it. For security reasons, Serber required that the woman keep the mailbag locked to her arm. Serber had the only key. She had to report back to Serber in order to be freed.</p>
<p class="item-body-text-graf">But Serber&#8217;s greatest challenge proved to be importing thousands of esoteric textbooks, journals, and manuals to a town that isn&#8217;t supposed to exist&#8212;without raising suspicion. To do it, the Los Alamos librarians ordered close to 1,200 books and complete backlists of 50 journals through an interlibrary loan program with the University of California at Berkeley, where Oppenheimer had previously worked. The books were first sent through a forwarding address in Los Angeles, where they would attract less attention. From there, all thousand-plus of them landed at a single P.O. box in Santa Fe.</p>
<p class="item-body-text-graf">Serber also requested orders from the local Santa Fe library: in a July 1945 newsletter, they<a href="http://nmla.org/docs/newsletters/NMLA_1945_July.pdf"> reported</a> sending &#8220;between 3,500 and 4,000 current magazines, 500 books, and many paper-bound books&#8221; as well as 100 books for kids to Los Alamos.</p>
<p class="item-body-text-graf">The most secretive documents, however, were not sent through mail. A courier carrying a number of black suitcases transported them to the Hill. But when he arrived, the library&#8217;s vault wasn&#8217;t finished. Serber therefore had to store the documents in an &#8220;<a href="https://books.google.com/books?id=Ys0N4rFgt6UC&amp;pg=PA160&amp;lpg=PA160&amp;dq=%22charlotte+serber%22&amp;source=bl&amp;ots=Kr49bI5Jat&amp;sig=s6RCnAtwrzDRmbuTy5w3RBD_uY4&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjlqtXwsazUAhWDNT4KHQFODMw4ChDoAQhJMAk#v=onepage&amp;q=%22charlotte%20serber%22&amp;f=false">ancient</a>&#8221; safe that functioned so poorly, it opened only if Serber kicked it at a particular point while typing in the lock combination.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " style="display: block; margin-left: auto; margin-right: auto;" src="http://assets.atlasobscura.com/article_images/lg/43335/image.jpg" alt="Los Alamos, c. 1964" width="auto" data-kind="article-image" id="article-image-43335"><figcaption class="caption structured-caption noskim">Los Alamos, c. 1964 <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/departmentofenergy/10350756116/">U.S. Department of Energy/Public Domain </a></figcaption></figure>
<p class="item-body-text-graf">But any success the Los Alamos librarians may have had in keeping the project secret was ruined by the Manhattan Project scientists themselves.</p>
<p class="item-body-text-graf">The Santa Fe Library kept a registry of all visitors who checked out books. When one of their letters to borrowers reached scientists at Los Alamos, a small crisis ensued. The security teams demanded to know how the Santa Fe Library had obtained the names of so many Los Alamos scientists. As a result, &#8220;a dark and cryptic gentleman appeared to find out how this flood of mail happened to be sent them and where All Those Names were obtained.&#8221;</p>
<p class="item-body-text-graf">Turned out, many scientists, impatient with the long wait for books, had gone into Santa Fe and checked them out themselves, under their real names&#8212;a major security violation.</p>
<p class="item-body-text-graf">When the Santa Fe librarians explained this, the man left. &#8220;If a strange character with a long cigar and his hat over his eyes tailed the staff members, they were not aware of it and feel that he could rarely have had a duller assignment,&#8221; the library later<a href="http://nmla.org/docs/newsletters/NMLA_1945_July.pdf"> wrote</a>.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/42931/image.jpg" alt="Serber (far right) with Oppenheimer (center left), 1938" width="auto" data-kind="article-image" id="article-image-42931"><figcaption class="caption structured-caption noskim">Serber (far right) with Oppenheimer (center left), 1938 <a class="caption-credit" rel="nofollow" target="_blank" href="https://catalog.archives.gov/id/39146880">National Archives/39146880</a></figcaption></figure>
<p class="item-body-text-graf">Charlotte Serber&#8217;s husband, Robert, was a physicist on the project and Oppenheimer&#8217;s prot&#233;g&#233;. In 1942, before the Los Alamos project commenced, both Serbers lived in the garage over Oppenheimer&#8217;s Berkeley home. In an obituary,<a href="http://www.nytimes.com/1997/06/02/us/robert-serber-88-physicist-who-aided-birth-of-a-bomb.html"> <em>The New York Times</em></a> described Robert Serber as &#8220;the intellectual midwife at the birth of the atomic bomb.&#8221;</p>
<p class="item-body-text-graf">Oppenheimer&#8217;s trust in the Serbers was immense: at one point, when Santa Fe residents began speculating about what the masses of scientists and military personnel on the Hill could be up to, Oppenheimer enlisted the Serbers to trek down to Santa Fe and personally spread false information.</p>
<p class="item-body-text-graf">The book <em>Bomb</em><a href="https://books.google.com/books?id=Rrem4IegCj0C&amp;pg=PA94&amp;dq=charlotte+serber&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiNwd70l6zUAhXFWD4KHYoICSUQ6AEISDAF#v=onepage&amp;q=charlotte%20serber&amp;f=false"> recounts</a> how the Serbers entered a local bar with the express intent of telling residents that the Los Alamos scientists were building &#8220;an electric rocket,&#8221; rather than a bomb. But no one seemed to care. At one point, Charlotte danced with a local man, all the while pestering him about Los Alamos. &#8220;What&#8217;s your guess about what cooks up there?&#8221; she asked. &#8220;Beats me,&#8221; he said. &#8220;Don&#8217;t care. May I have another dance later?&#8221;</p>
<p class="item-body-text-graf">But Oppenheimer&#8217;s trust did not save Charlotte Serber from nearly getting booted off of the Manhattan Project. On October 16, 1943, the U.S. Army&#8217;s security team recommended that the Serbers be terminated, as they were &#8220;entirely saturated with Communist beliefs and all of their associates were known radicals.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/42923/image.jpg" alt="Manhattan Project security check" width="auto" data-kind="article-image" id="article-image-42923"><figcaption class="caption structured-caption noskim">Manhattan Project security check <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/departmentofenergy/21133969178/in/album-72157636690478236/">US Department of Energy/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Unbeknown to the Serbers, the FBI had been keeping files on them, specifically on Charlotte, and had even<a href="http://www.atomicheritage.org/article/faces-project-y"> wiretapped</a> the couple on the suspicion that they were subversives. The fact that both Serbers occupied such pivotal roles likely exposed them to greater scrutiny: after all, Robert was a primary developer of the bomb, while Charlotte was the gatekeeper of its secrets.</p>
<p class="item-body-text-graf">The FBI consulted a source close to Charlotte for information regarding her political leanings. Her file <a href="https://archive.org/stream/FBISilvermasterFile/FBI%20File%20Silvermaster%20Part%2067%20August%201946_djvu.txt">notes</a> that both she and her husband &#8220;were reported to be pacifists at the start of World War II, but later made a turn about face and joined the Committee to Defend America by Aiding the Allies in the spring of 1942.&#8221;</p>
<p class="item-body-text-graf">Though both of the Serbers leaned left, Charlotte was much more politically active than her husband. During the Spanish Civil War, she dedicated much of her energy toward raising funds for the antifascist movement. And at Urbana, Illinois, she became the publicity chairman for the League of Women Voters, according to her FBI file.</p>
<p class="item-body-text-graf">But it was the Serbers&#8217; associations that ultimately damned them. After some investigation, the FBI concluded that the Serbers, especially Charlotte, had a history of befriending &#8220;a group of younger faculty members and their wives all of whom were reputed to be extreme liberals and labeled by many as Communists.&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/lg/42845/image.jpg" alt="Los Alamos desert, 1945" width="auto" data-kind="article-image" id="article-image-42845"><figcaption class="caption structured-caption noskim">Los Alamos desert, 1945 <a class="caption-credit" rel="nofollow" target="_blank" href="https://catalog.archives.gov/id/39146974">National Archives/39146974</a></figcaption></figure>
<p class="item-body-text-graf">It didn&#8217;t help that each of them came from liberal, Russian-immigrant families. Charlotte&#8217;s father was a notorious leftist, and he ran the house &#8220;<a href="https://books.google.com/books?id=jfSn2RJZI9EC&amp;pg=PA102&amp;lpg=PA102&amp;dq=%E2%80%9Cas+a+political+and+artistic+salon%E2%80%9D&amp;source=bl&amp;ots=2K0MLnKZLm&amp;sig=Ch97XCfByqtkRRgcyKBG415dMyo&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiz6u2ci7HUAhVIWj4KHUs4CVYQ6AEIKjAA#v=onepage&amp;q=%E2%80%9Cas%20a%20political%20and%20artistic%20salon%E2%80%9D&amp;f=false">as a political and artistic salon</a>.&#8221; According to<a href="https://books.google.com/books?id=jfSn2RJZI9EC&amp;pg=PA102&amp;lpg=PA102&amp;dq=%E2%80%9CCharlotte+took+her+politics+straight+from+her+radical+father%22&amp;source=bl&amp;ots=2K0MLnK_Jn&amp;sig=ile_E25ZHhgHQw0zeRk8XA7DYpE&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjzlL3Di7HUAhUBWD4KHS4ODyAQ6AEIJDAA#v=onepage&amp;q=%E2%80%9CCharlotte%20took%20her%20politics%20straight%20from%20her%20radical%20father%22&amp;f=false"> <em>American Prometheus</em></a>, &#8220;Charlotte took her politics straight from her radical father&#8221; and became a &#8220;fervent activist&#8221; for liberal causes in the 1930s.</p>
<p class="item-body-text-graf">Robert&#8217;s upbringing, too, raised concerns. His stepmother&#8212;also a relative of Charlotte&#8217;s&#8212;was <a href="https://books.google.com/books?id=jfSn2RJZI9EC&amp;pg=PA102&amp;lpg=PA102&amp;dq=Morris+V.+Leof+communist&amp;source=bl&amp;ots=2K0LTrO2Kr&amp;sig=4JpvUWktYzcTwpVzfBuMYvFrWFc&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiq9JT2x6zUAhXHHD4KHQTVBDQQ6AEIJDAA#v=onepage&amp;q=Morris%20V.%20Leof%20communist&amp;f=false">at one point</a> a member of the Communist Party.</p>
<p class="item-body-text-graf">But what provoked the Serbers&#8217; near-exclusion from the Manhattan Project was testimony from Oppenheimer himself.</p>
<p class="item-body-text-graf">According to the FBI file, when the security team asked Oppenheimer for the names of possible Communists at Los Alamos, he listed Charlotte. &#8220;Dr. Oppenheimer advised General Leslie R. Groves while Charlotte Serber was employed by the Manhattan Project, that it was known to him that Charlotte Serber came from a Communist family in Philadelphia and was at one time herself a member of the CP,&#8221; although &#8220;it was his belief that she was no longer affiliated.&#8221; Of his prot&#233;g&#233; Robert Serber, meanwhile, Oppenheimer told the FBI: &#8220;&#8216;I think it is possible [that he is a communist], but I don&#8217;t know.&#8217;&#8221;</p>
<p class="item-body-text-graf">Still, Oppenheimer&#8217;s ultimate faith in the couple appears to have spared them. After he informed the FBI of their political leanings, Oppenheimer &#8220;<a href="https://books.google.com/books?id=jfSn2RJZI9EC&amp;pg=PA102&amp;lpg=PA102&amp;dq=Morris+V.+Leof+communist&amp;source=bl&amp;ots=2K0LTrO2Kr&amp;sig=4JpvUWktYzcTwpVzfBuMYvFrWFc&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiq9JT2x6zUAhXHHD4KHQTVBDQQ6AEIJDAA#v=onepage&amp;q=charlotte%20serber&amp;f=false">probably vouched personally for the Serbers&#8217; loyalty</a>,&#8221; stating that Robert Serber had told him of the couple&#8217;s leftist activities prior to joining the Manhattan Project, and that they had promised to drop them for the sake of the mission.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/43295/image.jpg" alt="Oppenheimer, c. 1946" width="auto" data-kind="article-image" id="article-image-43295"><figcaption class="caption structured-caption noskim">Oppenheimer, c. 1946 <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/J._Robert_Oppenheimer#/media/File:Robert_Oppenheimer_1946.jpg">Ed Westcott/Public Domain </a></figcaption></figure>
<p class="item-body-text-graf">Despite the FBI investigation into her personal life&#8212;which she would only find out about after the fact&#8212;Charlotte&#8217;s work continued. Her library soon functioned not only as a source of information and a hiding place for the bomb&#8217;s secrets, but also as a social hotspot. Los Alamos, barren as it was, had few communal spaces. For many residents, especially for the wives of the scientists, it became a venue to catch up, trade concerns, and exchange gossip.</p>
<p class="item-body-text-graf">As the race to finish the bomb reached its fever-pitch, the scientific library proved instrumental. Through Serber, scientists could access and share confidential information at a rapid pace.</p>
<p class="item-body-text-graf">Oppenheimer later commemorated Charlotte Serber&#8217;s work in the Los Alamos scientific library, writing, &#8220;I have never had a complaint of how the Library or Document Room were run&#8221; and praising her &#8220;surprising success in controlling and accounting for the mass of classified information, where a single serious slip might not only have caused us the profoundest embarrassment but might have jeopardized the successful completion of our job.&#8221;</p>
<p class="item-body-text-graf">Even so, when the nuclear bomb was tested at the Trinity Site in July 1945, Charlotte Serber was not invited to attend. She was the only group leader not allowed to watch the test; Oppenheimer claimed he could not accommodate her because the Trinity Site did not have the proper &#8220;facilities&#8221; for women.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="http://assets.atlasobscura.com/article_images/lg/43294/image.jpg" alt="Trinity test, 16 July 1945
" width="auto" data-kind="article-image" id="article-image-43294"><figcaption class="caption structured-caption noskim">Trinity test, 16 July 1945
<a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Trinity_Test_Fireball_16ms.jpg">Berlyn Brixner/Los Alamos National Laboratory/Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">After the Manhattan Project drew to a close, the Serbers returned to Berkeley, where Robert began teaching.</p>
<p class="item-body-text-graf">Accusations of communism and disloyalty continued to dog the couple, especially with the dawn of the Cold War. Oppenheimer himself battled similar rumors, largely because his wife had at one point joined the Communist Party; in 1954, despite swearing loyalty to the U.S., his security clearance was revoked.</p>
<p class="item-body-text-graf">Charlotte Serber likewise struggled to obtain another high-profile librarian job. Her application to work in the Berkeley Radiation Laboratory was <a href="http://www.atomicheritage.org/profile/charlotte-serber">rejected</a> because she couldn&#8217;t get clearance, probably because of her political background. In 1951, the Serbers moved to New York, and Charlotte reversed courses to become a production assistant at the Broadway Theatre. She died 16 years later.</p>
<p class="item-body-text-graf item-body-last">Though throughout his life, Robert Serber maintained his support for the use of the nuclear bomb, one wonders how Charlotte felt about her role in a weapon that killed so many. As Oppenheimer said: her secret library was pivotal in its construction&#8212;for better or worse.</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<a href="/categories/manhattan-project">#manhattan project</a><a href="/categories/bombs">#bombs</a><a href="/categories/libraries">#libraries</a>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="http://twitter.com/share?text=The%20Librarian%20Who%20Guarded%20the%20Manhattan%20Project%27s%20Secrets%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fmanhattan-project-library-charlotte-serber-oppenheimer-fbi" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
 
 
</div>
</div>
<div class="row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/2017-total-solar-eclipse-festival-guide>
<h3 class="title-underline">
<span class="next-recirc-article-title">
A State-by-State Guide to the Best 2017 Solar Eclipse Festivals Still Available</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="http://twitter.com/share?text=The%20Librarian%20Who%20Guarded%20the%20Manhattan%20Project%27s%20Secrets%3A%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fmanhattan-project-library-charlotte-serber-oppenheimer-fbi" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="/cdn-cgi/l/email-protection#4a75393f28202f293e771e222f6a062328382b38232b246a1d22256a0d3f2b382e2f2e6a3e222f6a072b24222b3e3e2b246a1a3825202f293e6c69797371396a192f29382f3e396c28252e33770e233929253c2f382f2e6a25246a0b3e262b396a052839293f382b706a223e3e3a7065653d3d3d642b3e262b39252839293f382b64292527652b383e2329262f3965272b24222b3e3e2b24673a3825202f293e67262328382b38336729222b3826253e3e2f67392f38282f3867253a3a2f24222f23272f38672c2823" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="recirc-footer recirc-footer-articles hidden-date">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/thorium-toothpaste-alsos-world-war-wwii-manhattan-project">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U5NWE0NGJlYTlkZTU4ODkzNV9UaG9yaXVtLTEuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/Thorium-1.jpg" title="Raw thorium. Good for your teeth or fuel for Hitler&#39;s bombs?" alt="The Mysterious Case of the Radioactive Toothpaste" data-width="750" data-height="562" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">manhattan project</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Mysterious Case of the Radioactive Toothpaste</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Manhattan Project experts got sidetracked in their pursuit of Nazi nuclear technology. </div>
<div class="detail-sm article-card-detail article-card-date">
May 05, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-experimental-nuclear-reactor-secretly-built-under-the-university-of-chicago">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZmZThjNjZhYjA2N2I5MTk4ZF84MDBweC1GaXJzdF9udWNsZWFyX2NoYWluX3JlYWN0aW9uLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/800px-First_nuclear_chain_reaction.jpg" title="The Experimental Nuclear Reactor Secretly Built Under the University of Chicago" alt="The Experimental Nuclear Reactor Secretly Built Under the University of Chicago" data-width="800" data-height="434" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">manhattan project</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Experimental Nuclear Reactor Secretly Built Under the University of Chicago</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Chicago Pile-1, the first reactor to reach criticality, was built under a football field.</div>
<div class="detail-sm article-card-detail article-card-date">
July 27, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/new-app-explores-the-secret-development-location-of-the-first-atomic-bombs">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Q3ODI1Y2I4NTlmYzNmMmYyNF9TY3JlZW4gU2hvdCAyMDE2LTA2LTE1IGF0IDMuNDUuNDggUE0ucG5nIl0sWyJwIiwidGh1bWIiLCIxMTIxeDc0NysxMTkrMTMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Screen%20Shot%202016-06-15%20at%203.45.48%20PM.png" title="New App Explores the Secret Development Location of the First Atomic Bombs" alt="New App Explores the Secret Development Location of the First Atomic Bombs" data-width="1307" data-height="769" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">manhattan project</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">New App Explores the Secret Development Location of the First Atomic Bombs</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Take a virtual tour of Los Alamos Laboratory, home of the Manhattan Project.</div>
<div class="detail-sm article-card-detail article-card-date">
June 15, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/how-a-midwestern-potato-farm-became-the-worlds-first-nuclear-waste-site">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzBiZmM3Y2MyNTU1ZTJjZjFkNF9NYWxsaW5ja3JvZHRfTE9DX2JsZGc1MV8yLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d" title=" How a Midwestern Potato Farm Became the World&#39;s First Nuclear Waste Site" alt=" How a Midwestern Potato Farm Became the World&#39;s First Nuclear Waste Site" data-width="943" data-height="751" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">manhattan project</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content"> How a Midwestern Potato Farm Became the World&#39;s First Nuclear Waste Site</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">One company in St. Louis produced nearly all the uranium used in the Manhattan Project.</div>
<div class="detail-sm article-card-detail article-card-date">
March 15, 2016
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'http://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">
 
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/floating-fire-ants-tropical-storm-cindy">
<img alt="" data-width="1305" data-height="747" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2RlY2MxOWY3MzE4YTA0M2Y3N19TY3JlZW4gU2hvdCAyMDE3LTA2LTIzIGF0IDQuMTkuMzggUE0ucG5nIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/Screen%20Shot%202017-06-23%20at%204.19.38%20PM.png"/>
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Floating Masses of Fire Ants That Could Be in Tropical Storm Cindy&#39;s Wake</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s happened before. </div>
<div data-timestamp="2017-06-23 21:15:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/bird-egg-shape-flight-ability">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Birds&#39; Egg Shapes Might Be Determined By How Well They Fly</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Streamlined bodies mean streamlined eggs.</div>
<div data-timestamp="2017-06-23 21:12:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/pedestrian-catcher-jaywalking-deaths">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The 1930s &#39;Pedestrian Catcher&#39; That Promised to End Jaywalking Deaths </span></h3>
<div class="subtitle-sm recirc-item-subtitle">Goodbye, car accidents!</div>
<div data-timestamp="2017-06-23 20:02:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask"/>
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required"/>
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="dorothy-mckibben-the-manhattan-project-s-secret-weapon">Dorothy McKibbin: The Manhattan Project&#39;s Secret Weapon</a>
<a class="recirc-item" href="nazi-explosive-idaho-artillery-wwii">A Live Nazi Artillery Shell Was Recently Found—in a Shed in Idaho</a>
<a class="recirc-item" href="world-war-ii-dambuster-bomb">A Piece of a WWII &#39;Bouncing Bomb&#39; Washed Up on an English Beach</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-cancel modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image"/>
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls">
<div class="js-lightbox-prev gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-left"></i></a>
</div>
<div class="js-lightbox-next gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-right"></i></a>
</div>
</div>
</div>
</div>
 
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
<script type="text/javascript">
  var _ain = {
      id: "1426",
      url: "http://www.atlasobscura.com/articles/manhattan-project-library-charlotte-serber-oppenheimer-fbi",
      postid: "article-8724",
      maincontent: "#article-body",
      title: "The Librarian Who Guarded the Manhattan Project&#39;s Secrets",
      pubdate: "2017-06-23 15:32:00 UTC",
      authors: "Michael Waters",
      sections: "Other stories",
      tags: "manhattan project, bombs, libraries",
      comments: ""
  };
  (function (d, s) {
  var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
  sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
  var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
</div>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<div>
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/work-with-us">Work With Us</a></li>
<li><a href="/cdn-cgi/l/email-protection#6d0c091e2d0c19010c1e020f1e0e181f0c430e0200">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-social col-md-3">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="source" id="source" value="footer-email-ask"/>
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true"/>
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable"/>
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable"/>
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div class="copyright col-md-6 hidden-sm hidden-xs">&copy; 2017 Atlas Obscura. All rights reserved.</div>
<div class="col-md-3 col-md-offset-3 footer-logo-wrap">
<a href="/" title="Atlas Obscura" class="footer-logo logo-link">
<i class="icon-atlas-icon"></i>
<i class="icon-atlas-logo-alt"></i>
</a>
</div>
<div class="copyright hidden-md hidden-lg col-xs-12">&copy; 2017 Atlas Obscura. All rights reserved.</div>
</div>
</div>
</footer>
<a target="_blank" onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
 
<div id="email-roadblock-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email"/>
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="notice js-notice">
<div class="table-container">
<i class="icon-info"></i>
<span class="notice-text-wrapper">
<span id="fixed-notice-m-text"></span>
</span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
 
<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
<div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
