<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":0,"applicationTime":62,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.atlasobscura.com/articles/snow-canyon-japan">
<link rel="icon" href="//assets.atlasobscura.com/assets/favicon-cc5216a130077092525c8c0c8564549de1817d1a1885e1d69369fd98aaff504a.ico">
<title>How to Clear a Path Through 60 Feet of Snow, Japanese Style | Atlas Obscura</title>
<meta property="description" content="Snow Canyon in Toyama is both visually stunning and quite the technical feat."/>
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>.async-hide{opacity:0!important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492"/>
<meta property="fb:admins" content="599046014"/>
<meta property="fb:admins" content="784963490"/>
<meta property="fb:admins" content="514970725"/>
<meta property="fb:admins" content="2208307"/>
<meta property="fb:admins" content="743664191"/>
<meta property="og:site_name" content="Atlas Obscura"/>
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3"/>
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3"/>
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='http://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
  ga('send', 'pageview');
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"/></noscript>
 
 
<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":8109,"title":"How to Clear a Path Through 60 Feet of Snow, Japanese Style","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-a77574103cabbfa1629e922397cbfe01f7669a6550192a2ac13a9a171b0e5d52.js"></script>
<style type="text/css">.lazy,.lazyloading{background-image:asset-url("icons/ao.svg");}</style>
<link rel="stylesheet" media="screen" href="//assets.atlasobscura.com/assets/application-31ea85094e9e667866f7cfd8442a994ba9319a3e4107569b8c8e4736cc2e66c2.css"/>
<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/9729793/1x1_tracking_pixel', 'div-gpt-ad-1438011102027-12')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250]])
      .build();

    var responsiveRectangleSize = googletag.sizeMapping()
      //in a sizeMapping, [0,0] denotes the fallback.It matches any size
      .addSize([0, 0], [300, 250])
      //[668,0] is a min width of 668px
      //permitted sizes are in order of precedence
      .addSize([668, 0], [[300, 600], [300, 250]])
        .build();

    var leadboardSize = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([668, 0], [[728, 90], [970, 250]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/9729793/Rotational_Top_Slot', [[728, 90], [970, 250]], 'div-gpt-ad-1485548593887-0')
        .defineSizeMapping(leadboardSize)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        // Mobile Intra Body ad on features and regular mobile articles
        googletag.defineSlot('/9729793/Mobile_Rotational_Top_Rectangle', [300, 250], 'div-gpt-ad-1485548632853-0')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        googletag.defineSlot('/9729793/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'div-gpt-ad-1485548653190-0')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

        // End Of Article Ad
        googletag.defineSlot('/9729793/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'div-gpt-ad-1485548678018-0')
          .addService(googletag.pubads());
      } else {
          // Show the belly ad on desktop features, but not regular articles
          googletag.defineSlot('/9729793/Feature_Inline', [[300, 250], [728, 90], [970, 250]], 'div-gpt-ad-1485548443143-0')
            .defineSizeMapping(intraContentSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        googletag.defineSlot('/9729793/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'div-gpt-ad-1485548462346-0')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#div-gpt-ad-1485548462346-0').addClass('ad-background'); //desktop
          $('#div-gpt-ad-1485548653190-0').addClass('ad-background'); //mobile
        };
      })



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-8109")
      .setTargeting("tags", ["snow", "features"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production");
      });
    </script>
<meta property="og:title" content="How to Clear a Path Through 60 Feet of Snow, Japanese Style"/>
<meta property="og:url" content="http://www.atlasobscura.com/articles/snow-canyon-japan"/>
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E3MjAyZWUzN2M5NjZmMzJmM182ODQxMTk3NTU3X2E4MDFiMTQ0Mjlfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/6841197557_a801b14429_o.jpg"/>
<meta property="og:description" content="Snow Canyon in Toyama is both visually stunning and quite the technical feat."/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-09 08:54:00 -0500"/>
<meta property="article:modified_time" content="2017-03-09 20:20:07 -0500"/>
<meta property="article:tag" content="snow"/>
<meta property="article:tag" content="features"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E3MjAyZWUzN2M5NjZmMzJmM182ODQxMTk3NTU3X2E4MDFiMTQ0Mjlfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/6841197557_a801b14429_o.jpg">
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "snow,features";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="http://www.atlasobscura.com/articles/snow-canyon-japan.amp"/>
</head>
<body class="articles" name>
<a class="site-top-notification-link" href="/book">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>Order our new book, <em>Atlas Obscura: An Explorer&rsquo;s Guide to the World&rsquo;s Hidden Wonders</em></h6>
<div class="site-top-notification-image">
<img class="top-book-img" src="//assets.atlasobscura.com/assets/book/mini_book-8620cc981e76c808478a51355a637327e7d6be0aee9847ccafab48ccfe007a0f.jpg" alt="Mini book"/>
</div>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header class="page-header">
<div class="container js-page-left-reference">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<a class="logo-link col-md-3" title="Atlas Obscura" href="/">
<i class="icon-atlas-icon js-masthead-logo"></i>
<i class="icon-atlas-logo"></i>
</a>
<div class="hidden-xs hidden-sm nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="http://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
<a id="nav-sign-in-link" class="nav-session-link detail-sm" href="/sign-in">Sign In</a>
<i class="or-pipe or-pipe-sessions"></i>
<a id="nav-sign-up-link" class="nav-session-link detail-sm" href="/join">Join</a>
</div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<form class="js-search-form-ui nav-search-m" action="search" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="iA+6lvSfU+92VHzIVkf97ooNX6NVbD3ZdP8GUOzT8su2bgnyX0jUBfieVsZBowkFiuF5rM0Y2PoDc6bK7lFKQw=="/>
<div class="search-group search-group-m">
<label class="heading-sm" for="query">Find</label>
<input type="text" name="query" id="query" placeholder="e.g. &#39;ruins&#39; or &#39;ghost towns&#39;" class="js-search-query-ui"/>
</div>
<div class="search-group search-group-m">
<label class="heading-sm" for="location">Near</label>
<input type="text" name="location" id="location" placeholder="e.g. &#39;Brooklyn&#39;" class="search-location-m js-search-location-ui"/>
<button name="button" type="submit" class="icon-btn btn-submit">
<i class="icon-search"></i>
</button> </div>
</form>
<ul class="nav-verticals">
<li class="nav-vertical js-taphover nav-atlas">
<a class="heading-sm nav-link" href="/places">The Atlas</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
<div class="row">
<a class="col-md-3 nav-card" href="/places/rose-hill-cemetery">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzdmb2Rka3pqa2VlZmU2NTM3MjFjZmI0MjE1MzgxX1A0MjcyNDQxLkpQRyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/P4272441.JPG" title="The Allman Brothers Grave" alt="The Allman Brothers Grave" data-width="3648" data-height="2736" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Macon, Georgia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Rose Hill Cemetery</span></h3>
<div class="lat-lng nav-card-details">
32.8479, -83.6333
</div>
</a> <a class="col-md-3 nav-card" href="/places/apple-garage">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzU3YzVlYmQ0MTliYjdjYzc3Yl9BcHBsZV9HYXJhZ2UuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/57c5ebd419bb7cc77b_Apple_Garage.jpg" title="The Apple garage." alt="The Apple garage." data-width="2048" data-height="1365" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Los Altos, California</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Apple Garage</span></h3>
<div class="lat-lng nav-card-details">
37.3403, -122.0689
</div>
</a> <a class="col-md-3 nav-card" href="/places/knights-templar-cave">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2Q1ZWY5ZDY1ZTdkN2Q4Y2EwOF9VbmRlcmdyb3VuZF9pbl90aGVfQ2F5bnRvbl9IYWxsX2dyb3R0b18oMilfLV9nZW9ncmFwaC5vcmcudWtfLV8xMzkxODY5LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Underground_in_the_Caynton_Hall_grotto_%282%29_-_geograph.org.uk_-_1391869.jpg" title="The caves have a network of walkways and chambers. " alt="The caves have a network of walkways and chambers. " data-width="640" data-height="474" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Shrewsbury, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Caynton Cave</span></h3>
<div class="lat-lng nav-card-details">
52.7064, -2.7418
</div>
</a> <a class="col-md-3 nav-card" href="/places/the-mosaics-of-paphos">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2l0cW5oMGI0Nmd3OWNzdDE2ZTVhZDQxMzMxYzU4MGVlN2FfODAwcHgtUGFwaG9zX0hhdXNfZGVzX0Fpb25fLV9OZXJlaWRlbl8xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/800px-Paphos_Haus_des_Aion_-_Nereiden_1.jpg" title="A scene from the beauty contest between Cassiopeia and the Nereids seen in the House of Aion. " alt="A scene from the beauty contest between Cassiopeia and the Nereids seen in the House of Aion. " data-width="800" data-height="535" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="detail-sm nav-card-location">Paphos, Cyprus</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Mosaics of Paphos</span></h3>
<div class="lat-lng nav-card-details">
34.7641, 32.4004
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
<section class="section-top-content">
<div class="row">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
</ul>
</div>
</div>
</section>
<a class="btn btn-stretch destination-counter-callout">
<span class="destination-count-text">
SEE ALL <span class="btn-number-lg">
5533</span> DESTINATIONS IN THE ATLAS
</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles">
<a class="heading-sm nav-link" href="/articles">Stories</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/vw-golf-harlequin-colorblocking">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzZhYWU4YWI3YjY1MjE5ODM5M19Db2xvciAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Color%201.jpg" title="One of only 264 &quot;Harlequin&quot; Golf hatchbacks produced by Volkswagen." alt="One of only 264 &quot;Harlequin&quot; Golf hatchbacks produced by Volkswagen." data-width="1501" data-height="1007" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">What Makes This Special-Edition VW Golf From the &#39;90s Look So Cool?</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-03-09 17:36:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/azure-window-collapse">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDMvMDkvMTUvMjkvMDAvYjBlNzcwMDItN2FjOC00NzBlLThhZmQtMzgzZjQ4N2MyMWJhLzRmYTNmYWFjNzg5MmE3M2RjYV9henVyZXdpbmRvdzA1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/4fa3faac7892a73dca_azurewindow05.jpg" title="The Azure Window in its glory days." alt="The Azure Window in its glory days." data-width="1024" data-height="704" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">Goodbye, Azure Window</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-03-09 16:00:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/phil-campbell-alabama-convention">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzEzZDU4NTc0ODI4ZTYzMGMxMV8xOTk1IEdST1VQIFBIT1RPIFBDIENPTlYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/1995%20GROUP%20PHOTO%20PC%20CONV.jpg" title="All the Phils of the 1995 Phil Campbell Convention." alt="All the Phils of the 1995 Phil Campbell Convention." data-width="1346" data-height="686" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">In Phil Campbell, Alabama, His Name Is My Name Too</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-03-09 16:00:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/time-crystals-matter-found">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0ODZkNDA5NjUyMTEzMmQxYl9kaWFtb25kLWJsYWNrLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/diamond-black.jpg" title="The diamond time crystal." alt="The diamond time crystal." data-width="630" data-height="395" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title"><span class="title-underline">Found: Time Crystals, a New Phase of Matter</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-03-09 15:00:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events">
<a class="heading-sm nav-link" href="/events">Events</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/grunge-redux-exploring-a-seattle-scene-worth-remembering">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMzEvMTkvMDkvMDkvYzU3N2JmN2EtNzE4Ni00NjQ3LTk3MDItMjRjYzBlYjE4OGMzL0JBQ0tCQVJfQ1JPQ19JTUcuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/BACKBAR_CROC_IMG.jpg" title="The Crocodile" alt="The Crocodile" data-width="690" data-height="319" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Mar</span>
<span class="title-lg date-ko-day">10</span>
</div>
</div>
<div class="detail-sm nav-card-location">Seattle</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Grunge Redux: A Walk That Will Rock</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/obscura-society-dc-the-ruins-of-seneca-quarry-march2017">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTYvMDIvMTgvMDAvNTEvMDMvNzkyL1NlbmVjYV9TdG9uZV9DdXR0aW5nX01pbGwuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Seneca_Stone_Cutting_Mill.jpg" title="Ruins of Seneca Quarry Stonecutting Mill" alt="Ruins of Seneca Quarry Stonecutting Mill" data-width="1024" data-height="768" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Mar</span>
<span class="title-lg date-ko-day">11</span>
</div>
</div>
<div class="detail-sm nav-card-location">Poolesville</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Ruins of Seneca Quarry</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/goat-sanctuary-20170311">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTYvMTIvMDYvMDEvMTAvMTUvNTQxN2UxODctYWM4Ny00NTIxLTg3NDAtMDgxZjU4NThjMzcxL2dvYXQzLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/goat3.jpg" alt="" data-width="800" data-height="533" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Mar</span>
<span class="title-lg date-ko-day">11</span>
</div>
</div>
<div class="detail-sm nav-card-location">Mojave</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Goat Sanctuary &amp; Vegan Farm</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/oddities-flea-market">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMzEvMjAvNDgvMjkvMjFkZjhiZTMtOGY3ZC00YjIwLThiNTgtZjVmMmIzYzk1MWNmLzE1OTc3MDQyXzEwMjEwMjUxMDg5MzQ3NjM1XzU0MjM3OTk1OTI3OTgxMTY1ODdfbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/15977042_10210251089347635_5423799592798116587_n.jpg" title="Our hosts, Ryan Matthew Cohn &amp; his wife Regina" alt="Our hosts, Ryan Matthew Cohn &amp; his wife Regina" data-width="960" data-height="640" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="event-date-ko">
<span class="title-md date-ko-month">Mar</span>
<span class="title-lg date-ko-day">12</span>
</div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Oddities Flea Market</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">Trips</a>
<div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/unusual-trips">All Trips</a></li>
</ul>
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<li>
Berlin
</li>
</a> <a href="/unusual-trips/bhutan">
<li>
Bhutan
</li>
</a> <a href="/unusual-trips/journey-into-bulgaria-with-atlas-obscura-jan-25-29">
<li>
Bulgaria
</li>
</a> <a href="/unusual-trips/hidden-havana">
<li>
Cuba
</li>
</a> <a href="/unusual-trips/journey-into-darkness-iceland-mar-9-12-2017">
<li>
Iceland
</li>
</a> <a href="/unusual-trips/iceland-family-adventure">
<li>
Iceland for Families
</li>
</a> <a href="/unusual-trips/music-and-medinas-of-morocco">
<li>
Morocco
</li>
</a> <a href="/unusual-trips/expedition-amazon">
<li>
The Amazon
</li>
</a> <a href="/unusual-trips/hidden-venice-with-a-psycho-mambo-twist">
<li>
Venice
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/expedition-amazon">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMDYvMTgvMDcvNDcvOGQ0YzY3MzMtMDBmNC00MmNkLWFiNDgtNmNmNWE3ODdiZGZhL01hY2F3IHBlcnUyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Macaw%20peru2.jpg" alt="" data-width="2466" data-height="1504" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Expedition Amazon</span>
</h3>
</a>
<a class="" href="/unusual-trips/expedition-amazon">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Mar 31&ndash;Apr 07, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/hidden-havana">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMDYvMjEvMjYvMDkvZDk1YjU0ZDItN2ViZS00YTRmLTgxMWMtMTIwMjMwMWQ4ODQyL0FPQ3ViYTE2SU1HXzAyNzUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/AOCuba16IMG_0275.jpg" alt="" data-width="3960" data-height="2640" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Hidden Havana</span>
</h3>
</a>
<a class="disabled-link" href="javascript: void(0)">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-sold-out"><div>Feb 22&ndash;Feb 26, 2017</div></span>
</div>
</a> <a class="" href="/unusual-trips/hidden-havana">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Apr 26&ndash;Apr 30, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDIvMDYvMjAvMTgvMDUvNWVmZTJiYTYtZDJhMC00YzRhLWE5NWItYWVjNWU5ZjQ2NmU2L1RpZXJhbmF0b21pc2NoZXNUaGVhdGVyICgxKS5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/TieranatomischesTheater%20%281%29.JPG" alt="" data-width="3888" data-height="2592" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Unlocking Berlin&#39;s Wunderkammer</span>
</h3>
</a>
<a class="" href="/unusual-trips/unlocking-berlin-s-wunderkammer">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 25&ndash;May 29, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/music-and-medinas-of-morocco">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDEvMTYvMTcvNTUvMDIvYTE1OWM2ZjQtODRiOS00MzdmLWJhMzgtYWU3ODEwNDM2OGRjL0RTQ18wMTUzIDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/DSC_0153%202.jpg" alt="" data-width="3008" data-height="1533" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Music and Medinas of Morocco</span>
</h3>
</a>
<a class="" href="/unusual-trips/music-and-medinas-of-morocco">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 23&ndash;Jun 30, 2017</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">
 
<a href="/sign-in" class="heading-sm nav-session-link-m">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m">
Join
</a>
</div>
</li>
<li class="nav-vertical js-taphover nav-search">
<a class="heading-sm nav-link" href="javascript:void(0)">
<i class="icon-search"></i>Search
</a> <div class="nav-dropdown">
<div class="container">
<div class="row">
<form class="js-search-form-ui nav-search-d col-md-12" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="search-group search-group-d">
<label class="heading-sm" for="query">Find</label>
<input type="text" name="query" id="query" placeholder="e.g. &#39;ruins&#39; or &#39;ghost towns&#39;" class="js-search-query-ui"/>
</div>
<div class="search-group search-group-d">
<label class="heading-sm" for="location">Near</label>
<input type="text" name="location" id="location" placeholder="e.g. &#39;Brooklyn&#39; or &#39;90210&#39;" class="search-location js-search-location-ui"/>
</div>
<button name="button" type="submit" class="btn btn-submit">
Search
</button></form>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
</form> </div>
</div>
</div>
</li>
<li class="nav-random-place hidden-sm hidden-xs">
<a id="nav-random-slot" href="/places/hotel-punta-grande">
<div id="nav-random-latlng" class="detail">
27.7971, -17.9921
</div>
<div id="nav-random-title" class="detail">
Hotel Punta Grande, Spain
</div>
</a> </li>
</ul>
</div>
<div id='div-gpt-ad-1438011102027-12' class="not-on-dom-wrapper" style="width:1px; height:1px;position:absolute;">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438011102027-12'); });
</script>
</div>
</nav>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
</div>
</header>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
 
<div id='div-gpt-ad-1485548593887-0' class='ad-wrapper' style='max-width: 970px; max-height: 250px; min-height: 90px; position: relative; z-index: 4999;'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485548593887-0'); });
    }
  </script>
</div>
</div>
<article class="item-content js-article-content article-feature-content ">
<div class="container">
<header class="item-header article-header centered-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">How to Clear a Path Through 60 Feet of Snow, Japanese Style</h1>
<div class="article-dek-wrap">
<h2 class="subtitle subtitle-lg item-subtitle">
Snow Canyon in Toyama is both visually stunning and quite the technical feat.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/justinnobel?view=articles">Justin Nobel</a></span>
<div class="detail-sm article-byline-date">March 09, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12">
<img title="The towering snow walls of Tateyama." alt="The towering snow walls of Tateyama." data-width="1500" data-height="997" width="1280" class="article-image" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E3MjAyZWUzN2M5NjZmMzJmM182ODQxMTk3NTU3X2E4MDFiMTQ0Mjlfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjgweD4iXV0/6841197557_a801b14429_o.jpg"/>
<div class="article-caption-pre-rd article-hero-img-caption">
The towering snow walls of Tateyama. <a class='caption-credit' target='_blank' href='https://www.flickr.com/photos/zipckr/6841197557/in/photolist-bqwVG2-mKLDk-mKN3M-4VYmEM-fCZP1-79Khzm-acxFqz-fyCCs-79KgBN-fyFko-aGQ9bK-fCXFj-fCZAu-9rrf4F-fD4Gy-mR9pG-79Khnb-mKKtf-fD19Z-4ck3BD-acxFD8-4JUFWd-rAPHab-79FqMr-79Khtq-79FnBM-5ze6wa-fyJtg-79Kdju-fCYjj-fyDjj-576DCp-5gCS4B-j8Yjtu-cngEvy-4W4iz7-79KgU1-4VYtx8-fyFmw-79Ken5-4VYHNM-fyCRk-4VZfpX-4W4fLy-coUYnL-4W4h6s-79KdBN-j8Yk9C-fCZA5-coV2xy'>Pietro Zanarini/CC BY 2.0</a>
</div>
</div>
</div>
<div class="row">
<div class="social-siderail-l col-md-1 col-md-offset-1">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="http://twitter.com/share?text=How%20to%20Clear%20a%20Path%20Through%2060%20Feet%20of%20Snow%2C%20Japanese%20Style%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/snow-canyon-japan" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsnow-canyon-japan" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="new_share" action="/articles/snow-canyon-japan/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email"/>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email"/>
</fieldset>
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0"/><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general"/>
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<input type="submit" name="commit" value="Send" class="btn btn-stretch btn-submit"/>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/snow-canyon-japan', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="item-body article-feature-body">
<div class="hidden" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask"/>
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required"/>
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden related-articles-interrupt" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="truly-odd-sports-invented-in-the-depths-of-winter">5 Truly Odd Sports Invented in the Depths of Winter</a>
<a class="recirc-item" href="dyeing-mt-fuji-wwii">The WWII Plan to Mess With the Japanese by Dyeing Mt. Fuji</a>
<a class="recirc-item" href="cryptids-monsters-loch-ness-yeti">Where to Find the World&#39;s Best Hometown Monsters</a>
</div>
</div>
</div>
<p class="item-body-text-graf">Mt. Tateyama rises 9,892 feet in Japan&#8217;s Hida Mountains and is considered one of the country&#8217;s Three Holy Mountains. It also may be one of the snowiest mountains in Japan, and perhaps one of the snowiest places on planet Earth.</p>
<p class="item-body-text-graf">The Hida Mountains are part of the Japanese Alps and meteorologists suspect that parts of the range receive as much as 1,500 inches of snow a year, or 125 feet. Piled continuously, that would be snow nearly half as high as the Statue of Liberty.</p>
<p class="item-body-text-graf">Amazingly, there is a highway that runs through a part of this epic snow country. Route 6 begins in the 1.1-million-person coastal city of Toyama, approaches the western flank of Mt. Tateyama, then disappears into a tunnel. The route eventually emerges on the other side of the Hida Mountains, in Nagano Prefecture, where the 1998 Winter Olympics were held. But just before the road enters the tunnel&#8212;and just after it passes the remote and <em>The Shining</em>-esque Tateyama Kokusai Hotel&#8212;it runs for about a quarter-mile along the base of a broad ridgeline. In Japan this particular stretch of highway is known as <em>yuki-no-otani</em>, or Snow Canyon.</p>
<p class="item-body-text-graf">The height of the canyon&#8217;s snow walls can reach a staggering 66 feet. Using another New York City analogy, that would leave your average five-story East Village walkup apartment building buried head to toe in snow.</p>
<figure class="article-image-full-width contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/lg/40346/image.jpg" alt="A stroll along the Snow Canyon." width="auto" data-kind="article-image" id="article-image-40346"><figcaption class="caption structured-caption">A stroll along the Snow Canyon. <a class="caption-credit" target="_blank" href="https://www.flickr.com/photos/mk_is_here/7318093590/in/photolist-c9F9gq-awUdZZ-7uPJGJ-dnEFi9-cqiWME-pAnu2-c9FbW9-rPBUqm-2iH12-efGtoS-3SWAYe-nDC55m-3SWBRZ-7tZWqu-nDBYBW-acxFiZ-nDBnWp-nU4VEA-9jh6AR-zdUBhH-efM37R-nDBSGu-nVNwLx-nVZ2Q5-7uxakS-nDBVYw-nDBxGB-nVZkc9-nDC7oB-efGjAo-nDBBHy-efLZQ6-nDCiHa-nDBzK4-nW7p2c-nW6TjX-nDCzDt-nDBWjb-nVYYso-nW1NPJ-nDBzp4-nDCHnK-efQ9HM-nDBPwb-7tHLJi-nDBKo3-nXTfMt-nDBk1K-nU4Nim-nDBiuZ">Ming-yen Hsu/CC BY 2.0</a></figcaption></figure>
<p class="item-body-text-graf">&#8220;The amount of snow that falls here is just exceptional,&#8221; says Yoshihide Tanikawa, Vice President of the Toyama Prefectural Road Public Corporation, which is in charge of snow plowing across many parts of &#160;Toyama Prefecture, including&#160;the Snow Canyon. The reason behind the tremendous snowfall is a confluence of geography and meteorology. &#8220;Toyama is on the coast with an elevation of zero,&#8221; explains Tanikawa, and just 20 miles from the ocean is Mt. Tateyama. &#8220;So the altitude rises from sea-level to 3,000 meters [9,843 feet] in a very short distance.&#8221;</p>
<p class="item-body-text-graf">Every winter the western part of Japan, what has come to be known as Snow Country, experiences a <em>winter monsoon</em>. Frigid Siberian air streaming south and east across the relatively warm waters of the Sea of Japan generates snow clouds, which unleash their flakes as they approach land. The phenomenon is similar to lake-effect snow in the U.S. But while the Great Lakes can freeze over, effectively shutting off the snow machine, the Sea of Japan stays open all winter long. Coastal mountains such as Mt. Tateyama amplify the snow.</p>
<p class="item-body-text-graf">Syracuse, New York, often dubbed the snowiest city in the United States, receives, on average, 117 inches of snow a year. Japan&#8217;s snowiest city with a population over a million is Sapporo, on the northern island of Hokkaido, which checks in at 235 inches a year. Japan&#8217;s snowiest city with a population over 300,000 would be Aomori, on the northern tip of Japan&#8217;s main island of Honshu, coming in at 263 inches a year.</p>
<figure class="article-image-full-width contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/lg/40349/image.jpg" alt="Snow-coated trees in Aomori Prefecture." width="auto" data-kind="article-image" id="article-image-40349"><figcaption class="caption structured-caption">Snow-coated trees in Aomori Prefecture. <a class="caption-credit" target="_blank" href="https://www.flickr.com/photos/mihai-apostu/390062188/in/photolist-AtaU9-bg69bB-bg6ALV-jjZ7Ti-bg7UQD-bgaev4-jk6aFG-bbbh1M-bg5YYZ-bgaoNz-bg8UdR-bg65kX-9dhtyd-bgaPSx-bg6vdH-jk5wso-bg9Hir-4rXPtQ-bg7ZaT-bgafZB-bg8YYV-jk3kdk-bg8FuZ-bgaS42-bgadMt-bgaMbD-bgaKYX-bg8Qe6-bg6uz6-bgaBSz-bg69Vc-bganVn-bbb7dr-bgaaHi-bg6e1P-bg7WMg-bg6p7p-bgaiNx-jk5tnf-jk1Tea-jk2DLL-D7Bq39-D9re6C-iobku-jk3dN6-jk1Mn9-jk4QmG-jk6dBm-quGHG-619eDj">Mihai- Florin Apostu Oota/CC BY 2.0</a></figcaption></figure>
<p class="item-body-text-graf">Heading further down the list the numbers skyrocket. Tokamachi is Japan&#8217;s snowiest small city, with a population of about 54,000; it gets 460 inches of snow a year. And Sukayu Onsen, a traditional Japanese hot spring resort high in the Hakkoda Mountains, and not far from Aomori, is the snowiest inhabited spot in Japan&#8212;and perhaps in the world. Sukayu&#8217;s annual tally: a stupendous 695 inches. That&#8217;s 26 times more snow than New York City receives in a winter, and more than six times as snowy as supposedly snowy Syracuse. Perhaps just as remarkable, the road to Sukayu Onsen is open year-round. The question arises: How on earth does Japan remove all of this snow, and not be plagued by a winter of continual snow days?</p>
<p class="item-body-text-graf">&#8220;This is a job and someone has to do it,&#8221; says Takuma Igarashi, a Japanese snow plow driver of more than 20 years. &#8220;We might be doing it in the shadows, but it&#8217;s for the benefit of everyone.&#8221; Igarashi, who recounted his experiences while dressed in red sneakers, a thick work jacket with a yellow reflector vest and a hardhat, presently plows snow in Toyama, the coastal city where the road to the Snow Canyon begins. Toyama&#8217;s snowfall is not as grand as many spots in Japan, but this city of more than a million people still gets 144 inches a year. When told that New York had closed schools across the city last February for a storm that dropped nine inches of snow (23 centimeters), Igarashi laughed.</p>
<p class="item-body-text-graf">&#8220;Here in Toyama sometimes you&#8217;ll have 20 to 30 centimeters of snowfall in just one night,&#8221; he says. To ensure roads are clear for the 6 a.m. Toyama commute, Igarashi and a crew of hundreds of other snow plow drivers work through the night. <em>&#8220;</em>If we don&#8217;t remove the snow,&#8221; he says, &#8220;no one would be able to pass.&#8221;</p>
<figure class="article-image-full-width contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/lg/40344/image.jpg" alt="From left to right: Takahashi Iwamatsu, a Toyama snowplow driver; Yatsushi Ushijima, a road maintenance manager for Toyama Prefecture; and Takuma Igarashi, who is a snowplow driver in Toyama. He has been operating snow plows for more than 20 years." width="auto" data-kind="article-image" id="article-image-40344"><figcaption class="caption structured-caption">From left to right: Takahashi Iwamatsu, a Toyama snowplow driver; Yatsushi Ushijima, a road maintenance manager for Toyama Prefecture; and Takuma Igarashi, who is a snowplow driver in Toyama. He has been operating snow plows for more than 20 years. <span class="caption-credit">Justin Nobel</span></figcaption></figure>
<p class="item-body-text-graf">At the Snow Canyon, the non-human star of the show is the HTR608, a rotary snow blower made by the Nichijo company&#8212;the 608 refers to the 608-horsepower engine. The HTR608 can plow through snow up to six feet high. The rotating bar helps pull snow into the machine, and a powerful propeller ejects it out of an aerodynamic pipe that can spray the snow nearly 50 feet high and half a football field to the side. But before this monster can even begin its job on the Snow Canyon, a series of prior snow-clearing events must take place.</p>
<p class="item-body-text-graf">Mt. Tateyama receives too much snow and is too remote to receive continual snow plow treatment, thus for much of the winter snow is allowed to bury the pass. Sometime in early March, a bulldozer specially equipped with both a GPS and a mobile satellite phone is sent up the mountain and <em>over </em>the Snow Canyon. The GPS and sat phone work in tandem to provide the driver a detailed video screen image of the dozer&#8217;s location in relation to the center of the snow-buried highway. This driver&#8217;s job is not to clear snow, but simply to lay out an accurate track of the road itself. Following the GPS dozer is a team of dozers that will begin the clearing operations. The first bulldozers will push and carry the snow forward, to areas where depths are lower and it can be pushed aside or dumped. Backhoes are used to help widen the road. When the bulldozers have come within six feet or less of the road, the rotary blowers can begin their work, and help to at last reveal the long buried asphalt.</p>
<figure class="article-image-full-width contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/lg/40347/image.jpg" alt="Toyama has 651 different pieces of equipment for clearing snow, including 64 large bulldozers, 128 small bulldozers, 22 large rotary plows, and 104 small rotary plows for clearing sidewalks." width="auto" data-kind="article-image" id="article-image-40347"><figcaption class="caption structured-caption">Toyama has 651 different pieces of equipment for clearing snow, including 64 large bulldozers, 128 small bulldozers, 22 large rotary plows, and 104 small rotary plows for clearing sidewalks. <a class="caption-credit" target="_blank" href="https://www.flickr.com/photos/skyseeker/2579911501/in/photolist-4VYHNM-fyCRk-4VZfpX-4W4fLy-coUYnL-4W4h6s-79KdBN-j8Yk9C-fCZA5-coV2xy-79FnNv-fyDmh-4W3EMb-79Fo38-79Ke9q-4VYCET-4W4jT3-4W4t4y-mKN3S-4VZakn-79KhQU-4W3VJ5-57aQAL-4W4uid-4W3UoU-4VZfaH-4W4uoy-4W4utq-4VZfeH-4W4uw9-4VYspR-4VZbBv-4W4mhb-4VYWWp-4VYANz-4W43AA-4VZ882-4VYnYe-4VYwXV-4VYGvx-4W4o5m-gAQk9W-4W3KYW-4W49nQ-4W3FPq-4W428f-4VYRtg-7ug85A-4VYPU2-4W3ZTY">skyseeker/CC BY 2.0</a></figcaption></figure>
<p class="item-body-text-graf">To plow the 14-mile section of road that runs from the edge of Toyama and through the Snow Canyon takes about a month. By mid-April the Snow Canyon is typically ready for tourists. Last year, 270,000 people visited. &#8220;Originally, removing the snow was just to be able to bring people and supplies to the Tateyama Kokusai Hotel,&#8221; says Tanikawa, &#8220;but then we realized that we have something fairly exceptional, and why not bring people to see the walls.&#8221;</p>
<p class="item-body-text-graf">But whether the Hida Mountains, and Japan in general, will continue to receive epic snowfall as the world warms is another question. Dr. Hiroaki Kawase, of the Japan Meteorological Agency, has researched the issue. As temperatures rise, snowfall across the west side of Japan should decrease, Kawase reported, in a November 2013 study published in the <em>Journal of Geophysical Research</em>. But the decrease will be much more pronounced at lower elevations, such as Toyama, where much of the city&#8217;s snow falls with temperatures near the freezing mark. A few degrees warmer here will make a big difference. Higher elevations will likely continue to have exceptionally snowy winters, at least in the short term. Still, the culture of Japan&#8217;s Snow Country may already be changing.</p>
<figure class="article-image-full-width contains-caption"><img class="article-image with-structured-caption" src="http://assets.atlasobscura.com/article_images/lg/40348/image.jpg" alt="The village of Ainokura in Toyama prefecture." width="auto" data-kind="article-image" id="article-image-40348"><figcaption class="caption structured-caption">The village of Ainokura in Toyama prefecture. <a class="caption-credit" target="_blank" href="https://www.flickr.com/photos/tsuda/85159903/in/photolist-8wt5c-7vrCW-aBiU5-7vrDA-xKQ4Y-xKQ45-7EtCG-4WfAsg-xKQ7u-8swaB-9sESM-8wt5X-a2oWH-6Hf86-4JBPcX-79Xct-9toaGs-fyKA8-9rrf14-pAnrW-9tkdpa-9m7mhw-9m7hr-6FHVH-9sJ14u-9rreQ6-a82ci-nba7ra-6FHUA-bDrqX-4KqJNs-9sEZV8-9qbYuM-9sF1eK-4WfAnn-9toaLf-9E9Atk-9rudew-9rudhW-2B6q9-9rreXB-79Xcf-3bQntR-9sF19a-6Hf9p-9qeZJw-4TDM55-9m7p4J-e3MT9D-9erhA9">tsuda/CC BY-SA 2.0</a></figcaption></figure>
<p class="item-body-text-graf">&#8220;I remember when I was in high school there was a lot more snow,&#8221; says Tanikawa, who is now 50. &#8220;In the morning snow fell and it would fall all day while we were at school. When I came back home there would be 40 to 50 centimeters of snow to clear.&#8221;</p>
<p class="item-body-text-graf">&#8220;My children,&#8221; Tanikawa adds, &#8220;have not had that experience.&#8221;</p>
<p class="item-body-text-graf">I was astounded; 40 to 50 centimeters of snow is about 16 to 20 inches, and I wondered if it had ever snowed enough&#8212;and more importantly, the snow having outpaced the snowplows&#8212;for Tanikawa to have experienced a snow day as a child.</p>
<p class="item-body-text-graf">The answer of course, was no.</p>
<p class="item-body-text-graf"><em>Thanks to&#160;Mathieu Glacet for translating interviews.</em></p>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<a href="/categories/snow">#snow</a><a href="/categories/features">#features</a>
</div>
</div>
<div class="row hidden-xs hidden-sm">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="http://twitter.com/share?text=How%20to%20Clear%20a%20Path%20Through%2060%20Feet%20of%20Snow%2C%20Japanese%20Style%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/snow-canyon-japan" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsnow-canyon-japan" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
 
 
</div>
</div>
<div class="row next-article-recirc next-article-recirc-a">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/ducklings-indianapolis-indiana-ramp-canal>
<h3 class="title-underline">
<span class="next-recirc-article-title">
In Indianapolis, a Series of Ramps Just for Ducklings</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="http://twitter.com/share?text=How%20to%20Clear%20a%20Path%20Through%2060%20Feet%20of%20Snow%2C%20Japanese%20Style%3A%20@atlasobscura&amp;count=none&amp;url=http://www.atlasobscura.com/articles/snow-canyon-japan" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsnow-canyon-japan" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c391e0651051e51321d14100351105121100519512519031e0416195147415137141405511e1751221f1e065d513b1001101f140214512205081d1457131e15084c351802121e0714031415511e1f5130051d1002513e1302120403104b51190505014b5e5e0606065f10051d10021e1302120403105f121e1c5e10030518121d14025e021f1e065c12101f081e1f5c1b1001101f" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="content-siderail col-md-4">
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap">
<div id=js-footer-related-articles class="recirc-footer recirc-footer-articles hidden-date">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/giant-snow-mushrooms-are-winters-rarest-natural-wonder">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzdhZmQxZWE4OGY4NDEyOWJiZF9QQzAwOTM4MCAoMSkuanBnIl0sWyJwIiwidGh1bWIiLCI2Njh4NDQ1KzcwKzMzIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDkxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/PC009380%20%281%29.jpg" title="Guide Fred Pepper standing by a snow mushroom along the line of Canadian Pacific Railway" alt="Giant Snow &#39;Mushrooms&#39; Are Winter&#39;s Rarest Natural Wonder" data-width="800" data-height="504" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">winter</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Giant Snow &#39;Mushrooms&#39; Are Winter&#39;s Rarest Natural Wonder</span>
</h3>
<div class="subtitle content-card-subtitle content-card-subtitle-article js-subtitle-content">They can grow 12 feet wide.</div>
<div class="detail-sm article-card-detail article-card-date">
January 04, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/where-chicago-hides-its-snow">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzU4MjNmOTBlZDIxZjE1Y2NiOV9jaGljYWdvIG1hcCAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d" title="Where Chicago Hides Its Snow" alt="Where Chicago Hides Its Snow" data-width="1068" data-height="546" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">interactive</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Where Chicago Hides Its Snow</span>
</h3>
<div class="subtitle content-card-subtitle content-card-subtitle-article js-subtitle-content">The city has over 500 lots to store any extra accumulation. </div>
<div class="detail-sm article-card-detail article-card-date">
March 01, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-art-of-ice-tunneling-and-the-armys-failed-frozen-base">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzA0YjMxODJjMGM5ODdjMzI2M191bnNwZWNpZmllZC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ" title="The Art of Ice Tunneling and the Army’s Failed Frozen Base" alt="The Art of Ice Tunneling and the Army’s Failed Frozen Base" data-width="800" data-height="533" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">ice day</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Art of Ice Tunneling and the Army’s Failed Frozen Base</span>
</h3>
<div class="subtitle content-card-subtitle content-card-subtitle-article js-subtitle-content"></div>
<div class="detail-sm article-card-detail article-card-date">
February 25, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/short-on-snow-try-ice-block-sledding">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgyNWE0OTEyMzM5YjM4YzcwOV80ODcyNDEwNzYyX2NjZTQyMTVlNzZfYi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgOTEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ" title="Short on Snow? Try Ice-Block Sledding" alt="Short on Snow? Try Ice-Block Sledding" data-width="1024" data-height="768" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png"/>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">winter</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Short on Snow? Try Ice-Block Sledding</span>
</h3>
<div class="subtitle content-card-subtitle content-card-subtitle-article js-subtitle-content"></div>
<div class="detail-sm article-card-detail article-card-date">
December 23, 2015
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'http://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">
 
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/vw-golf-harlequin-colorblocking">
<img title="One of only 264 &quot;Harlequin&quot; Golf hatchbacks produced by Volkswagen." alt="One of only 264 &quot;Harlequin&quot; Golf hatchbacks produced by Volkswagen." data-width="1501" data-height="1007" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzZhYWU4YWI3YjY1MjE5ODM5M19Db2xvciAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA5MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Color%201.jpg"/>
<h3 class="title-sm recirc-item-title"><span class="title-underline">What Makes This Special-Edition VW Golf From the &#39;90s Look So Cool?</span></h3>
<div class="subtitle-sm recirc-item-subtitle">According to the fashion industry, it&#39;s all about colorblocking and maximal minimalism.</div>
<div data-published-at="2017-03-09 12:36:00 -0500" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/azure-window-collapse">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Goodbye, Azure Window</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Malta&#39;s most photogenic arch has collapsed.</div>
<div data-published-at="2017-03-09 11:00:00 -0500" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/phil-campbell-alabama-convention">
<h3 class="title-sm recirc-item-title"><span class="title-underline">In Phil Campbell, Alabama, His Name Is My Name Too</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A brief history of a small town and the many Phil Campbells who love it. </div>
<div data-published-at="2017-03-09 11:00:00 -0500" class="js-english-date article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-places-near-you-aside" class="aside-recirc-module nearby-places-articles-module">
<h5 class="aside-recirc-header">Places Near You</h5>
<div class="aside-recirc-items">
</div>
</aside>
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
 
<script type="text/javascript" async defer data-pin-color="gray" data-pin-hover="true" data-pin-height="28" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
  pinterestAllContent();
  googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      listenForElementsIn( 'body', 'iframe', noPinWithin, '.ad-wrapper' );
    });
  });
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  $(".article-image").each(function(){
    $(this).attr("onload", stablePinOn(this));
  });
  noPinWithin('.content-siderail');
  noPinWithin('.recirc-footer-wrap');
</script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
<script type="text/javascript">
  var _ain = {
      id: "1426",
      url: "http://www.atlasobscura.com/articles/snow-canyon-japan",
      postid: "article-8109",
      maincontent: "#article-body",
      title: "How to Clear a Path Through 60 Feet of Snow, Japanese Style",
      pubdate: "2017-03-09 13:54:00 UTC",
      authors: "Justin Nobel",
      sections: "",
      tags: "snow, features",
      comments: ""
  };
  (function (d, s) {
  var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
  sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
  var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container">
<div class="row">
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<div>
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-arrow-down footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/work-with-us">Work With Us</a></li>
<li><a href="/cdn-cgi/l/email-protection#573633241736233b3624383524342225367934383a">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-social col-md-3">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="source" id="source" value="footer-email-ask"/>
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true"/>
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable"/>
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable"/>
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div class="copyright col-md-6 hidden-sm hidden-xs">&copy; 2017 Atlas Obscura. All rights reserved.</div>
<div class="col-md-3 col-md-offset-3 footer-logo-wrap">
<a href="/" title="Atlas Obscura" class="footer-logo logo-link">
<i class="icon-atlas-icon"></i>
<i class="icon-atlas-logo"></i>
</a>
</div>
<div class="copyright hidden-md hidden-lg col-xs-12">&copy; 2017 Atlas Obscura. All rights reserved.</div>
</div>
</div>
</footer>
<a target="_blank" onclick="window.open(this.href,'contact_atlas','width=600,height=700,toolbar=no,menubar=no'); return false" href="http://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
 
<div id="email-roadblock-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock">Escape the Beaten Path</h4>
<div class="subtitle-md">Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email"/>
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="subscribe_general" value="true"/>
<input type="hidden" name="source" value="email-roadblock-topographic-modal"/>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="notice js-notice">
<div class="table-container">
<i class="icon-info"></i>
<span class="notice-text-wrapper">
<span id="fixed-notice-m-text"></span>
</span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
 
<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1"/>
</noscript>
 
 
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
<div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
