<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font" type="font/woff2" crossorigin>
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":35,"applicationTime":24,"agent":""}</script>
<script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7043236988399860",
  enable_page_level_ads: true
});
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }

  function isSmallScreenNewBreakpoints () {
    return window.innerWidth < 768;
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>

<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<script src="https://js.stripe.com/v3/"></script>
<link rel="apple-touch-icon" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png'>
<link rel="apple-touch-icon-precomposed" sizes='144x144' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xNDR4MTQ0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-144x144-precomposed.png'>
<link rel="apple-touch-icon-precomposed" sizes='114x114' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xMTR4MTE0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-114x114-precomposed.png'>
<link rel="apple-touch-icon-precomposed" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi1wcmVjb21wb3NlZC5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon-precomposed.png'>
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8347316-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('set', 'linker', {
    'domains': ['eventbrite.com']
  });
  
  var c = document.cookie.split('; ').find(row => row.startsWith('ao_id_token'));
  var ao_id_token = c === undefined ? '' : c.split('=')[1];
  
  
  
  gtag('config', 'UA-8347316-6', {
    'link_attribution': true,
    'user_id': ao_id_token,
    'dimension1': 'Guest',
    'optimize_id': 'GTM-5KQHXR9',
    'dimension7': 'authors;literature;architecture;towers;books;buildings',    
  });
</script>
<link rel="canonical" href="https://www.atlasobscura.com/articles/ballard-high-rise-inspiration">
<script>
      var htlbid = htlbid || {};
      htlbid.cmd = htlbid.cmd || [];
      AtlasAdSlots = window.AtlasAdSlots || {};
    </script>
<script src="https://cdn1.htlbid.com/v3/atlasobscura.com/htlbid.js"></script>
<script type='text/javascript'>
        htlbid.cmd.push(function() {
          htlbid.setTargeting('is_testing', "NO");
        })

        htlbid.cmd.push(function() {
          htlbid.on('slotDefined', function(htlbidSlot) {
            var arr = htlbidSlot.adUnitPath.split("/");
            var slotName = arr[arr.length - 1];
            AtlasAdSlots[slotName] = htlbidSlot.getGptSlot();
          });
        });
      </script>
<title>Harnessing the Dystopian Dread of the Brutalist Tower Block - Atlas Obscura</title>
<meta property="description" content="The real-life British buildings behind J.G. Ballard&#39;s harrowing &quot;High-Rise.&quot; " />
<script>
      window.AtlasObscuraOptimize = {};
    </script>
<style>
      .async-hide { opacity: 1 !important}
      .async-hide #experiences-gift-card.site-top-notification-link { opacity: 0 !important; display: none !important;}
    </style>
<script>
      (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',4000,
              {'GTM-5KQHXR9':true});
    </script>
<script>
      window.AtlasObscura = {};
      window.AtlasObscura["next_online_experiences"] = [{"id":11707,"start_time":"2021-05-18T19:00:00.000-04:00","title":"Weird Homes Tour: Ghosts in the Machines","slug":"weird-homes-tour-ghosts"}];
    </script>
<script>
      window.lazySizesConfig = window.lazySizesConfig || {};
      lazySizesConfig.lazyClass = 'lazy';
      lazySizesConfig.loadMode = 1;
    </script>
<script>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</script>
<script src="https://assets.atlasobscura.com/assets/application-f5556fcb961e82d490c3f9ca5391a3696485a2d856bbb2fa2fb2b6473e37a0c1.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-86e3096ced1f4d78875769eb43d95f05dbb317e306f301510a4d01ccd8749a16.css" />
<script type="text/javascript">
  htlbid.cmd.push(function() {
    htlbid.setTargeting('is_home', 'NO');
    htlbid.layout('article');
    htlbid.setTargeting("page", "article")
    htlbid.setTargeting("post_id", "article-14621");
    htlbid.setTargeting("pid", "article-14621");
    htlbid.setTargeting("tags", ["authors", "literature", "architecture", "towers", "books", "buildings"]);
  });
</script>
<script type="text/javascript">
      htlbid.cmd.push(function() {
        htlbid.setTargeting("environment", "production")

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          htlbid.setTargeting('no_ads', 'yes');
        } else {
          htlbid.setTargeting('no_ads', 'no');
        }

      });
    </script>
<meta property="og:title" content="Harnessing the Dystopian Dread of the Brutalist Tower Block" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/ballard-high-rise-inspiration" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg" />
<meta property="og:description" content="The real-life British buildings behind J.G. Ballard&#39;s harrowing &quot;High-Rise.&quot; " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-05-17 14:35:00 -0400" />
<meta property="article:modified_time" content="2021-05-17 16:31:59 -0400" />
<meta property="article:author" content="Phyllis Richardson">
<meta property="article:tag" content="authors" />
<meta property="article:tag" content="literature" />
<meta property="article:tag" content="architecture" />
<meta property="article:tag" content="towers" />
<meta property="article:tag" content="books" />
<meta property="article:tag" content="buildings" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Harnessing the Dystopian Dread of the Brutalist Tower Block",
        "dateCreated": "2021-05-17T18:35:00+00:00",
        "datePublished": "2021-05-17T18:35:00+00:00",
        "dateModified": "2021-05-17T20:31:59+00:00",
        "keywords": ["authors", "literature", "architecture", "towers", "books", "buildings", "section-Articles"],
        "articleSection": "evergreen_article",
        "url": "https://www.atlasobscura.com/articles/ballard-high-rise-inspiration",
        "description": "The real-life British buildings behind J.G. Ballard&#39;s harrowing &quot;High-Rise.&quot; ",
        "author": {
          "@type": "Person",
          "name": "Phyllis Richardson"
        },
        "creator": "Phyllis Richardson",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg"
      }
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/ballard-high-rise-inspiration.amp" />
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/atlasobscura-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="articles show  ArticleTemplate --feature ArticleTemplate--tall-hero  ArticleTemplate--dark  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.horizontalFoodCardTemplate = function() {
    return '<div class="athanasius"></div>';
  };
</script>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg hidden-print">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar mobile-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
<div class="nav-toggle-container"></div>
<a class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm" href="javascript:void(0)" aria-label="Open menu">
<span class="notifications-badge"></span>
</a>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<ul class="nav-center-section">
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>

<li>
<a href="/unusual-trips/all">All Trips</a>
<a href="https://blog.atlasobscura.com">Trips Blog</a>
</li>
</ul>
<div id="nav-shop-callout-wrap" style="padding-top: 50%;">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL2F0bGFzLWRldi5zMy5hbWF6b25hd3MuY29tL21pc2MvYXBwLWltYWdlcy9ib29rL3NlY29uZC1lZGl0aW9uLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/second-edition.png" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips/all">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/erie-canal-houseboat">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzdkMTBhOWI1LTdmNDAtNGU2ZS04NGNkLWVhYTZkMThlNTRmYzc1MjRiZWFjOTQ0OTNmMDc5OV9WaWV3IGZyb20gdGhlIEJvdy5wbmciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/View%20from%20the%20Bow.png" alt="" data-width="821" data-height="779" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Afloat the Erie Canal: A Self-Led Houseboat Adventure</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/sequoia-bee-tracking">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDEvMzAvMjEvMDQvMDIvZTM3NTkzZmItNzcwZS00YWY4LWJjMGYtMGQyNjU4ZjE5ZWE4L0lNR18yMDE3MDcxM18xMzQxMjIxOTYuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_20170713_134122196.jpg" alt="" data-width="2560" data-height="1440" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Science in the Field: Tracking Wild Bumblebees in Sequoia</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/tastemade-sweden">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzQ1Yzc1NTYwLWNiNGYtNGVlMS04ZmQ1LTc5MGI0NTNhNzI1M2E2NjM0YWE5ZGY2ODkzNDM2MF9XaWxkU3dlZGVuX2hvd2xpbmdfd29sZl8wMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/WildSweden_howling_wolf_01.jpg" alt="" data-width="2550" data-height="1699" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Rewilding: Tracking Wolves in the Forests of Sweden</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/lisbon-culinary">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDQvMjkvMTcvNDcvMDIvZDM3OTc5YmQtMTBmYy00OThmLWE1NDctODRjOGMzZDE3ZGYwL0NvbnNlcnZhcyBkbyBNZXJjYWRvLkpQRyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Conservas%20do%20Mercado.JPG" alt="" data-width="3960" data-height="2640" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Lisbon: Tracing the Roots of an Imperial Cuisine</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Experiences</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/online-courses">Online Courses</a></li>
<li><a href="/events">Online Experiences</a></li>
</ul>
<h3 class="nav-panel-title">Experiences by City</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#upcoming-experiences">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#upcoming-experiences">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#upcoming-experiences">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#upcoming-experiences">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#upcoming-experiences">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#upcoming-experiences">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#upcoming-experiences">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Experiences</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Experiences »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/experiences/weird-homes-tour-ghosts">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzZhOTA5YzVlLWJlYmQtNGU1Ni05ZmRiLTNhODExNzQ3MTE5YzgzNWNhZjk3ZTYxN2JjZDQyYl9XSFRBVFgyMDE5X19GVUxMXzAyMjIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/WHTATX2019__FULL_0222.jpg" alt="" data-width="6720" data-height="4480" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">Austin</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Weird Homes Tour: Ghosts in the Machines</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/monster-of-the-month-with-colin-dickey-0520">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzL2E3OTM4YzM2LWYwZjEtNDE5NS04ODJjLWVjNzQ1OTc0OWQ4MzNjODFjZDM4MGNhYWM1MmVjYV96YWluYWwtYXpyaW4tbW9oYW1hZC1zYWFyaS00TkJVVXhjZVdmNC11bnNwbGFzaC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/zainal-azrin-mohamad-saari-4NBUUxceWf4-unsplash.jpg" alt="" data-width="4000" data-height="3000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York City</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Monster of the Month with Colin Dickey: Lake Monsters</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/lockpicking-media-online-course">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzI4NTliMzYyLWQ1OTUtNDk4Zi1hYzQ4LTcwNzI0YjRkNzc4YmRmYWQ4MzQ4Y2Q3MGI2M2M1MF9lODI1ZTQwNi0xNDk4LTRjYzktOTJlOS0yODc2YTIxZjk1MGUyNmYwYmU1NjY0YTBmOWQ2YTJfZGV2LWFzYW5nYmFtLUdRRXJPZFNDMkhRLXVuc3BsYXNoLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/e825e406-1498-4cc9-92e9-2876a21f950e26f0be5664a0f9d6a2_dev-asangbam-GQErOdSC2HQ-unsplash.jpg" alt="" data-width="4000" data-height="4976" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location"></div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Depicting Lockpicking in Popular Media With Schuyler Towne</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/atlas-obscura-trivia-night">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzL2ExYmVjNzE2LTIwNzUtNGExMS04MjVhLTk5NTFmZDVjZmU5NGNhMDMxOWQ0MzlkMjVmZGVlOV9Ucml2aWEyLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Trivia2.png" alt="" data-width="1200" data-height="1599" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Atlas Obscura Trivia Night</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/articles/all-places-in-the-atlas-on-one-map">
<div class="heading-sm nav-link-heading">Places</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<li>
<a href="/itineraries">
Itineraries
</a>
</li>
<li>
<hr>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
<li id="nav-dropdown-forum-link-wrap">
<hr>
<a class="js-social-action-tracked nav-dropdown-forum-link" data-service="Forum" data-action="Discuss" data-position="Places Desktop Nav" href="https://community.atlasobscura.com"><i class="nav-forum-icon atlas-svg-wrap wrap-icon-aoc-chat-bubbles">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-chat-bubbles" xlink:href="#icon-aoc-chat-bubbles" />
</svg>
</i>
Visit Our Forums</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/anji-bamboo-forest">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2IzYjYyMWE1LTM4MGUtNGFjZC04NjJiLWZlYjM1OTNjMzhlNTM1MzhiNTg3MDFhNDc3YzdhOV80NTBweC1BbmppX2JhbWJvb19mb3Jlc3RfMTI2LmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCI2MDB4NDAwKzArMjAwIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/450px-Anji_bamboo_forest_126.jpg" alt="Anji Bamboo Forest" data-width="450" data-height="600" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Huzhou Shi, China</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Anji Bamboo Museum</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
30.5887, 119.6608
</div>
</a> <a class="col-md-3 nav-card" href="/places/woodlawn-frank-lloyd-wright-s-pope-leighey-house">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2UwMGNmMDVhLWE5ZGItNDc3OS1hOTI0LTUwNzQzYjU3ZjYzZDkxOGZmMWE2ZDhjYjQxMmVkNl9QWExfMjAyMTAzMjZfMjEzNTQ2MDk0LmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCIzNDg5eDIzMjYrMCsxNDUiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/PXL_20210326_213546094.jpg" alt="Pope-Leighey House" data-width="4032" data-height="3024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Mount Vernon, Virginia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Woodlawn &amp; Frank Lloyd Wright’s Pope-Leighey House</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
38.7150, -77.1361
 </div>
</a> <a class="col-md-3 nav-card" href="/places/outamba-kilimi-national-park">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2ZlNGE3ZTFmLTY3MTItNDcwNi1iNDNiLWU4NzNlYjYyN2M3ZDllOTIzNThhY2U5YmFmYzJmOV9Vbmtub3duLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Unknown.jpeg" alt="Outamba-Kilimi National Park" data-width="275" data-height="183" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Sierra Leone</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Outamba-Kilimi National Park</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
9.7326, -12.0253
</div>
</a> <a class="col-md-3 nav-card" href="/places/arco-di-riccardo">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzY5YTgyOWZjLTcyMmItNDYyNC1hMDhiLTliMzIyYzc1OGJkNDkxMDFhZjA4ZDUxYzJmOGY3NV9BcmNvX1RyaWVzdGUuanBlZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCIxNTMxeDEwMjArNSsxOTIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Arco_Trieste.jpeg" alt="Arco di Riccardo" data-width="1536" data-height="2048" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Trieste, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Arco di Riccardo</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
45.6478, 13.7689
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York City'>New York City</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-foods nav-content-vertical">
<a class="heading-sm nav-link" href="/gastro">
<div class="heading-sm nav-link-heading">Foods</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel col-md-12">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places to Eat & Drink</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/gastro/places">View All Places to Eat »</a>
</div>
</div>
<div class="row">
<a class="nav-card" href="/places/tateishi-burger-vending-machine">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzhmYzczYzE2LWZjZGUtNDc4Ny04ZDNkLTYxNGE3ODBjNmUxZTA1YjkxYzY4Mzc4OTVkYjUxMF9JTUdfMTYzNy5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_1637.jpg" alt="The hamburger vending machine." data-width="1440" data-height="960" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag"></div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Tateishi Burger Vending Machine</span></h3>
</a> <a class="nav-card" href="/places/luoshan-organic-tofu-farm">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzIyZjhiMmZjN2ZiNzQyODEzNF80Ny4gTGluIFlpaC1DaGVuZyBjdXRzIHRoZSB2b2xjYW5pYyB0b2Z1LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/47.%20Lin%20Yih-Cheng%20cuts%20the%20volcanic%20tofu.jpg" alt="" data-width="3302" data-height="2477" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag"></div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Luoshan Organic Tofu Farm</span></h3>
</a> <a class="nav-card" href="/places/heaven-on-seven">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2U4MzJkMmFiLTkzMTAtNGQ1ZC04ZDg3LWY4MDhmZGNkMmIxYzY3MzZlZDQ1ZTA4MWM0Mzg4Ml9obzczLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/ho73.jpg" alt="So much hot sauce!" data-width="1024" data-height="768" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag"></div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Heaven On Seven</span></h3>
</a> <a class="nav-card" href="/places/khari-baoli-rooftop">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzk1MjYyYWRlLTA0ZjYtNDY4My04ZTc5LWY1NDc1N2QzNjE3NzMyYWZkZjhiOGNmZmQwYTIwOF9JTUdfMTAzOC5KUEciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_1038.JPG" alt="The top few floors and roof of the market." data-width="1440" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag"></div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Khari Baoli Rooftop</span></h3>
</a> <a class="nav-card" href="/places/anis-del-mono-factory">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzA5YTc0NGY0LTA3MWMtNDA5Zi05NjczLTQzZjBiZmI0ZTMxOTc3NWRiN2MyZmNiNDQxM2ZmNF8xNjAwcHgtMzJfRXNjdWx0dXJhX0Fuw61zX2RlbF9Nb25vLF9kZV9TdXNhbmFfUnVpeixfdm9yYV9lbF9wb250X2RlbF9QZXRyb2xpXyhCYWRhbG9uYSkuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/1600px-32_Escultura_An%C3%ADs_del_Mono%2C_de_Susana_Ruiz%2C_vora_el_pont_del_Petroli_%28Badalona%29.jpg" alt="" data-width="1600" data-height="1200" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag"></div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Anís del Mono Factory</span></h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/podcast-wonders-in-your-backyard">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZkZTVlNGY2M2RkYTMwOWQwZl9vbGRfcGhvbmUuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/old_phone.jpg" alt="" data-width="5760" data-height="3840" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Podcast: Wonders in Your Backyard</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2021-05-18 12:00:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/nuclear-testing-radioactive-honey">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzViNTRiYmM1ZTExYmE2Y2JkNV9Ib25leWJlZXMtb24tZmVubmVsLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Honeybees-on-fennel.jpg" alt="Bees, pictured here flocking to wild fennel, could have gotten more than they&#39;re bargaining for." data-width="1745" data-height="1153" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Radioactive Honey Preserves the Legacy of Nuclear Testing</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2021-05-18 05:28:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/uranium-glass-radioactive-plates-cups">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzIyNDA0MDEyLTRjOTItNDUwMC1iNTkzLWEzOWY4Yzg2NDJiODgyYzU1NWZhOGM4NWRiYmNlMl91cmFuaXVtIGdsYXNzIGNvbGxhZ2UgMiAoMSkucG5nIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/uranium%20glass%20collage%202%20%281%29.png" alt="A small uranium-glass pitcher (left) and uranium glass plates (right)." data-width="4000" data-height="2500" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Collectors Who Hunt Down Radioactive Glassware</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2021-05-17 22:27:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/ballard-high-rise-inspiration">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg" alt="Housing and buildings in North Kensington, London, in 1975, with Trellick Tower in the background. " data-width="5394" data-height="3612" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Harnessing the Dystopian Dread of the Brutalist Tower Block</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2021-05-17 18:35:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/kuranakh-aldan-russia-gold">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzNkMzBiODdkZWU2NDFhMzA4Nl9hbGRhbl9nb2xkX2RyZWRnaW5nLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/aldan_gold_dredging.jpeg" alt="In Russia&#39;s resource-rich Republic of Sakha (Yakutia), dredging for gold near the Aldan River leaves behind a long curve of maze-like squiggles." data-width="1302" data-height="1078" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">There&#39;s Gold In These Here Strange Squiggles</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2021-05-17 16:29:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical nav-videos nav-content-vertical js-taphover">
<a class="heading-sm nav-link" href="/videos">
<div class="heading-sm nav-link-heading">Videos</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Videos</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/videos">View All Videos »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/videos/meet-the-experimental-violinist-forging-her-own-path">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjEvMDIvMDQvMjAvMjEvNTAvMzM5ZDZiZTctODUyZC00Zjg2LWFlOTUtNjdmNmMyNDExMjg3L19TdWRhbiBBcmNoaXZlcyBUaHVtYm5haWwuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1280" data-height="720" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Meet the Experimental Violinist Forging Her Own Path</span></h3>
<div class="detail-sm nav-card-details"><span class='js-tracked-sponsored-recirc' data-recirc-pid='video-412'>Sponsored by Nissan</span><script>
  defineRecircTracker();
</script>
<script>
  if( getAdRecircRecord('video-412') !== 'registered' ) {
    setAdRecircRecord('video-412', 'registered');
    $('body').one('ao_ads:start_recirc_impression_video-412', function(e) {

        htlbid.on('slotOnload', function(htlbidSlot) {
          if(adSlotName(htlbidSlot) == 'Tracking_Pixel_Content_Impressions') {
            doneRecircContentImpression('video-412');
          }
        });

        htlbid.cmd.push( function() {

          if (!gptSlotIsDefined('Tracking_Pixel_Content_Impressions')) {
            AtlasAdSlots.Tracking_Pixel_Content_Impressions = googletag.defineSlot('/110134742/Tracking_Pixel_Content_Impressions', [1, 1], 'Tracking_Pixel_Content_Impressions')
            .addService(googletag.pubads());;
          }

          var nowReadys = addToGPTTargetingArray('ready_report_recirc', 'video-412', 'Tracking_Pixel_Content_Impressions');
          updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'ready_report_recirc', nowReadys);

          displayRecircContentImpression('video-412');
        });
    });
  }
</script>
<script>
  $('body').one('ao_ads:display_recirc_impression_video-412', function(e) {
    if( getAdRecircRecord('video-412') !== 'queued' && getAdRecircRecord('video-412') !== 'done' ) {
      setAdRecircRecord('video-412', 'queued');

      htlbid.cmd.push( function() {
        htlbid.forceRefresh('Tracking_Pixel_Content_Impressions_div');
      });

      reportRecircImpressionToGa('video-412');
    }
  });
</script>
<script>
  $('body').one('ao_ads:done_recirc_impression_video-412', function(e) {
    if( getAdRecircRecord('video-412') !== 'done' ) {
      setAdRecircRecord('video-412', 'done');
      htlbid.cmd.push( function() {
        var nowDones = addToGPTTargetingArray('done_report_recirc', 'video-412', 'Tracking_Pixel_Content_Impressions');
        updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'done_report_recirc', nowDones);
      });
    }
  });
</script>
</div>
</a> <a class="col-md-3 nav-card" href="/videos/rogue-routes-sport-mode">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTIvMTgvMTkvMTkvNTIvNjcyMDRmYTgtMGZmYi00YzRhLWE3OTUtNTY0NzRkNTU5Mjg5L05pc3NhbiBTcG9ydCBNb2RlIENpbmVtYXRpYyBUaHVtYm5haWwuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1440" data-height="806" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">A Parachutist&#39;s Wise Philosophy</span></h3>
<div class="detail-sm nav-card-details"><span class='js-tracked-sponsored-recirc' data-recirc-pid='video-409'>Sponsored by Nissan</span><script>
  defineRecircTracker();
</script>
<script>
  if( getAdRecircRecord('video-409') !== 'registered' ) {
    setAdRecircRecord('video-409', 'registered');
    $('body').one('ao_ads:start_recirc_impression_video-409', function(e) {

        htlbid.on('slotOnload', function(htlbidSlot) {
          if(adSlotName(htlbidSlot) == 'Tracking_Pixel_Content_Impressions') {
            doneRecircContentImpression('video-409');
          }
        });

        htlbid.cmd.push( function() {

          if (!gptSlotIsDefined('Tracking_Pixel_Content_Impressions')) {
            AtlasAdSlots.Tracking_Pixel_Content_Impressions = googletag.defineSlot('/110134742/Tracking_Pixel_Content_Impressions', [1, 1], 'Tracking_Pixel_Content_Impressions')
            .addService(googletag.pubads());;
          }

          var nowReadys = addToGPTTargetingArray('ready_report_recirc', 'video-409', 'Tracking_Pixel_Content_Impressions');
          updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'ready_report_recirc', nowReadys);

          displayRecircContentImpression('video-409');
        });
    });
  }
</script>
<script>
  $('body').one('ao_ads:display_recirc_impression_video-409', function(e) {
    if( getAdRecircRecord('video-409') !== 'queued' && getAdRecircRecord('video-409') !== 'done' ) {
      setAdRecircRecord('video-409', 'queued');

      htlbid.cmd.push( function() {
        htlbid.forceRefresh('Tracking_Pixel_Content_Impressions_div');
      });

      reportRecircImpressionToGa('video-409');
    }
  });
</script>
<script>
  $('body').one('ao_ads:done_recirc_impression_video-409', function(e) {
    if( getAdRecircRecord('video-409') !== 'done' ) {
      setAdRecircRecord('video-409', 'done');
      htlbid.cmd.push( function() {
        var nowDones = addToGPTTargetingArray('done_report_recirc', 'video-409', 'Tracking_Pixel_Content_Impressions');
        updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'done_report_recirc', nowDones);
      });
    }
  });
</script>
</div>
</a> <a class="col-md-3 nav-card" href="/videos/the-stilt-houses-of-pasco-county">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTIvMTgvMjAvMDcvNDMvMzkyYzBhNzMtNTUzMS00OTQyLTljYmItZmNjMDliYjhkMWQ2L1Bhc2NvIENvdW50eSBTdGlsdCBIb3VzZSBWaWRlbyBUaHVtYm5haWwuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1440" data-height="807" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Stilt Houses of Pasco County</span></h3>
<div class="detail-sm nav-card-details"><span class='js-tracked-sponsored-recirc' data-recirc-pid='video-410'>Sponsored by Florida's Sports Coast</span><script>
  defineRecircTracker();
</script>
<script>
  if( getAdRecircRecord('video-410') !== 'registered' ) {
    setAdRecircRecord('video-410', 'registered');
    $('body').one('ao_ads:start_recirc_impression_video-410', function(e) {

        htlbid.on('slotOnload', function(htlbidSlot) {
          if(adSlotName(htlbidSlot) == 'Tracking_Pixel_Content_Impressions') {
            doneRecircContentImpression('video-410');
          }
        });

        htlbid.cmd.push( function() {

          if (!gptSlotIsDefined('Tracking_Pixel_Content_Impressions')) {
            AtlasAdSlots.Tracking_Pixel_Content_Impressions = googletag.defineSlot('/110134742/Tracking_Pixel_Content_Impressions', [1, 1], 'Tracking_Pixel_Content_Impressions')
            .addService(googletag.pubads());;
          }

          var nowReadys = addToGPTTargetingArray('ready_report_recirc', 'video-410', 'Tracking_Pixel_Content_Impressions');
          updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'ready_report_recirc', nowReadys);

          displayRecircContentImpression('video-410');
        });
    });
  }
</script>
<script>
  $('body').one('ao_ads:display_recirc_impression_video-410', function(e) {
    if( getAdRecircRecord('video-410') !== 'queued' && getAdRecircRecord('video-410') !== 'done' ) {
      setAdRecircRecord('video-410', 'queued');

      htlbid.cmd.push( function() {
        htlbid.forceRefresh('Tracking_Pixel_Content_Impressions_div');
      });

      reportRecircImpressionToGa('video-410');
    }
  });
</script>
<script>
  $('body').one('ao_ads:done_recirc_impression_video-410', function(e) {
    if( getAdRecircRecord('video-410') !== 'done' ) {
      setAdRecircRecord('video-410', 'done');
      htlbid.cmd.push( function() {
        var nowDones = addToGPTTargetingArray('done_report_recirc', 'video-410', 'Tracking_Pixel_Content_Impressions');
        updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'done_report_recirc', nowDones);
      });
    }
  });
</script>
</div>
</a> <a class="col-md-3 nav-card" href="/videos/jordan-blacksmith-sign-language">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTEvMTkvMTgvMjkvMjUvM2ZiMzUwMTUtOGIwNy00ODhkLThjMmItMmJhZWVmMjA0NmIxL1dvbGZfcyBNaWxrIDAzLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">How a Blacksmith in Jordan Created His Own Sign Language</span></h3>
<div class="detail-sm nav-card-details video-duration">9:02</div>
</a> <a class="col-md-3 nav-card" href="/videos/naples-cult-of-lost-souls">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTAvMjcvMTUvNTQvNDIvMGVmNDM4NzQtOWE3OC00Mjk0LTgxMDMtNGNkMjg3MTc4MzcyL0NlbWV0ZXJ5Rm9udGFuZWxsZV9TdGlsbF8wOC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNDQweDI0OCMiXV0" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">In Naples, Praying With Skulls Is an Ancient Tradition</span></h3>
<div class="detail-sm nav-card-details video-duration">7:28</div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="hidden-md hidden-lg" style="width: 100%;">

<div class="nav-vertical nav-vertical-sessions-m">
<div class="nav-session-links-wrap-m">
<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</div>
</li>
</ul>
<ul class="nav-right-section">
<li class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover" tabindex="0" aria-label="User Profile Options" aria-haspopup="true">
<a href="javascript:void(0)" class="profile-nav-hover-target" aria-label="Account options">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right" tabindex="0">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</li>
<li class="search-cell">
<div class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar desktop-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" />
</div>
</a>
</div>
</div>
<div class="oop-tracking-pixel">
<div class="htl-ad" data-unit="1x1_tracking_pixel" data-ref="1x1_tracking_pixel_div" data-sizes="1x1" data-prebid="1x1_tracking_pixel" data-eager></div>
</div>
</header>
<div id="page-content">
<article class="athanasius item-content js-article-content article-content article-feature-content  ">
<div class="ArticleHeaderBg ArticleHeaderBg--dark ArticleHeaderBg--tall-hero ArticleHeaderBg--feature  ">
<figure class="ArticleHeader__image-wrap">
<picture>
<source data-breakpoint='sm' media='(max-width: 667px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIjcyMHg-Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIjcyMHg-Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' />
<source data-breakpoint='md' media='(max-width: 1199px) and (min-width: 668px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIngxMzQwPiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIngxMzQwPiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' />
<source data-breakpoint='lg' media='(min-width: 1200px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIngxODg0PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIngxODg0PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' />
<img class='lazyX' src='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIjcyMHg-Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' data-ie-src='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3YjBhNjA3N2E1ZTZkZmU5NV9Ib3VzZSBvZiBGaWN0aW9uX1RyZWxsaWNrIFRvd2VyX0dldHR5SW1hZ2VzLTg0NjI5OTg5NC5qcGciXSxbInAiLCJ0aHVtYiIsIngxODg0PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/House%20of%20Fiction_Trellick%20Tower_GettyImages-846299894.jpg' alt='' /></picture>
</figure>
<header class="ArticleHeader --feature js-item-header ArticleHeader--tall-hero ">
<div class="container">
<h1 class="ArticleHeader__title">Harnessing the Dystopian Dread of the Brutalist Tower Block</h1>
<h2 class="ArticleHeader__subtitle">
The real-life British buildings behind J.G. Ballard&#8217;s harrowing &#8220;High-Rise.&#8221;
</h2>
<div class="ArticleHeader__end-matter">
<div class="ArticleHeader__byline-dateline">
<span class="ArticleHeader__byline">by <a href="/users/phyllis-richardson?view=articles">Phyllis Richardson</a></span>
<span class="ArticleHeader__pub-date">May 17, 2021</span>
</div>
<div class="ArticleHeader__social hidden-sm hidden-xs">
<div class="SocialLinks ">
<a class="js-share-button-facebook js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Share" aria-label="Share on Facebook" href="">
<i class="icon icon-facebook"></i>
</a>
<a target="_blank" class="js-social-action-tracked js-social-ask-for-follow" data-position="Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter" href="https://twitter.com/share?text=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ballard-high-rise-inspiration">
<i class="icon icon-twitter"></i>
</a>
<a class="js-social-action-tracked" data-position="Header" data-service="Email" data-action="Send" aria-label="Email this" onclick="recordShareFor(event, {&quot;id&quot;:14621,&quot;type&quot;:&quot;Article&quot;})" href="mailto:?subject=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block&amp;body=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%0AThe%20real-life%20British%20buildings%20behind%20J.G.%20Ballard%27s%20harrowing%20%22High-Rise.%22%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share">
<i class="icon icon-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="btf-nav" class="container-fluid hidden athanasius">
<div class="row">
<div class="mini-nav-wrapper Subnav--with-depth">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div id="btf-nav-home" class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
Harnessing the Dystopian Dread of the Brutalist Tower Block
</div>
<div class="social-links">
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ballard-high-rise-inspiration" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"></a>
</div>
<div class="btf-nav-square">
<a href="mailto:?subject=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block&amp;body=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%0AThe%20real-life%20British%20buildings%20behind%20J.G.%20Ballard%27s%20harrowing%20%22High-Rise.%22%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:14621,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
<a href="mailto:?subject=Harnessing the Dystopian Dread of the Brutalist Tower Block&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/ballard-high-rise-inspiration" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send" aria-label="Email this"></a>
</div>
</div>
<div class="BTFNav__mobile-share-button js-BTFNav__popover-trigger">
<i class=" atlas-svg-wrap wrap-icon-aoc-share">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-share" xlink:href="#icon-aoc-share" />
</svg>
</i>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
<template class="js-BTFNav__popover-content">
<div>
<a onclick="copyURLWithConfirm()" data-placement="left" data-trigger="click" data-template='<div class="tooltip BrownBGTooltip" role="tooltip"><div class="tooltip-arrow"></div><div class="tooltip-inner"></div></div>' data-toggle="tooltip" title="Link Copied" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="Link" data-action="Copied" aria-label="Copy Link">
<i class="DDPNavbarIcon--copy-link atlas-svg-wrap wrap-icon-aoc-link">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-link" xlink:href="#icon-aoc-link" />
</svg>
</i>
<span class="DDPNavbarItem__text">Copy Link</span>
</a>
<a href="javascript:void(0)" class="DDPNavbarItem js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"><i class="DDPNavbarIcon--fb atlas-svg-wrap wrap-icon-aoc-facebook">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-facebook" xlink:href="#icon-aoc-facebook" />
</svg>
</i>
<span class="DDPNavbarItem__text">Facebook</span></a>
<a href="https://twitter.com/share?text=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ballard-high-rise-inspiration" class="DDPNavbarItem js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"><i class="DDPNavbarIcon--twitter atlas-svg-wrap wrap-icon-aoc-twitter">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-twitter" xlink:href="#icon-aoc-twitter" />
</svg>
</i>
<span class="DDPNavbarItem__text">Twitter</span></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"><i class="DDPNavbarIcon--reddit atlas-svg-wrap wrap-icon-aoc-reddit">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-reddit" xlink:href="#icon-aoc-reddit" />
</svg>
</i>
<span class="DDPNavbarItem__text">Reddit</span></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block&url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration" target="_blank" class="DDPNavbarItem js-social-action-tracked DDPNavbarItem" data-position="Sticky Header" data-service="flipboard" data-action="Share" target="_blank" aria-label="Share on Flipboard">
<i class="DDPNavbarIcon--flipboard atlas-svg-wrap wrap-icon-aoc-flipboard">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-flipboard" xlink:href="#icon-aoc-flipboard" />
</svg>
</i>
<span class="DDPNavbarItem__text">Flipboard</span>
</a>
<a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration" target="_blank" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="pocket" data-action="Share" target="_blank" aria-label="Share on Pocket">
<i class="DDPNavbarIcon DDPNavbarIcon--pocket atlas-svg-wrap wrap-icon-aoc-pocket">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-pocket" xlink:href="#icon-aoc-pocket" />
</svg>
</i>
<span class="DDPNavbarItem__text">Pocket</span>
</a>
</div>
</template>
<script charset="utf-8">
  function copyURLWithConfirm () {
    copyCurrentUrlToClipboard();
    $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('show');
    window.setTimeout(function () {
      $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('destroy');
    }, 1500)
  }

  $(function (){
    $('.js-BTFNav__popover-trigger').popover({
      trigger: 'click',
      html: true,
      placement: 'bottom',
      template: '<div class="BTFNav__share-popover popover" role="tooltip"><div class="arrow"></div><h3 class="popover-title"></h3><div class="popover-content"></div></div>',
      content: function () {
        return $($('.js-BTFNav__popover-content').html());
      },
      delay: {
        hide: 100
      }
    });
  })
</script>
<div id="article-container" class="container">
<div class="row">
<div class="ArticleBodyHeroCaption--bg-hero">
<div class="article-caption-pre-rd article-hero-img-caption">
Housing and buildings in North Kensington, London, in 1975, with Trellick Tower in the background. <span class='caption-credit'>Graham/Evening Standard/Hulton Archive/Getty Images</span>
</div>
</div>
</div>
<div class="row MainContentRow --feature ">
<div id="ArticleLeftRail" class="article-left-siderail social-siderail-l hidden-print col-md-2">
<div class="siderail-placement siderail-associated-content-cards">
<div class="siderail-title o-heading fs--19">In This Story</div>
<div class="siderail-cards-container">
<div class="CardWrapper --PlaceWrapper js-CardWrapper  --small-wrapper">
<div class="CardActionBtns">
<div class="CardActionBtns__positioner">
<div data-item-type="Place" data-place-title="Trellick Tower" data-place-city="London" data-place-country="United Kingdom" data-place-id="31612" class="Card__action-btns vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
<a class="Card --content-card-v2 --content-card-item Card--small" data-type="Place" data-item-id="31612" data-gtm-content-type="Place" data-lat="51.523625" data-lng="-0.205623" data-city="London" data-state="England" data-country="United Kingdom" href="/places/trellick-tower">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2E5ZGI4ZTVlLTk5NWUtNDA5OS1hNzU1LWEyNzFlYTM1NWVjM2I1ZjM1ODEwYmI3MmM5NTQ3Nl8yMDE5LTA1LTEyIDA1IFRyZWxsaWNrIFRvd2VyLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/2019-05-12%2005%20Trellick%20Tower.jpg" alt="" data-width="4000" data-height="2672" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat --place">Place</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Trellick Tower</span>
</h3>
<div class="Card__content js-subtitle-content">
This iconic high-rise residential block was one of the last to be built in the Brutalist style.
</div>
</div>
</a>
</div>
<div class="CardWrapper --GeoWrapper js-CardWrapper  --small-wrapper">
<a class="Card --content-card-v2 --content-card-item Card--small Card--flipped" data-gtm-content-type="Geo" data-lat="51.507351" data-lng="-0.127758" data-city="London" data-state="England" data-country="United Kingdom" data-global-region="Europe" href="/things-to-do/london-england">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMTAvMTkvNDIvMjcvM2ZkMGFjZmUtODQxMi00ZTEwLWFiOWItZmY0NzUwNjM2ZDQwL0xvbmRvbl9qb3NodWEtay1qYWNrc29uLTEyMTg3My5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0" alt="" data-width="2099" data-height="1400" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Destination Guide</div>
<h3 class="Card__heading --content-card-v2-title">
<span>London</span>
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="ArticleBody ArticleBody__feature article-feature-body ">
<div>
<p class="item-body-text-graf"><em>This story is excerpted and adapted from Phyllis Richardson&#8217;s </em><a href="https://bookshop.org/books/house-of-fiction-from-pemberley-to-brideshead-great-british-houses-in-literature-and-life-9781783526932/9781783526932">House of Fiction: From Pemberley to Brideshead, Great British Houses in Literature and Life</a><em>, published in May 2021 by Unbound. </em></p>
</div>
<p class="item-body-text-graf"><span class="section-start-text">Housing in postwar Britain was </span>anything but romantic. The necessity of building, and quickly, shelter to replace the 100,000 houses destroyed by the Blitz in London alone, meant there was little room for romance. Coming to England as a teenager in 1946, after having been raised in the Shanghai International Settlement and spending two years in a Japanese internment camp, novelist J.G. Ballard described it as &#8220;a terribly shabby place.&#8221; It was, he said, &#8220;locked into the past and absolutely exhausted by the war.&#8221;</p>
<p class="item-body-text-graf">In that aftermath, some architectural and planning theorists saw a clean slate on which to begin anew with modern ideas and advances in technology and ways to create new towns and solutions to urban and suburban housing. &#8220;Utopian modernists,&#8221; such as Le Corbusier, believed that advances in technology and engineering could produce forward-looking architecture that would promote essentially socialist ideals of offering beneficial housing to all. This attitude, combined with the need for high-density housing, resulted in the construction of what are now called tower blocks in Britain: apartment buildings of multiple stories that might also include other amenities, such as common space at different levels, with shared walkways and stairs dubbed &#8220;streets in the sky.&#8221; Packing many more people into a smaller footprint and offering all the modern conveniences, these models had great appeal for housing chiefs and a tremendous impact on postwar building. The first tower block was built in London in 1954, and by the end of the 1950s half a million new flats had been built, many of which were in new &#8220;mixed&#8221; developments that included multistory blocks.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Swiss-born French architect Charles Edouard Jeanneret assumed name Le Corbusier, and was a proponent of utopian modernist architecture." width="auto" data-kind="article-image" id="article-image-82486" data-src="https://assets.atlasobscura.com/article_images/lg/82486/image.jpg"><figcaption class="caption structured-caption noskim">Swiss-born French architect Charles Edouard Jeanneret assumed name Le Corbusier, and was a proponent of utopian modernist architecture. <span class="caption-credit">Felix Man/Getty Images</span></figcaption></figure>
<p class="item-body-text-graf">In 1975, Ballard published a novel that focused on these London developments, marrying consumerist ideals of luxury housing with the social problems caused by crowded urban environments. <em>High-Rise </em>begins with 2,000 hopeful residents entering a 40-story apartment tower with smooth, modern design and high-end conveniences, feeling that they have bought into a life of domestic ease. However, the novel ends with the dwellings, halls, shops, and corridors being devastated by a brutalism that has less to do with architectural design than with the human malevolence it has somehow inspired.</p>
<p class="item-body-text-graf">Ballard makes clear his antipathy for the development. The apartments are described as &#8220;cells&#8221; in the cliff face. Rather than being a beneficent &#8220;machine for living in&#8221; (in Le Corbusier&#8217;s words), the building is &#8220;a huge machine designed to serve, not the collective body of tenants, but the individual resident in isolation.&#8221; Its array of services&#8212;air-conditioning, garbage chutes, electrically operated features&#8212;were all things that &#8220;a century earlier&#8221; would have required &#8220;an army of tireless servants&#8221; to provide. It is a pointed irony, then, that the architect who dresses largely in white and lives in the penthouse at the top of the building, like some &#8220;fallen angel,&#8221; is married to a woman who grew up in a country house and is at first uncomfortable in the building&#8217;s automated and cloistered lifestyle.</p>
<p class="item-body-text-graf">The flats in Ballard&#8217;s dystopia are occupied not by social-housing tenants, as in the tower blocks that were dotted around London and other U.K. cities by this time, but by &#8220;professionals,&#8221; who are nonetheless grouped by of wealth. The lower nine floors are &#8220;home to the &#8216;proletariat&#8217; of film technicians, air-hostesses and the like,&#8221; while the middle section, up to the 35th floor, is made up of &#8220;docile members of the professions&#8212;doctors, and lawyers, accountants and tax specialists.&#8221; The top five floors contain &#8220;the discreet oligarchy of minor tycoons and entrepreneurs, television actresses and careerist academics.&#8221; This last group has access to the high-speed lifts, carpeted stairs and &#8220;superior services.&#8221; It is not difficult to foretell how grievances might erupt in a building that is seen by its residents as both &#8220;a hanging paradise&#8221; and a &#8220;glorified tenement.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Trellick Tower, seen here in 2011, has become a more desirable address. " width="auto" data-kind="article-image" id="article-image-82482" data-src="https://assets.atlasobscura.com/article_images/82482/image.jpg"><figcaption class="caption structured-caption noskim">Trellick Tower, seen here in 2011, has become a more desirable address. <span class="caption-credit"> Stefano Ravera/Alamy</span></figcaption></figure>
<p class="item-body-text-graf">Robert Laing, a physiology lecturer, is one of the main protagonists of the story, and has his first hostile encounter involving a dispute over the shared rubbish chute. As he negotiates the social strata of the building, he soon realizes that &#8220;people in high-rises tended not to care about tenants more than two floors below them.&#8221; Glitches in the building&#8217;s electricity supply and malfunctions in some of the lifts servicing the lower floors ignite an internal class war. Unpleasant confrontations in the public spaces rapidly escalate into physical violence. Like most of the residents, Laing becomes drawn in, rather than repelled, by the growing depravity as tenants raid each other&#8217;s apartments and are reduced to the &#8220;three obsessions&#8221; of security, food, and sex. Ballard describes clashes taken to surreal extremes, arguing that the building itself demanded this behavior, being &#8220;an architecture designed for war, on the unconscious level if no other.&#8221; The relentless narrative catalogues scene after scene of primal beings battling through apartments that have been torn apart and barricaded, where mounds of rubbish line every space, and where domestic animals are killed for food.</p>
<p class="item-body-text-graf">Ballard, who was no admirer of England&#8217;s &#8220;green and pleasant land&#8221; and was quick to embrace the cool promise of modernity after the war, nevertheless found worrying portents in the high-rise tower blocks going up in cities in the United Kingdom and United States. In London, the buildings that had promised so much were proving to be problematic, attracting crime and vandalism and sometimes failing to function. The idea of &#8220;streets in the sky&#8221; with amenities at different levels, moving living space into the vertical, had demonstrated worrying cracks and earned swathes of vocal detractors. Ballard never cited these projects directly, but he claimed to have carried out his own research into criminal behavior and concluded that a &#8220;degree of criminality is affected by liberty of movement; it&#8217;s higher in cul-de-sacs. And high-rises are cul-de-sacs: 2,000 people jammed together in the air.&#8221;</p>
<p class="item-body-text-graf">Although Ballard never made direct comparisons between the novel and the Brutalist towers that were going up during the time he was writing, those buildings certainly can be seen as structures that are better off with &#8220;man&#8217;s absence.&#8221; As pristine edifices they can appear pleasingly sculptural, but are less so when their balconies are dotted with the detritus of everyday life, and further degraded by poor maintenance, graffiti, and general neglect. Ballard&#8217;s environments of uniform luxury become dehumanizing, but rather than engendering mindless conformity, as in Aldous Huxley&#8217;s <em>Brave New World</em>, they result in &#8220;the regression of middle-class professionals into a state of barbarism.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The partial collapse of the Ronan Point tower block in London following a fire in 1968 claimed three lives. " width="auto" data-kind="article-image" id="article-image-82483" data-src="https://assets.atlasobscura.com/article_images/82483/image.jpg"><figcaption class="caption structured-caption noskim">The partial collapse of the Ronan Point tower block in London following a fire in 1968 claimed three lives. <span class="caption-credit">PA Images via Getty Images</span></figcaption></figure>
<p class="item-body-text-graf">The novel is often associated with <a href="https://www.atlasobscura.com/places/trellick-tower">Trellick Tower</a>, a Brutalist 31-story block in Kensington designed by architect Ern&#337; Goldfinger, which by the time Ballard was writing <em>High-Rise </em>had had a series of problems and a lot of bad press. Even before its opening, there were crises, both in its own construction and in other projects. In 1968, a fire in the Ronan Point tower block in London caused most of the 23 floors to collapse and the deaths of three people. The disaster fueled popular agitation against tower blocks, so that by the time Trellick Tower was completed in 1972, it seemed doomed to fail. The &#8220;drying rooms&#8221; that Goldfinger had designed in the ground-floor amenities block were vandalized before they were finished. These rooms were his attempt to convince the tenants not to air their laundry on the balconies (and so ruin the appearance of the tower), but they never functioned properly. Just before Christmas 1972, a fire hydrant on the 12th floor was tampered with, causing flooding through the elevator shafts, which meant that the block had no water, heat, or electricity during the holidays. The tower became so firmly linked with crime and social decay that some council-housing tenants lobbied not to be housed there. (It should be noted that at least some of Goldfinger&#8217;s assumptions were correct: In the 21st century, improvements in maintenance and security have made the Trellick Tower a desirable address.)</p>
<p class="item-body-text-graf">Rather than making his fictional model a replication of social-housing schemes, or naming any of the council-run tower blocks as inspiration, Ballard set his story in a deliberately upscale version, citing its genesis in his experiences of luxury high-rise living in London and abroad. He described a complex of office and residential blocks in his parents&#8217; neighborhood near Victoria, which were, he said, mostly inhabited by &#8220;rich business people&#8221; with &#8220;Rolls-Royces and immodestly appointed flats, huge rents.&#8221; Yet the residents, he said, &#8220;spent all their time bickering with one another&#8221; over issues of &#8220;the most incredible triviality,&#8221; such as who needed to pay for a potted-plant display on the 17th-floor landing and whose curtains didn&#8217;t match. He found similarly petty grievances rising among tenants in an upscale apartment block where he stayed on the Costa Brava in Spain. Again, these were mostly occupied by educated professionals, but Ballard reported &#8220;an enormous amount of antagonism between the people in the lower floors and the people in the top.&#8221; Interestingly, Ballard placed the shops and amenities for his high-rise on an intermediate floor (the 10th), as Le Corbusier had done in his ground-breaking utopian model, the Unit&#233; d&#8217;Habitation in Marseilles, which becomes another cause of tension between the residents in the novel. Goldfinger felt that locating services up inside the building would be detrimental to residents on lower floors, and so at Trellick Tower he chose to place these amenities&#8212;nursery, doctor&#8217;s surgery, laundry&#8212;at ground level.</p>
<p class="item-body-text-graf">Another immediate provocation for the high-rise setting of the book probably came from the development of the London Docklands at about the time that Ballard was writing. Developers were attempting a regeneration of land among the old warehouses and abandoned shipping yards of a long-desolate waterfront district by introducing a scheme of high-rise towers for office and residential use. The first tower in this development was finished in the 1980s, but plans had already been underway for ambitious building projects in the disused ports since the early 1970s. Ballard specifically sites his fictional tower in a square mile &#8220;of abandoned dockland and ware-housing&#8221; in London, so the Docklands development provides some ambient background. But Ballard seems particularly keen to demonstrate that the luxury high-rise is as prone to criminality as its less fortunate relations in subsidized estates. In fact, the professional classes in the world of Ballard&#8217;s imagining become more deviant, relishing their descent into inhumanity as more buildings are finished and occupied around them. The five towers in the fictional development overlook an ornamental lake, which remains an empty concrete basin (a sign of promise unfulfilled), while the tenants of the first tower fall into savagery reminiscent of the adolescent boys in William Golding&#8217;s <em>Lord of the Flies</em>, an equally disturbing fable of human depravity.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Author J.G. Ballard outside his home in suburban Shepperton in 1973. " width="auto" data-kind="article-image" id="article-image-82485" data-src="https://assets.atlasobscura.com/article_images/82485/image.jpg"><figcaption class="caption structured-caption noskim">Author J.G. Ballard outside his home in suburban Shepperton in 1973. <span class="caption-credit"> David Reed Archive/Alamy</span></figcaption></figure>
<p class="item-body-text-graf">Ballard&#8217;s more extreme scenarios may be in the realm of science fiction or fantasy, but his underlying assertion that the vertical container for living could have a serious social and psychological impact are not so easily dismissed. His decision to focus on a luxury high-rise inhabited by the educated and the wealthy, rather than on the typical tower blocks built for social housing, was perhaps to make the point clearly that it was the design of the building, not the class of the residents, that brought about such a hellish downward spiral of human behavior. It is a telling irony that in Ballard&#8217;s technologically advanced high-rise, warfare is ignited largely by an everyday facilities failure: the breakdown of the lifts.</p>
<p class="item-body-text-graf item-body-last">As an adult and father of three children, Ballard himself lived most of his life in England, in &#8220;a little suburban house&#8221; in Shepperton. He remarked that journalists who turned up to interview him were often surprised, as they were &#8220;expecting a miasma of drug addiction and perversion of every conceivable kind,&#8221; but instead found this &#8220;easy-going man playing with his golden retriever and bringing up a family of happy young children.&#8221; The madness, it seems, was securely locked up in the high-rise.</p>
</section>
<script type="text/javascript">
              var bodyViewedPercentageLogger = debounce( function() {
                    logPercentBelowViewport( $('#article-body'), 'contentViewed' );

                    // Chase campaign: Simple Reach reporting %>
                    // END Chase campaign

                  }, 16);

              $(window).on('scroll resize', bodyViewedPercentageLogger);
            </script>
<div class="ItemEndRow" data-category='Articles Page Recirc' data-action='Recirc Item Clicked' data-label='Footer Next Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" data-gtm-category="Articles Page Recirc" data-gtm-template="End Cap" data-gtm-content-type="Article" data-gtm-recirc-association="Related" href="/articles/kuranakh-aldan-russia-gold">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Read next</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">There's Gold In These Here Strange Squiggles</span>
</h3>
<div class="HorizontalCard__content js-subtitle-content js-socket-subtitle">
Mining operations at one of Russia&#39;s largest gold deposits includes a method that leaves twisty tracks on the landscape.
</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzNkMzBiODdkZWU2NDFhMzA4Nl9hbGRhbl9nb2xkX2RyZWRnaW5nLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/aldan_gold_dredging.jpeg" alt="" data-width="1302" data-height="1078" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
<div class="itemTags ItemEndRow">
<span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/authors">authors</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/buildings">buildings</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/towers">towers</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/books">books</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/literature">literature</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/architecture">architecture</a></span>
</div>
</div>
</div>
</div>
</article>
<div class="athanasius">
<div class="AdBlockModal modal fade" id="adBlockModal" tabindex="-1" role="dialog" aria-labelledby="adBlockModalTitle" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true"><i class=" atlas-svg-wrap wrap-icon-aoc-close">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-close" xlink:href="#icon-aoc-close" />
</svg>
</i>
</span>
</button>
</div>
<h5 class="modal-title" id="adBlockModalTitle">Using an ad blocker?</h5>
<p class="modal-body">We depend on ad revenue to craft and curate stories about the world’s hidden wonders. Consider supporting our work by becoming a member for as little as $5 a month.</p>
<div class="modal-footer">
<button type="button" class="o-ghost-btn" data-dismiss="modal">Continue Using Ad-Block</button>
<a href="/membership" class="o-primary-btn">Support Us <i style="margin-left: 7px; fill: white; width: 16px; height: 16px;" class=" atlas-svg-wrap wrap-icon-aoc-heart">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-heart" xlink:href="#icon-aoc-heart" />
</svg>
</i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="recirc-footer-wrap hidden-print ">
<div class="card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Footer Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="athanasius">
<div class="full-width-container CardRecircSection CardRecircSection--8-cards-lg full-width-container CardRecircSection__article-footer">
<div class="container">
<div class='CardRecircSection__header CardRecircSection__flex'>
<div>
<div class="CardRecircSection__title">Keep Exploring</div>
</div>
</div>
<div class="card-grid CardRecircSection__card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Article Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="14302" data-gtm-content-type="Article" href="/articles/architectural-history-of-philadelphia-rowhouses">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZmE5YjlmZmUxYjhmOThmN181M3JkIGFuZCBIYXZlcmZvcmQuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d/53rd%20and%20Haverford.jpg" alt="" data-width="2016" data-height="1512" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">architecture</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Philadelphia&#39;s &#39;Building Ghosts&#39; Have a Lot to Say</span>
</h3>
<div class="Card__content js-subtitle-content">
Meet a duo on the hunt for remains of demolished rowhouses.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Karen Chernick</span>
<span class="Card__dateline --article-byline-date">February 2, 2021</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="14028" data-gtm-content-type="Article" href="/articles/jane-austen-pride-and-prejudice-letters">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzA3NzE5Yzk0MTM0NzgzODc5NF9FbGl6YWJldGggIEJlbm5ldC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/Elizabeth%20%20Bennet.jpg" alt="" data-width="5900" data-height="3700" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">literature</div>
<h3 class="Card__heading --content-card-v2-title">
<span>How a Team of Calligraphers Brought Jane Austen&#39;s Fictional Letters to Life</span>
</h3>
<div class="Card__content js-subtitle-content">
You can now hold Mr. Darcy&#39;s dispatches in your hands.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Jessica Leigh Hester</span>
<span class="Card__dateline --article-byline-date">September 23, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="13851" data-gtm-content-type="Article" href="/articles/art-deco-in-bukavu-congo">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQwN2ZmZWY3LWEyZGItNDc3Mi1iOGE4LWMwNWZjOGYzM2ZkY2RkZjJjOGQ1ZWUwYzRlZjgxOV9fRFNDRjIwOTFBLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/_DSCF2091A.jpg" alt="" data-width="1280" data-height="855" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">architecture</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Art Deco Capital of Central Africa</span>
</h3>
<div class="Card__content js-subtitle-content">
In Bukavu, beautiful buildings have an ugly colonial history. But locals want to save them.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Carly Lunden</span>
<span class="Card__dateline --article-byline-date">July 21, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="13727" data-gtm-content-type="Article" data-lat="47.595131" data-lng="-122.327058" href="/articles/transformation-inscape-arts-building-seattle">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFkZWVlYTM3LTFjODctNDFmMy1hODcyLTgxZjc5ZTkwNmQ3MWY3NDQxZTU4ZWM0NWUxOGMwMV9sb3NzeS1wYWdlMS0xMzUwcHgtVS5TLl9JbW1pZ3JhbnRfU3RhdGlvbl9hbmRfQXNzYXlfT2ZmaWNlLF84MTVfQWlycG9ydF9XYXksX1NlYXR0bGUsX0tpbmdfQ291bnR5LF9XQV9IQUJTX1dBU0gsMTctU0VBVCwxOC0zLnRpZi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/lossy-page1-1350px-U.S._Immigrant_Station_and_Assay_Office%2C_815_Airport_Way%2C_Seattle%2C_King_County%2C_WA_HABS_WASH%2C17-SEAT%2C18-3.tif.jpg" alt="" data-width="1250" data-height="851" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">architecture</div>
<h3 class="Card__heading --content-card-v2-title">
<span>This Seattle Arts Building Was Once an Immigrant Detention Center</span>
</h3>
<div class="Card__content js-subtitle-content">
Inscape Arts takes its name from the Immigration and Naturalization Service, or INS.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Evan Peterson</span>
<span class="Card__dateline --article-byline-date">May 22, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-muslims-preserving-kolkatas-last-jewish-synagogue">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTgvMzAvMDIvMTc4ZTRkYmUtYzJlNC00ZjRmLTk2MTYtYmJlZDg0NzdlYWE3L1N5bmFnb2d1ZSAwOC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; AO Docs</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Muslims Preserving Kolkata&#39;s Last Jewish Synagogues</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>4:08</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/sprawling-treehouse">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDYvMDIvMTMvNDQvNTAvOTNiNjRkZmMtZmQ3ZS00M2I1LTk2NjUtYzQ4ZTI2NmQ1OWJkL1RyZWVob3VzZSBDTVMgU3RpbGwgMDIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>How One Man Built a Sprawling Treehouse With a Dance Floor</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>6:55</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/inside-the-pyramid-of-merkine">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTAvMDUvMTkvMjgvNTgvMDAwNDljODAtODgwZC00NTYwLTliNDQtNGE5ZTZhODc2ZjZlL0RvbWVPZk1lcmtpbmUgMDQuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Inside a Domed Pyramid With Astounding Acoustics and a History of Miracles </span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>4:16</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/three-poisonous-books-hidden-in-a-library">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTYvNTIvMzYvMzE4MmQxZDQtOGJjMS00NDgzLTk5MzMtNTU2YzNjYzFkZjU4L1BvaXNvbkJvb2tTdGlsbF8wMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Why Poisonous Books Were Found Hidden in a Library</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:22</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-popuplady">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjYvMTgvMzcvNDAvY2Q5NjY0MTItNzM5ZS00ZDBlLWJkMTEtNjZiNjU5ODM4MjhhL1BvcFVwTGFkeVN0aWxsLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; AO Docs</div>
<h3 class="Card__heading --content-card-v2-title">
<span>At Home With an Extraordinary Collection of Pop-Up Books</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>5:19</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-most-influential-medical-book-of-the-16th-century">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTgvMjIvNTUvYjg0MTk2MDYtOTU3NS00ZGUwLWI4MGYtN2Y0NDRjM2MwMGU1L1Zlc2FsaXVzIDA2ZnguanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Object of Intrigue</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Most Influential Medical Book of the 16th Century</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>2:41</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/how-the-fictional-town-of-sleepy-hollow-became-real">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjYvMjMvMjAvMDIvMmE3NDZkMmUtYjQwYi00ZDRlLWJmYWItNGZhMGMzMTk2MTA0L1NsZWVweUhvbGxvd1N0aWxsLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>How the Fictional Town of Sleepy Hollow Became Real</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:09</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/step-inside-a-surreal-dizzying-italian-fortress">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTcvMDIvMzcvMzJmNjE2MGUtMDM2ZS00MTA2LTg4YTAtMjk0Y2MwOGVkNDBmL1JvY2hldHRhU3RpbGwxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Step Inside a Surreal, Dizzying Italian Fortress</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:54</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/step-inside-gaudi-s-first-house-in-barcelona">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDQvMzAvMTUvMDcvMDkvYjBjZjVlNDQtMTQ4Mi00YjVjLWIzNjktYWRmNTZjZTUzNWQ2L0Nhc2FWaWNpZW5zU3RpbGwwMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Step Inside Gaudí&#39;s First House in Barcelona</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:24</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/explore-a-rescued-frank-lloyd-wright-masterpiece">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDcvMTgvMTgvMDQvMzAvNWZjNGYwNDktMjVjZC00NzJmLWE5YjQtOGRhMWNhNTI2ODRkL01hcnRpbkhvdXNlXzAzLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Explore a Rescued Frank Lloyd Wright Masterpiece</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:41</span></div>
<div class="Card__footer VideoCard__footer --content-card-footer">
<span class="sponsored-article-tag"><span class='js-tracked-sponsored-recirc' data-recirc-pid='video-106'>Sponsored by Visit Buffalo Niagara</span><script>
  defineRecircTracker();
</script>
<script>
  if( getAdRecircRecord('video-106') !== 'registered' ) {
    setAdRecircRecord('video-106', 'registered');
    $('body').one('ao_ads:start_recirc_impression_video-106', function(e) {

        htlbid.on('slotOnload', function(htlbidSlot) {
          if(adSlotName(htlbidSlot) == 'Tracking_Pixel_Content_Impressions') {
            doneRecircContentImpression('video-106');
          }
        });

        htlbid.cmd.push( function() {

          if (!gptSlotIsDefined('Tracking_Pixel_Content_Impressions')) {
            AtlasAdSlots.Tracking_Pixel_Content_Impressions = googletag.defineSlot('/110134742/Tracking_Pixel_Content_Impressions', [1, 1], 'Tracking_Pixel_Content_Impressions')
            .addService(googletag.pubads());;
          }

          var nowReadys = addToGPTTargetingArray('ready_report_recirc', 'video-106', 'Tracking_Pixel_Content_Impressions');
          updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'ready_report_recirc', nowReadys);

          displayRecircContentImpression('video-106');
        });
    });
  }
</script>
<script>
  $('body').one('ao_ads:display_recirc_impression_video-106', function(e) {
    if( getAdRecircRecord('video-106') !== 'queued' && getAdRecircRecord('video-106') !== 'done' ) {
      setAdRecircRecord('video-106', 'queued');

      htlbid.cmd.push( function() {
        htlbid.forceRefresh('Tracking_Pixel_Content_Impressions_div');
      });

      reportRecircImpressionToGa('video-106');
    }
  });
</script>
<script>
  $('body').one('ao_ads:done_recirc_impression_video-106', function(e) {
    if( getAdRecircRecord('video-106') !== 'done' ) {
      setAdRecircRecord('video-106', 'done');
      htlbid.cmd.push( function() {
        var nowDones = addToGPTTargetingArray('done_report_recirc', 'video-106', 'Tracking_Pixel_Content_Impressions');
        updateSlotTargeting('Tracking_Pixel_Content_Impressions', 'done_report_recirc', nowDones);
      });
    }
  });
</script>
</span>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-unusual-italian-village-in-wales">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMTIvMjAvMjAvMjEvMTEvMzc5ZWFlMzctZmI3My00Zjc5LTlkMjItMzMzZWNkZTc4YmNlL0FPIFBvcnRtZWlyaW9uIFN0aWxsIDAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Why There&#39;s an &#39;Italian&#39; Village in Wales</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>5:27</span></div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="athanasius">
<div class="full-width-container ProgrammaticMembershipCallout--taboola-member-article-container">
<div class="container">
<div class="ProgrammaticMembershipCallout--taboola-member-article-cta ProgrammaticMembershipCallout--taboola-member-article-top-border">
Want to see fewer ads? <a class="" href="/membership">Become a Member</a>.
</div>
<div class="CardRecircSection__header CardRecircSection__flex">
<div class="CardRecircSection__title ProgrammaticMembershipCallout--taboola-member-article-header">From Around the Web</div>
</div>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
              TaboolaUtils.pushCards();
            </script>
</div>
</div>
</div>
</div>
<div id="articleBody__interrupt-card" class="hidden hidden-print">
<div class="js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Interrupt Related Article' data-gtm-template='Interruptor' data-gtm-content-type='Article' data-gtm-recirc-association='Related Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" href="/articles/sthapati-temple-restoration-india">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Related</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">This Master Builder's Family Has Restored Temples for 38 Generations</span>
</h3>
<div class="HorizontalCard__content js-subtitle-content js-socket-subtitle">
The tradition of building and preserving the sacred spaces is both art and science for the &lt;em&gt;sthapati&lt;/em&gt; lineage.
</div>
<div class="HorizontalCard__footer-spacer"></div>
<div class="HorizontalCard__footer">Read more</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzY4YTg1NWY2MTNmMDZkMWU1N19IaW5kdSB0ZW1wbGUgcmVzdG9yZXJzX0lNR185MTE5LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/Hindu%20temple%20restorers_IMG_9119.jpg" alt="" data-width="4898" data-height="3265" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" alt="" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)" aria-label="Previous image">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)" aria-label="Next image">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs hidden-md">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns" class="item-social-row ">
<a href="" class="btn btn-adhesive btn-social-row btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share" aria-label="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/share?text=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ballard-high-rise-inspiration" class="btn btn-adhesive btn-social-row btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share" aria-label="Share on Twitter">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fballard-high-rise-inspiration" target="_blank" class="btn btn-adhesive btn-social-row btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=Harnessing%20the%20Dystopian%20Dread%20of%20the%20Brutalist%20Tower%20Block&body=Discovered%20on%20Atlas%20Obscura%3A%20https://www.atlasobscura.com/articles/ballard-high-rise-inspiration" class="btn btn-adhesive btn-social-row btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send" aria-label="Email this">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">
$(function () {
  function loadMostReadRecircs () {
    $.ajax({
      url: '/payloads/most_read_recircs'
    }).success(function(viewMarkup) {
      $('.js-most-popular-recircs').append(viewMarkup);
      addCTA('.js-most-popular-recircs', 'View More Stories', '/articles');
      pinContent();
    });
  }

  function addCTA(target, content, href) {
    $(target).append('<div class="recirc-view-all"><a class="TextCTA" href="' + href + '">'+ content +'</a></div>')
  };

  function pinContent () {
    if ($('#pinned-content-template').length > 0) {
      $('#sidebar-popular .numbered-recirc-item:last-child').remove();
      $('#sidebar-popular').append($('#pinned-content-template').html());
    }
  }

  var ArticleBodyState = {};
  var $articleContent = $('.content-body #article-body').children();

    placeTeads($articleContent);
  loadMostReadRecircs();

  if (isSmallScreen()){
    placeMobileArticleEndAd();
    placeMobileLeftRail();
  }

  placeInterruptContent($articleContent, shouldNotAbutInterrupt, placeArticleInterruptCard, 5);

    var $articleChildren = $('.content-body #article-body').children();
    placeInterruptContent($articleChildren, hasInterruptContent, placeInBodyAd, 14);

  function placeInterruptContent($content, nodeCheckFunction, placingFunction, limit) {
    var limit = (typeof limit !== 'undefined') ?  limit : 7;

    var n = 0;
    var contentWasPlaced = false;

    $content.each(function (index, p) {
      // nodeCheckFunction must take a node &
      // return true/false about its content
      if ( nodeCheckFunction( $(p) ) ) { return; }
      n++;

      if (n >= limit) {
        if ( nodeCheckFunction($(p).next()) ) { return; }

        placingFunction(p);
        contentWasPlaced = true;
        return false;
      }
    });

    if (!contentWasPlaced) {
      placingFunction($articleContent.last());
    }
  }

  function shouldNotAbutInterrupt(domElement) {
    var headers    = hasHeadingContent(domElement);
    var iframes    = $(domElement).html() && $(domElement).html().indexOf("iframe") >= 0;
    var cards    = $(domElement).html() && $(domElement).html().indexOf(".Card") >= 0;
    return headers || iframes || cards;
  }

  function placeTeads($content) {
    var videoDfp = '<div id="video-body-ad" class="hidden-print "><div class="ad-wrapper"></div></div>';
    var n = 0;
    var limit = (isSmallScreen() ? 5 : 3);

    $content.each(function (index, p) {
      if (isNotBodyText(p)) { return; }

      n++;
      if (n >= limit) {
        if (hasImageContent($(p).next())) { return; }
        $(p).after(videoDfp);
        return false;
      }
    });
  }

  function placeArticleEmailAsk(p) {
    ArticleBodyState.emailAsk = $('#newsletter-email-ask').detach();
    ArticleBodyState.emailAsk.insertAfter(p);
    ArticleBodyState.emailAsk.removeClass("hidden");
    attachEmailAskListeners();
  }

  function placeArticleInterruptCard(p) {
    if ($('#articleBody__interrupt-card').length > 0) {
      if ( insertionShouldBeSkipped(p) ) {
        return;
      } else {
        ArticleBodyState.interruptorCard = $('#articleBody__interrupt-card').detach();
        ArticleBodyState.interruptorCard.insertAfter(p);
        ArticleBodyState.interruptorCard.removeClass('hidden');
      }
    }
  }

  function attachEmailAskListeners() {
    ArticleBodyState.emailAsk.on('click', 'a', function (e) {
      e.preventDefault();
    });

    ArticleBodyState.emailAsk.on('click', function (e) {
      e.preventDefault();
      ArticleBodyState.emailAsk.find('.input-container')
        .slideToggle(200);
    });

    ArticleBodyState.emailAsk.find('#email').on('click', function (e) {
      e.stopPropagation();
    });

    ArticleBodyState.emailAsk.find('button').on('click', function (e) {
      e.stopPropagation();
    });
  }

  function placeInBodyAd(p) {
    // Only place the belly band ad on Desktop Features.
    if(!isSmallScreen()){
      var bodyWithNow = $("body.articles")[0].offsetWidth;
      ArticleBodyState.featureAdMarkup = "<div class='ad-background-intra-body hidden-print'><div class='ad-wrapper hidden-print ad-inline-banner ad-banner-lg'></div></div>";
      Content = $articleContent;
      $(p).after( ArticleBodyState.featureAdMarkup );
    }
  }

  function insertionShouldBeSkipped (graf) {
    return (
      $(graf).next().hasClass('ad-background-intra-body') ||
      ($('section#article-body').first().find('> p.item-body-text-graf').length < 5)
    )
  }

  function placeMobileArticleEndAd () {
        $('section#article-body').first().append($("<div class='ad-background-intra-body hidden-print'><div class='ad-wrapper hidden-print mobile-bottom-ad'></div></div>"));
  }

  function placeMobileLeftRail () {
    var $leftRail = $('.article-left-siderail .siderail-placement').detach();
    if($('section#article-body p').length > 2) {
      $($('section#article-body p').get(2)).after($leftRail);
    } else {
      $('section#article-body p').last().after($leftRail);
    }
  }

});
</script>
<script>
  $(function() {
    $('.ad-background-intra-body .ad-wrapper:empty').parent().remove();
  });
</script>
</div>
<footer class="page-footer">
<section class="footer-banner js-membership-footer-banner">
<h1 class="footer-banner__title">We Need Your Help</h1>
<h2 class="footer-banner__subtitle">Support Atlas Obscura today so we can share wonder tomorrow.</h2>
<div class="athanasius">
<a class="o-primary-btn" href="/membership">Become a Member</a>
</div>
<script>
        (function() {
          $('.js-membership-footer-banner a').click(function(e) {
              gtag('event', 'select_content', {
                "promotions": [
                  {
                    'id': 'onsite_member_promo',
                    'name': 'Membership',
                    'creative': 'banner',
                    'position': 'footer_see_all'
                  }
                ]
              });

              gtag('event', 'click', {
                'event_category': 'Internal Promotions',
                'event_label': 'Membership'
              });
            });
        })();
      </script>
</section>
<div class="new-footer">
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="email" name="email" placeholder="enter your email" class="js-footer-email-ask-removable" aria-label="Email" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" data-disable-with="Subscribe" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a target="_parent" data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a target="_blank" href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Facebook" data-action="Like" aria-label="Like us on Facebook"></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a target="_blank" href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a target="_blank" href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Instagram" data-action="Follow" aria-label="Follow us on Instagram"></a></li>
<li><a target="_blank" href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="RSS" data-action="Follow" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
</div>
<div class="row footer-links">
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Places <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/places">Recently Added</a></li>
<li><a target="" href="/places?sort=likes_count">Most Popular</a></li>
<li><a target="" href="/random">Random</a></li>
<li><a target="" href="/search/search_nearby">Nearby</a></li>
<li><a class="js-user-required" data-cause-key="p_add" target="" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Foods <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/gastro">Latest</a></li>
<li><a target="" href="/cool-places-to-eat">Food &amp; Drink</a></li>
<li><a target="" href="/gastro/stories">Stories</a></li>
<li><a target="" href="/gastro/places">Places</a></li>
<li style="display: none;"><a target="" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Trips <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/unusual-trips/all">All Trips</a></li>
<li><a href="https://blog.atlasobscura.com">Trips Blog</a></li>
<li><a target="" href="/unusual-trips/types/cultural-travel-tours">Art &amp; Culture Trips</a></li>
<li><a target="" href="/unusual-trips/types/food-tours">Food Trips</a></li>
<li><a target="" href="/unusual-trips/types/city-tours">Hidden City Trips</a></li>
<li><a target="" href="/unusual-trips/types/historical-tours">History Trips</a></li>
<li><a target="" href="/unusual-trips/types/photography-trips">Photography Trips</a></li>
<li><a target="" href="/unusual-trips/types/wildlife-adventures">Wildlife &amp; Nature Trips</a></li>
<li><a target="" href="/unusual-trips/faq">FAQ</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Experiences<i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/events">All Experiences</a></li>
<li><a target="" href="/events">Online Experiences</a></li>
<li><a target="" href="/online-courses">Online Courses</a></li>
<li><a target="" href="/experiences/faq">FAQ</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Community <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/membership">Membership</a></li>
<li><a target="" href="https://community.atlasobscura.com">Travel Forum</a></li>
<li><a target="" href="https://community.atlasobscura.com/latest">Latest Posts</a></li>
<li><a target="" href="https://community.atlasobscura.com/top">Top Posts</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/about">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a target="" href="/faq">FAQ</a></li>
<li><a target="" href="/jobs">Work With Us</a></li>
<li><a target="" href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a target="" href="/unique-gifts">Unique Gifts</a></li>
<li><a target="" href="/privacy">Privacy Policy</a></li>
<li><a target="" href="/cookies">Cookie Policy</a></li>
<li><a target="" href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<a href="/" title="Atlas Obscura" class="footer-logo logo-link">
<i class="icon-atlas-icon"></i>
<i class="icon-atlas-logo-alt"></i>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dns-link">
<input type="button" href="#" id="ccpa-optout" value="">
</div>
<div class="copyright">
&copy; 2021 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
<div class="mobile-ad-spacer"></div>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></div>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons athanasius">
<div class="submit-button o-secondary-btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button o-primary-btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</div>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-beige-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - May 2021" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our newsletter and enter to win the second edition of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" class="detail-md" required="required" placeholder="Enter your email address" aria-label="email" />
<button type="submit" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" data-badge="bottomright" data-callback="submitCaptchadContestForm" class="g-recaptcha btn btn-default js-contest-submit-btn" eager-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWR0aW9uLW9wdGltLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/second-edtion-optim.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWRpdGlvbi1vcHRpbS5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/second-edition-optim.png" alt="Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div class="contest-footnote">No purchase necessary. Winner will be selected at random on 06/01/2021. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="your email" aria-label="Email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">This website uses cookies</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/cookies">cookie policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
  <i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "21716107" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/21716107/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=21716107&amp;cv=3.6.0&amp;cj=1">
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
      // AO BLOCK for blocking the pixel
      // according to eu_origin cookie.
      var isEu = Cookies.get('eu_origin') == "1";
      if (isEu) return false;
      // END AO BLOCK


    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
      qacct:"p-wCQ2x-2BzmYPY"
      ,labels: "Section.Article.United Kingdom.England.London,Location.United Kingdom.England.London.Article"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10090539'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style>
    .cc-banner .cc-message {margin-right: 2em;} .cc-link {padding: 0}
  </style>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<div id="cookie-consent-container"></div>
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-full-screen">
<title>aoc-full-screen</title>
<path d="M8,14.5857864 L9.41421356,16 L4.477,21 L7,21 L7,23 L1,23 L1,17 L3,17 L3,19.65 L8,14.5857864 Z M16,14.5857864 L21,19.561 L21,17 L23,17 L23,23 L17,23 L17,21 L19.611,21 L14.5857864,16 L16,14.5857864 Z M7,1 L7,3 L4.392,3 L9.41421356,8 L8,9.41421356 L3,4.437 L3,7 L1,7 L1,1 L7,1 Z M23,1 L23,7 L21,7 L21,4.432 L16,9.41421356 L14.5857864,8 L19.604,3 L17,3 L17,1 L23,1 Z"></path>
</symbol>
<symbol id="icon-aoc-heart" viewBox="0 0 21 18">
<title>aoc-heart-solid</title>
<path d="M9.84346228,1.39508088 L10.4997548,2.00856898 L11.1537468,1.39723137 C12.2309202,0.498852678 13.6081673,0 15.0384384,0 C16.6195837,0 18.1359284,0.609647939 19.2537044,1.694752 C20.371701,2.77905149 21,4.2503834 21,5.78459222 C21,7.31880105 20.371701,8.79013296 19.2535523,9.87458013 L10.5,18 L1.74595725,9.87458012 C-0.581985776,7.61574216 -0.581985748,3.9534423 1.74595732,1.69460437 C3.96600394,-0.459540024 7.50147956,-0.559381197 9.84346228,1.39508088 Z"></path>
</symbol>
<symbol id="icon-aoc-compass" viewBox="0 0 24 24">
<title>aoc-compass</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM12 3c-4.971 0-9 4.029-9 9s4.029 9 9 9c4.971 0 9-4.029 9-9s-4.029-9-9-9zM7.679 4.515l6.438 6.262 2.204 8.707-6.438-6.262-2.204-8.707z"></path>
</symbol>
<symbol id="icon-aoc-flipboard" viewBox="0 0 24 24">
<title>aoc-flipboard</title>
<path d="M2 2v20h20v-20h-20zM18 10h-4v4h-4v4h-4v-12h12v4z"></path>
</symbol>
<symbol id="icon-aoc-globe" viewBox="0 0 24 24">
<title>aoc-globe</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM14.777 13h-5.554c0.208 4.498 1.777 7.8 2.777 7.8s2.569-3.302 2.777-7.8zM7.020 13l-3.764 0c0.366 3.232 2.482 5.933 5.377 7.133-0.899-1.802-1.497-4.314-1.613-7.133zM20.744 13l-3.764-0c-0.116 2.819-0.714 5.331-1.613 7.132 2.895-1.2 5.011-3.901 5.377-7.132zM8.633 3.867l-0.059 0.024c-2.866 1.212-4.956 3.899-5.319 7.109l3.764 0c0.115-2.819 0.714-5.332 1.613-7.133zM12 3.2c-1 0-2.569 3.303-2.777 7.801h5.554c-0.203-4.393-1.705-7.646-2.706-7.795l-0.071-0.005zM15.367 3.867l0.018 0.036c0.889 1.799 1.481 4.297 1.595 7.098l3.764-0c-0.365-3.232-2.481-5.934-5.377-7.134z"></path>
</symbol>
<symbol id="icon-aoc-pocket" viewBox="0 0 24 24">
<title>aoc-pocket</title>
<path d="M20.196 3h-16.384c-0.987 0-1.812 0.803-1.812 1.762v5.868c0 5.412 4.451 9.731 10.009 9.731 5.536 0 9.991-4.319 9.991-9.731v-5.868c0-0.972-0.79-1.762-1.804-1.762zM12.964 14.654c-0.554 0.512-1.402 0.482-1.893 0-5.076-4.727-5.129-4.562-5.129-5.347 0-0.733 0.616-1.332 1.371-1.332 0.759 0 0.719 0.165 4.696 3.876 4.045-3.772 3.955-3.876 4.71-3.876s1.371 0.599 1.371 1.332c0 0.773-0.129 0.681-5.125 5.347v0z"></path>
</symbol>
<symbol id="icon-aoc-share" viewBox="0 0 24 24">
<title>aoc-share</title>
<path d="M18 16.080c-0.76 0-1.44 0.3-1.96 0.77l-7.13-4.15c0.050-0.23 0.090-0.46 0.090-0.7s-0.040-0.47-0.090-0.7l7.050-4.11c0.54 0.5 1.25 0.81 2.040 0.81 1.66 0 3-1.34 3-3s-1.34-3-3-3c-1.66 0-3 1.34-3 3 0 0.24 0.040 0.47 0.090 0.7l-7.050 4.11c-0.54-0.5-1.25-0.81-2.040-0.81-1.66 0-3 1.34-3 3s1.34 3 3 3c0.79 0 1.5-0.31 2.040-0.81l7.12 4.16c-0.050 0.21-0.080 0.43-0.080 0.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92c0-1.61-1.31-2.92-2.92-2.92v0z"></path>
</symbol>
<symbol id="icon-aoc-cancel" viewBox="0 0 24 24">
<title>aoc-cancel</title>
<path d="M12 2c-5.53 0-10 4.47-10 10s4.47 10 10 10c5.53 0 10-4.47 10-10s-4.47-10-10-10v0zM17 15.59l-1.41 1.41-3.59-3.59-3.59 3.59-1.41-1.41 3.59-3.59-3.59-3.59 1.41-1.41 3.59 3.59 3.59-3.59 1.41 1.41-3.59 3.59 3.59 3.59z"></path>
</symbol>
<symbol id="icon-aoc-video" viewBox="0 0 24 24">
<title>aoc-video</title>
<path d="M10 16.5l6-4.5-6-4.5v9zM12 2c-5.52 0-10 4.48-10 10s4.48 10 10 10c5.52 0 10-4.48 10-10s-4.48-10-10-10v0zM12 20c-4.41 0-8-3.59-8-8s3.59-8 8-8c4.41 0 8 3.59 8 8s-3.59 8-8 8v0z"></path>
</symbol>
<symbol id="icon-aoc-building" viewBox="0 0 24 24">
<title>aoc-building</title>
<path d="M16 8.050c-0.096 0.098-0.187 0.202-0.272 0.312-1.061 0.455-1.911 1.305-2.366 2.366-0.129 0.099-0.25 0.207-0.362 0.322v-0.050h-2v2h1.036c-0.024 0.164-0.036 0.331-0.036 0.5 0 1.883 1.487 3.419 3.351 3.497 0.2 0.177 0.418 0.334 0.649 0.468v4.535h-5v-6h-4v6h-5v-20h14v6.050zM5 11v2h2v-2h-2zM5 7v2h2v-2h-2zM8 7v2h2v-2h-2zM8 11v2h2v-2h-2zM11 7v2h2v-2h-2zM17 16.829c-0.485-0.171-0.913-0.464-1.247-0.842-0.083 0.008-0.167 0.013-0.253 0.013-1.381 0-2.5-1.119-2.5-2.5 0-0.898 0.474-1.686 1.185-2.127 0.349-1.027 1.161-1.839 2.188-2.188 0.441-0.711 1.228-1.185 2.127-1.185 1.381 0 2.5 1.119 2.5 2.5 0 0.185-0.020 0.365-0.058 0.539 1.17 0.209 2.058 1.231 2.058 2.461 0 1.381-1.119 2.5-2.5 2.5-0.085 0-0.17-0.004-0.253-0.013-0.334 0.378-0.762 0.67-1.247 0.842v5.171h-2v-5.171z"></path>
</symbol>
<symbol id="icon-aoc-clock" viewBox="0 0 24 24">
<title>aoc-clock</title>
<path d="M11.99 2c5.53 0 10.010 4.48 10.010 10s-4.48 10-10.010 10c-5.52 0-9.99-4.48-9.99-10s4.47-10 9.99-10zM13 11.423v-5.423c0-0.552-0.448-1-1-1s-1 0.448-1 1v6.577l3.964 2.289c0.478 0.276 1.090 0.112 1.366-0.366s0.112-1.090-0.366-1.366l-2.964-1.711z"></path>
</symbol>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-send" viewBox="0 0 24 24">
<title>aoc-send</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M2.01 21L23 12 2.01 3 2 10l15 2-15 2z" />
</symbol>
<symbol id="icon-aoc-phone" viewBox="0 0 24 24">
<title>aoc-phone</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M6.62 10.79c1.44 2.83 3.76 5.14 6.59 6.59l2.2-2.2c.27-.27.67-.36 1.02-.24 1.12.37 2.33.57 3.57.57.55 0 1 .45 1 1V20c0 .55-.45 1-1 1-9.39 0-17-7.61-17-17 0-.55.45-1 1-1h3.5c.55 0 1 .45 1 1 0 1.25.2 2.45.57 3.57.11.35.03.74-.25 1.02l-2.2 2.2z" />
</symbol>
<symbol id="icon-aoc-apps" viewBox="0 0 24 24">
<title>aoc-apps</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M4 8h4V4H4v4zm6 12h4v-4h-4v4zm-6 0h4v-4H4v4zm0-6h4v-4H4v4zm6 0h4v-4h-4v4zm6-10v4h4V4h-4zm-6 4h4V4h-4v4zm6 6h4v-4h-4v4zm0 6h4v-4h-4v4z" />
</symbol>
<symbol id="icon-aoc-lock" viewBox="0 0 24 24">
<title>aoc-lock</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm3.1-9H8.9V6c0-1.71 1.39-3.1 3.1-3.1 1.71 0 3.1 1.39 3.1 3.1v2z" />
</symbol>
</defs>
</svg>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65174a89ef905b16',m:'02b8e111639f1376a5ebd2f65c6505875eab131f-1621364036-1800-ARCArTOVLhIppP2ZnG6aiDuIkAg5rP1i0cMR0C8MKqCXvzn1EcicwlpfNtewUMa9wKw0vYpUkIKJZ0YKRRGGvpRzlOeGGZ2ojsHFjk4r8VjcMU2t3nAsPskosj8UYE9bmhu+YydFPTUl/JaCo566MYsNU/ucmgHM7+AA5FiKLGV9',s:[0xb2d6233ea3,0x4b29a95879],}})();</script></body>
</html>
