<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":0,"applicationTime":31,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.atlasobscura.com/articles/cricket-baseball-american-sport">
<link rel="apple-touch-icon" sizes="180x180" href="https://s3.amazonaws.com/atlas-dev/misc/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>The Battle Between Baseball and Cricket for American Sporting Supremacy - Atlas Obscura</title>
<meta property="description" content="We could have had a very different World Series." />
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');


      var tagList = 'sports;history;features';
      ga('set', 'dimension7', tagList);


  ga('send', 'pageview');
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":9691,"title":"The Battle Between Baseball and Cricket for American Sporting Supremacy","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-5a5ca5a7756765f1d85469b8cacede567fe0ffd5b80c6f2403102f6f99a1e308.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: //assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-75065ce96ca5c3adbd71584e82288266f8c61ab80e63b102221e32c76ef791b0.css" />
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


        if(isSmallScreen()) {
          // Mobile Intra Body ad on features and regular mobile articles
          googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          // End Of Article Ad
          googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
            .addService(googletag.pubads());
        } else {
            // Sidebar ad on Desktop articles, but not on Features
            googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
              .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        }

        googletag.pubads().addEventListener('slotRenderEnded', function(e) {
          //this will add a background to all 400 height ads...should be desireable
          if(e.size[1]===400) {
            $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
            $('#Mobile_Inline_Video').addClass('ad-background');
          };
        })




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-9691")
      .setTargeting("tags", ["sports", "history", "features"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="The Battle Between Baseball and Cricket for American Sporting Supremacy" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/cricket-baseball-american-sport" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzlmYjQzOTIzYTJiYmI2ZDVhYl9TdC4gR2VvcmdlIENsdWIgMTg2MS5qcGciXSxbInAiLCJ0aHVtYiIsIjE0Mjh4OTUyKzE5MisxOTgiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/St.%20George%20Club%201861.jpg" />
<meta property="og:description" content="We could have had a very different World Series." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-10-19 15:46:00 -0400" />
<meta property="article:modified_time" content="2017-10-20 12:13:50 -0400" />
<meta property="article:author" content="Daniel Crown">
<meta property="article:tag" content="sports" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="features" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzlmYjQzOTIzYTJiYmI2ZDVhYl9TdC4gR2VvcmdlIENsdWIgMTg2MS5qcGciXSxbInAiLCJ0aHVtYiIsIjE0Mjh4OTUyKzE5MisxOTgiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/St.%20George%20Club%201861.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "The Battle Between Baseball and Cricket for American Sporting Supremacy",
        "dateCreated": "2017-10-19 15:46:00 -0400",
        "datePublished": "2017-10-19 15:46:00 -0400",
        "dateModified": "2017-10-20 12:13:50 -0400",
        "keywords": ["sports", "history", "features"],
        "articleSection": "Features",
        "url": "https://www.atlasobscura.com/articles/cricket-baseball-american-sport",
        "description": "We could have had a very different World Series.",
        "author": {
          "@type": "Person",
          "name": "Daniel Crown"
        },
        "creator": "Daniel Crown",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzlmYjQzOTIzYTJiYmI2ZDVhYl9TdC4gR2VvcmdlIENsdWIgMTg2MS5qcGciXSxbInAiLCJ0aHVtYiIsIjE0Mjh4OTUyKzE5MisxOTgiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/St.%20George%20Club%201861.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzlmYjQzOTIzYTJiYmI2ZDVhYl9TdC4gR2VvcmdlIENsdWIgMTg2MS5qcGciXSxbInAiLCJ0aHVtYiIsIjE0Mjh4OTUyKzE5MisxOTgiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/St.%20George%20Club%201861.jpg",
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "sports,history,features";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/cricket-baseball-american-sport.amp" />
</head>
<body class="articles  ">
<a id="pin-offer-sitewide" class="site-top-notification-link hidden-print" href="/shop">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<strong class="hidden-xs hidden-sm">Special o<span style="letter-spacing: .09em;">f</span>fer:</strong> Free enamel pin when you buy any two Atlas Obscura products. <span style="text-decoration: underline;">Shop now.</span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/wallcal_thumb.png" alt="Wallcal thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/lile-penotte-seashell-art">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzVrZGg0Y3l4NjhwNTM4ZDRjZjhlMGU0NWQxMjNjX0lNR184MTg1LkpQRyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_8185.JPG" alt="" data-width="500" data-height="333" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Les Sables-d&#39;Olonne, France</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">L&#39;île Penotte Seashell Art</span></h3>
<div class="lat-lng nav-card-details">
46.4951, -1.7841
</div>
</a> <a class="col-md-3 nav-card" href="/places/arctic-circle-marker">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzg3MGI2Njg0NTkzMTViZDBmYl9QMTE3MDA3NS5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/P1170075.JPG" title="&quot;Orbis et Globus.&quot;" alt="&quot;Orbis et Globus.&quot;" data-width="4000" data-height="3000" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Iceland</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Arctic Circle Marker</span></h3>
<div class="lat-lng nav-card-details">
66.5424, -17.9961
</div>
</a> <a class="col-md-3 nav-card" href="/places/bridgnorth-cliff-railway">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzM5N2RjNDhhYmI1Mzc5MWRjN19CcmlkZ25vcnRoQ2xpZmZSYWlsd2F5LWxvb2tpbmctZG93bi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/BridgnorthCliffRailway-looking-down.jpg" title="Bridgnorth Cliff Railway. " alt="Bridgnorth Cliff Railway. " data-width="1280" data-height="960" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Bridgnorth, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Bridgnorth Cliff Railway</span></h3>
<div class="lat-lng nav-card-details">
52.5341, -2.4173
</div>
</a> <a class="col-md-3 nav-card" href="/places/villa-de-vecchi">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzg0ZDdiNTQ2NWEyMDc1Nzg0NV83MDU2MjE4OTA5X2M4OTZlMDZlNTBfay5qcGciXSxbInAiLCJ0aHVtYiIsIjIwNDh4MTM2NSswKzE5OCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/7056218909_c896e06e50_k.jpg" title="Villa De Vecchi." alt="Villa De Vecchi." data-width="2048" data-height="1659" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Cortenova, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Villa de Vecchi</span></h3>
<div class="lat-lng nav-card-details">
46.0032, 9.3875
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
<a class="nav-brand-bug-link theme-week-link" href="http://www.atlasobscura.com/categories/31-days-of-halloween">
<div class="nav-brand-bug">
<figure class="theme-week-brand-bug brand-bug-figure">
<figcaption class="theme-week-caption">
<div class="theme-week-name detail-md">
<span class="title-underline">31 Days of Halloween</span>
</div>
<div class="detail-sm theme-week-subtitle">October 2017</div>
</figcaption>
<div class="theme-week-image-module">
<div class="theme-week-bg-frame">
<img src="https://atlas-dev.s3.amazonaws.com/2017/10/17/22/43/08/b88bedd6-1cf5-47f7-8392-a924a5c559e3/Theme Week Badge 31 Days of Halloween.png">
</div>
</div>
</figure>
</div>
</a>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/wine-grape-domestication-genetics">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FhN2FmN2MwZjI1MWIwMWY5NF81MjA1Njc1NjY1X2YyZWE2MWIyODhfYi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/5205675665_f2ea61b288_b.jpg" title="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " alt="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " data-width="1024" data-height="581" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Scientists Look to the Grape Genome for Clues About Its Past</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-10-20 21:25:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/100-years-nasa-innovation-photos-wind-tunnel-space-math">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzNhYTc2ZjFkMTY1N2JmZDQ3Ml9OQVNBXzAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/NASA_02.jpg" title="Langley researcher Elton W. Miller in Langley&#39;s Propeller Research Tunnel, 1927." alt="Langley researcher Elton W. Miller in Langley&#39;s Propeller Research Tunnel, 1927." data-width="1536" data-height="1086" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Vintage Photos from 100 Years of NASA</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-10-20 20:41:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/driveway-marionette-show-oakland-california">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I3ODU4MWMwZTIzNGM1NzgzOF8xNTEyNDY4NDMyM184OTliMzVkOTBiX28uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/15124684323_899b35d90b_o.jpg" title="A scene from &lt;em&gt;Driveway Follies&lt;/em&gt;." alt="A scene from &lt;em&gt;Driveway Follies&lt;/em&gt;." data-width="640" data-height="480" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Every Halloween, an Oakland Man Stages Spooky Marionette Shows in His Driveway</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-10-20 20:04:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/kunstkamera-museum-head-jar-peter-great-lover-wife">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg3MWFiMjA2ZTMwMWM3OWQ0OV9jYXRoZXJpbmUgb2YgcnVzc2lhLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/catherine%20of%20russia.png" title="A 1716 portrait of Catherine I by French painter Jean-Marc Nattier." alt="A 1716 portrait of Catherine I by French painter Jean-Marc Nattier." data-width="3552" data-height="2788" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">What Happened to the Severed Head of Peter the Great&#39;s Wife&#39;s Lover</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-10-20 19:22:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/seesaw">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjcvMDQvMTgvNTgvYjEwNmFmMDktZWI4NS00ODFiLWE0ZTktZWM2ODA5YzljZDJhL1NlZVNhdyAtIFN1aXRjYXNlNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/SeeSaw%20-%20Suitcase4.jpg" alt="" data-width="3089" data-height="2048" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><div class='event-date-range-ko'><div class='text-center date-ko-start-month'>
<span class='title-md date-ko-month'>Sep</span><br>
<span class='title-lg date-ko-day date-ko-day-start'>14</span>
</div>
<i class='date-ko-hyphen'>&#45;</i>
<div class='text-center'>
<span class='title-md date-ko-month'>Oct</span><br>
<span class='title-lg date-ko-day'>29</span>
</div></div></div>
</div>
<div class="detail-sm nav-card-location">Los Angeles</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">See/Saw</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/secret-brooklyn-an-unusual-guide">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDkvMTgvMjEvMDQvMzEvNTNlZGM3OTUtNWE5Yi00NGU2LTk0NGEtNjYwOTg5NzFkMTBkL0lNR18yMDE3MDUxMF8xODU4NTAxOTAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_20170510_185850190.jpg" title="Kingsland Wildflowers Overlooking Newtown Creek Wastewater Treatment Plant Digester Eggs" alt="Kingsland Wildflowers Overlooking Newtown Creek Wastewater Treatment Plant Digester Eggs" data-width="4608" data-height="3456" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Oct</span>
<span class='title-lg date-ko-day'>
23</span></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Secret Brooklyn: An Unusual Guide</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/speaker-series-dia-de-los-muertos-day-of-the-dead">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTAvMTEvMDEvMjQvMDIvMDQwMjZiMDctYWZhMS00ZjY2LTlmOWMtZWMwZWE0NGEzY2QxL3ZhbGVyaWEtYWxtYXJhei0zODEzNzkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/valeria-almaraz-381379.jpg" alt="" data-width="5658" data-height="3764" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Oct</span>
<span class='title-lg date-ko-day'>
23</span></div>
</div>
<div class="detail-sm nav-card-location">Denver</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Speaker Series: Dia de los Muertos (Day of the Dead)</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/adventures-by-the-book-at-cafe-coyote">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTAvMDYvMTcvMTgvNDQvYjRmMGM2MGYtOTc3Ny00MmFkLWE3YmMtOGEzZTZmN2RjOTE2L2Jvb2sucG5nIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/book.png" title="Atlas Obscura: An Explorer&#39;s Guide to the World&#39;s Hidden Wonders." alt="Atlas Obscura: An Explorer&#39;s Guide to the World&#39;s Hidden Wonders." data-width="1200" data-height="628" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Oct</span>
<span class='title-lg date-ko-day'>
25</span></div>
</div>
<div class="detail-sm nav-card-location">San Diego</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Adventures by the Book at Cafe Coyote</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/expedition-amazon-2018">
<li>
The Amazon
</li>
</a> <a href="/unusual-trips/arctic-2018">
<li>
The Arctic
</li>
</a> <a href="/unusual-trips/austria-2018">
<li>
Austria
</li>
</a> <a href="/unusual-trips/balkans-2018">
<li>
The Balkans
</li>
</a> <a href="/unusual-trips/barcelona-2018">
<li>
Barcelona
</li>
</a> <a href="/unusual-trips/atacama">
<li>
Chile
</li>
</a> <a href="/unusual-trips/ecuador-2018">
<li>
Ecuador
</li>
</a> <a href="/unusual-trips/galapagos-2018">
<li>
Galapagos
</li>
</a> <a href="/unusual-trips/india-2018">
<li>
India
</li>
</a> <a href="/unusual-trips/madagascar-2018">
<li>
Madagascar
</li>
</a> <a href="/unusual-trips/mexico-city-2018">
<li>
Mexico City
</li>
</a> <a href="/unusual-trips/mongolia-2018">
<li>
Mongolia
</li>
</a> <a href="/unusual-trips/oman-2018">
<li>
Oman
</li>
</a> <a href="/unusual-trips/romania-2018">
<li>
Romania
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/atacama">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDQvMTMvMTkvMjkvNTUvOTllNTRjMmQtOTAxMy00MTkxLThiZGQtMmNiNTBlNGFlMDQyL3NhbHQtbGFrZS01OTQ2MDFfMTkyMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/salt-lake-594601_1920.jpg" alt="" data-width="1920" data-height="939" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Space Out in Chile’s Atacama Desert</span>
</h3>
</a>
<a class="" href="/unusual-trips/atacama">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Dec 08&ndash;Dec 14, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/barcelona-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjUvMjAvMjIvMTUvOWE2MjAwY2YtYTRjNC00ZGZiLWE2NmEtN2Q4MDg4NDZlMjI3L0ZPVE8gTEEgUEFMT01BIDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/FOTO%20LA%20PALOMA%202.jpg" alt="" data-width="5602" data-height="2530" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Barcelona Unmasked: Cabaret, Cuisine, and Carnival</span>
</h3>
</a>
<a class="" href="/unusual-trips/barcelona-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 05&ndash;Feb 11, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/oman-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMjQvMTcvMTgvMDAvMmVkYzYzYzMtODRkOS00YjExLTg1NzctYjdhOWZjN2EwNThlL05ha2hhbF9Gb3J0XygxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Nakhal_Fort_%281%29.jpg" alt="" data-width="4368" data-height="1723" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Dhows, Souqs, and Mosques of Oman</span>
</h3>
</a>
<a class="" href="/unusual-trips/oman-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 26&ndash;Mar 05, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/india-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjUvMTUvMjgvMDEvOGJlZGQwZDYtNDc5Zi00MGIyLWJmNjktMTcwMWNmMzI2NTJhL0lNR18zMTQ5IDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_3149%202.jpg" alt="" data-width="2592" data-height="1436" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Inside Northern India&#39;s Most Colorful Cities</span>
</h3>
</a>
<a class="" href="/unusual-trips/india-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 26&ndash;Mar 10, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover hidden-md hidden-lg" style="height: initial;">
<a class="heading-sm nav-link nav-branded-link-m" href="http://www.atlasobscura.com/categories/31-days-of-halloween">
<div class="nav-theme-week-wrap-m">
<figure class="theme-week-brand-bug brand-bug-figure">
<figcaption class="theme-week-caption">
<div class="theme-week-name detail-md">
31 Days of Halloween
</div>
<div class="detail-sm theme-week-subtitle">October 2017</div>
</figcaption>
<div class="theme-week-image-module">
<div class="theme-week-bg-frame">
<img src="https://atlas-dev.s3.amazonaws.com/2017/10/17/22/43/08/b88bedd6-1cf5-47f7-8392-a924a5c559e3/Theme Week Badge 31 Days of Halloween.png">
</div>
</div>
</figure>
</div>
</a></li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form></div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0"><a class="nav-link" href="http://www.atlasobscura.com/random">Random Place</a></li>
<li class="nav-vertical slot-1"><a class="nav-link" href="http://www.atlasobscura.com/articles/all-11000-places-in-the-atlas-on-one-map">Explore the Map</a></li>
<li class="nav-vertical slot-2"><a class="nav-link" href="http://www.atlasobscura.com/books">Get the Book</a></li>
<li class="nav-vertical slot-3"><a class="nav-link" href="http://www.atlasobscura.com/vr">Experience VR</a></li>
<li class="nav-vertical slot-4"><a class="nav-link" href="http://www.atlasobscura.com/newsletters">Newsletters</a></li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print' style='max-width: 970px; max-height: 250px; min-height: 90px; position: relative; z-index: 4999;'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article--content  ">
<div class="container">
<header class="item-header article-header ">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">The Battle Between Baseball and Cricket for American Sporting Supremacy</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
We could have had a very different World Series.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/danielcrown?view=articles">Daniel Crown</a></span>
<div class="article-byline-date">October 19, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=The%20Battle%20Between%20Baseball%20and%20Cricket%20for%20American%20Sporting%20Supremacy%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/cricket-baseball-american-sport" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fcricket-baseball-american-sport" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/cricket-baseball-american-sport/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/cricket-baseball-american-sport', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption  image-outlined" src="//assets.atlasobscura.com/article_images/47358/image.jpg" alt="An illustration of the pitch, from &lt;em&gt;The English Cricketers' Trip to Canada and the United States&lt;/em&gt;, 1860. " width="auto" data-kind="article-image" id="article-image-47358"><figcaption class="caption structured-caption noskim">An illustration of the pitch, from <em>The English Cricketers&#8217; Trip to Canada and the United States</em>, 1860. <a class="caption-credit" rel="nofollow" target="_blank" href="https://mail.google.com/mail/u/1/#inbox/15f284163ad19075">Internet Archive/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">In early summer 1859, St. </span>George&#8217;s Cricket Club found itself at an existential crossroads. Established in 1838, the Manhattan-based organization had for decades worked assiduously to, in the words of an 1859 club pamphlet, &#8220;<a href="https://archive.org/stream/internationalcri00stge#page/n11/mode/2up/search/generally+established">see Cricket more generally established, better understood, and more regularly practiced</a>&#8221; in America. In this quest, the club had initially benefited from its sport&#8217;s old-world cachet. Cricket offered American sportsmen a uniform and replicable product. Conversely, its chief competitor&#8212;&#8220;Base Ball&#8221;&#8212;had until recently remained provincial and largely underdeveloped.</p>
<p class="item-body-text-graf">This advantage had long kept cricket competitive in a battle for supremacy in New York, which was far more hotly contested than modern sports fans might think. &#8220;In the mid-1850s baseball and cricket were reasonable contenders for the title,&#8221; says John Thorn, the official historian of Major League Baseball. &#8220;The press often referred to them [in the plural] as America&#8217;s &#8216;national pastimes.&#8217;&#8221;</p>
<p class="item-body-text-graf">In those years, however, baseball had taken significant strides. In 1854, New York&#8217;s most prominent clubs, led by a team known as the Knickerbockers, had begun to codify basic rules. The sport&#8217;s popularity grew exponentially after an <a href="http://www.baseballchronology.com/baseball/Years/1857/Convention.asp">1857 conference</a> established many of the standards that remain in place today. With new clubs sprouting monthly across the northeast United States, St. George&#8217;s and other cricket organizations now searched for something, <em>anything</em>, to stave baseball&#8217;s momentum.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  image-outlined" src="https://assets.atlasobscura.com/article_images/47347/image.jpg" alt="St. George&#8217;s Club cricketers, 1861." width="auto" data-kind="article-image" id="article-image-47347"><figcaption class="caption structured-caption noskim">St. George&#8217;s Club cricketers, 1861. <a class="caption-credit" rel="nofollow" target="_blank" href="https://books.google.com/books?id=CpQXAAAAYAAJ&amp;pg=PA76-IA1&amp;lpg=PA76-IA1&amp;dq=%22St.+George+Cricket+Eleven+and+Substitutes.%22&amp;source=bl&amp;ots=s94gM-kIc7&amp;sig=LMaH2Ko1wDuWJWcpn_E11W34oIw&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwie0bG3yPbWAhVEyyYKHZDsCGoQ6AEIKDAA#v=onepage&amp;q=%22St.%20George%20Cricket%20Eleven%20and%20Substitutes.%22&amp;f=false"><em>Old Boston Boys and the Games They Played</em>, 1906/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">On June 9, 1859, they found it. For years, St. George&#8217;s, along with a peer club in Montreal, had tried to lure the All-England Eleven&#8212;a world-renowned all-star team of British cricketers&#8212;to North America. On this day, the club received word that their efforts had finally paid off. The team, spearheaded by <a href="https://books.google.com/books?id=E0MFAAAAYAAJ&amp;pg=PA216&amp;lpg=PA216&amp;dq=george+parr+cricketer&amp;source=bl&amp;ots=Y3jyynKmbS&amp;sig=cyDhZ4y9ERmgvsbMcgYRMulCLdo&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwj8rpCP5e3WAhVF4YMKHdc0AZw4ChDoAQgnMAA#v=onepage&amp;q=george%20parr%20cricketer&amp;f=false">George Parr</a>, &#8220;<a href="https://archive.org/stream/internationalcri00stge#page/2/mode/2up/search/leviathan">the great Leviathan of Batters</a>,&#8221; had committed to October fixtures against clubs at Montreal, New York City, Philadelphia, and Hamilton.</p>
<p class="item-body-text-graf">Founded by William Clarke in 1840, the All-England Eleven included several of the era&#8217;s most famous players. In addition to Parr, the Eleven included such notable personalities as <a href="https://archive.org/stream/internationalcri00stge#page/2/mode/2up/search/108">James Grundy</a>, who in July 1857 had scored 108 runs in six straight hours; <a href="http://www.espncricinfo.com/england/content/player/11023.html">Robert Carpenter</a>, a fielding wizard &#8220;<a href="https://archive.org/stream/internationalcri00stge#page/4/mode/2up/search/colt">as active and playful as a young colt turned loose in his pasture</a>&#8221;; and <a href="http://www.espncricinfo.com/england/content/player/15625.html">John Jackson</a>, a man &#8220;<a href="https://archive.org/stream/internationalcri00stge#page/4/mode/2up/search/notorious">notorious for the terrific celebrity of his bowling</a>.&#8221;</p>
<p class="item-body-text-graf">Intrigued to see their countrymen take on such storied talent, Americans went suddenly mad for cricket. Newspapers as far away as Louisiana and Wisconsin promoted the matches, alongside basic rules, terms, and strategies for the sport. <a href="https://archive.org/stream/internationalcri00stge#page/22/mode/2up/search/queen">As one member of St. George&#8217;s later recalled</a>: &#8220;No arrival in this country from England could have produced greater excitement than these celebrated Cricketers have done, except a visit from Queen Victoria herself.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/47344/image.jpg" alt="The English cricket team on board their ship to America, 1859. " width="auto" data-kind="article-image" id="article-image-47344"><figcaption class="caption structured-caption noskim">The English cricket team on board their ship to America, 1859. <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:England_in_North_America_1859.jpg">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Of the four fixtures, the New York match stood out as the main event. Dominated by members of St. George&#8217;s, the squad there brimmed with experienced players&#8212;most notably <a href="https://www.baseball-reference.com/bullpen/Harry_Wright">Harry Wright</a>, whose father, Samuel, had been a professional cricketer in Sheffield, England. Wright, who would later manage America&#8217;s first fully professional baseball team, the Cincinnati Red Stockings, already boasted enough of a reputation in New York to inspire hope for a legendary upset.</p>
<p class="item-body-text-graf">By October 3, game day, anticipation reached a fever pitch. According to <a href="https://archive.org/stream/internationalcri00stge#page/4/mode/2up/search/a+large+number">St. George&#8217;s account</a> of the match, attendees filled all 5,000 seats set up at Hoboken&#8217;s Elysian Fields, and &#8220;a large number were standing about in every eligible position from which a view of the ground could be obtained.&#8221; By the time the match commenced, &#8220;young men and maidens, old men and children&#8221; watched on with bated breath.</p>
<p class="item-body-text-graf">In a two-inning match, the umpires allowed the American side 22 batters. The English side batted the traditional 11. In their first inning, the Americans managed 38 runs before their final batter was out. The first two English batters alone put up 59. By inning&#8217;s end, the Eleven had scored 156 runs. The Americans did better in the second, notching 54 runs the next day. Still, they fell far short of the 118 needed to prolong the match.</p>
<p class="item-body-text-graf">Despite the thrashing, St. George&#8217;s spun the fixture as a success. Noting that the event had <a href="https://archive.org/stream/internationalcri00stge#page/4/mode/2up/search/array">drawn</a> &#8220;the largest array of spectators that had ever previously been congregated for such an object in this country,&#8221; the group later <a href="https://archive.org/stream/internationalcri00stge#page/14/mode/2up/search/expertness">wrote</a> that the young American players needed &#8220;only the right practice to equal ere long in expertness, any men or set of men from the parent country.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/47371/image.jpg" alt="Two sports at Elysian Fields, Hoboken: the cricket match of October 1859 and baseball.  " width="auto" data-kind="article-image" id="article-image-47371"><figcaption class="caption structured-caption noskim">Two sports at Elysian Fields, Hoboken: the cricket match of October 1859 and baseball. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.loc.gov/resource/cph.3c25362/">Library of Congress/ LC-USZ62-125362</a></figcaption></figure>
<p class="item-body-text-graf">To the club&#8217;s dismay, however, control of the post-match narrative soon slipped out of its fingers. Shortly after the Eleven defeated another opponent in Philadelphia, rumors proliferated that American clubs had challenged the cricketers to a game of baseball. <em>The New York Herald</em> reported on Oct. 13 that the Eleven had declined for the present, but had &#8220;obtained books of instruction and a specimen bat, and during the winter and spring [would] practice the game.&#8221; The following year, the paper continued, the club would &#8220;change position with their American friends, and become students instead of professors.&#8221;</p>
<p class="item-body-text-graf">The match never came to fruition. Still, the ensuing media blitz marked an important stage in the development of organized sports in America. For perhaps the first time in its young history, organized baseball found itself on the front page of a major American newspaper.</p>
<p class="item-body-text-graf">On October 16, 1859, the<em> Herald</em> ran a lengthy essay entitled, &#8220;Cricket and Base Ball: The English Cricketers and the Proposed Base Ball Match&#8212;the Two Games Described and Compared.&#8221; Intended for the uninitiated, it described both sports in the simplest of terms.</p>
<p class="item-body-text-graf">&#8220;Baseball,&#8221; the paper reported, &#8220;is so called from the game being played by a ball struck with a bat, whereupon the striker runs to points called &#8216;bases,&#8217; of which there are four, at the four corners of a square, placed diagonally or diamond wise.&#8221;</p>
<p class="item-body-text-graf">After describing baseball&#8217;s basic rules, the article detailed recent innovations, including the expansion of foul territory, the requisite 90 feet between bases, and, notably, force outs: &#8220;Formerly it was sufficient to strike the adversary with the ball by throwing it at him. This practice is now abolished, as it was dangerous and unnecessary to the game.&#8221;</p>
<p class="item-body-text-graf">Unfortunately for St. George&#8217;s, the <em>Herald </em>didn&#8217;t stop there. The paper went on to choose sides in a debate then raging about whether cricket or baseball had the most potential to draw paying crowds. &#8220;In the points on which it differs from cricket, [baseball] is more suited to the genius of the people,&#8221; it argued. &#8220;Even if there were no base ball in existence cricket could never become a national sport in America&#8212;it is too slow, intricate and plodding a game for our go-ahead people.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  image-outlined" src="https://assets.atlasobscura.com/article_images/47349/image.jpg" alt="The title page from the 1860 book that recounted the cricketers' trip to the US." width="auto" data-kind="article-image" id="article-image-47349"><figcaption class="caption structured-caption noskim">The title page from the 1860 book that recounted the cricketers&#8217; trip to the US. <a class="caption-credit" rel="nofollow" target="_blank" href="https://mail.google.com/mail/u/1/#inbox/15f284163ad19075">Internet Archive/ Public DOmain</a></figcaption></figure>
<p class="item-body-text-graf">Declaring baseball much livelier than its competition and admiring how the sport could be played in a single afternoon rather than cricket&#8217;s two to five days, the paper then delivered an incisive line, which spelled doom for cricket in a post-Jacksonian America. &#8220;Cricket seems very tame and dull after looking at a game of base ball,&#8221; the paper declared. &#8220;It is suited to the aristocracy, who have leisure and love ease; base ball is suited to the people.&#8221;</p>
<p class="item-body-text-graf">Despite such coverage, St. George&#8217;s patrons remained hopeful. The tour of the All-England Eleven had proven a resounding financial success. Assuming, perhaps correctly, that the Eleven would never risk embarrassing itself in a baseball match, St. George&#8217;s wrote off reports of an exhibition match as unfounded rumors. The club hoped to lure Parr and his all-stars back across the pond as soon as possible. Should American squads make a better showing during a rematch, the club might restoke the excitement that had preceded the Eleven&#8217;s arrival.</p>
<p class="item-body-text-graf">Unfortunately, such plans soon fell victim to the whims of history. Initially, St. George&#8217;s had eyed dates in 1861 as reasonable options for a return visit. &#8220;The Civil War made this impossible,&#8221; Thorn says, &#8220;not only for logistical reasons, but also because it enflamed anti-England sentiment.&#8221; New Yorkers, like many northerners, resented Great Britain for continuing to buy Southern cotton during the war.</p>
<p class="item-body-text-graf">By the end of the conflict, interest in cricket had waned. While the sport remained respectable, it was too foreign, too <em>British</em>, to appeal to a divided populace desperately searching for a new national identity. As the reunited states pieced themselves back together in subsequent years, it became clear there was only one game perfectly suited for American sensibilities.</p>
<p class="item-body-text-graf item-body-last">&#8220;What cricket is to an Englishman so base ball is to an American,&#8221; the<em> Herald </em>wrote in its preview of the 1867 season. &#8220;Each look upon their national game as the very perfection of a sport; and nothing would be better adapted to the peculiar characteristics of the two nationalities than these very games.&#8221;</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/sports">sports</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/history">history</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/features">features</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=The%20Battle%20Between%20Baseball%20and%20Cricket%20for%20American%20Sporting%20Supremacy%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/cricket-baseball-american-sport" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fcricket-baseball-american-sport" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/preen-oil-uropygial-gland-bird-fossil-dinosaurs-feathers>
<h3 class="title-underline">
<span class="next-recirc-article-title">
We Now Have Evidence That Birds Preened Their Plumage 48 Million Years Ago </h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=The%20Battle%20Between%20Baseball%20and%20Cricket%20for%20American%20Sporting%20Supremacy%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/cricket-baseball-american-sport" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fcricket-baseball-american-sport" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=The Battle Between Baseball and Cricket for American Sporting Supremacy&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/cricket-baseball-american-sport" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/wine-grape-domestication-genetics">
<img title="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " alt="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " data-width="1024" data-height="581" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FhN2FmN2MwZjI1MWIwMWY5NF81MjA1Njc1NjY1X2YyZWE2MWIyODhfYi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/5205675665_f2ea61b288_b.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Scientists Look to the Grape Genome for Clues About Its Past</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Domestication turned out pretty well for grapes, and for us. </div>
<div data-timestamp="2017-10-20 21:25:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/100-years-nasa-innovation-photos-wind-tunnel-space-math">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Vintage Photos from 100 Years of NASA</span></h3>
<div class="subtitle-sm recirc-item-subtitle">See pioneering mathematicians, giant wind tunnels powered by submarine engines, and hypersonic rocket models. </div>
<div data-timestamp="2017-10-20 20:41:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/driveway-marionette-show-oakland-california">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Every Halloween, an Oakland Man Stages Spooky Marionette Shows in His Driveway</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Larry Schmidt has been offering the free performances at his California home for over a decade.</div>
<div data-timestamp="2017-10-20 20:04:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="recirc-footer recirc-footer-articles hidden-date">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/eating-kent-eater-competitive-history-nicholas-wood-food">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgzMGNhN2FhMmVlMzgxMzIzYl83MDFweC0xN3RoLWNlbnR1cnlfdW5rbm93bl9wYWludGVyc18tX1RoZV9DaGVmXy1fV0dBMjQwNjEuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/701px-17th-century_unknown_painters_-_The_Chef_-_WGA24061.jpg" title="A 17th-century chef surrounded by foods of the day." alt="Competitive Eating Was Even More Gluttonous and Disgusting in the 17th Century" data-width="701" data-height="600" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">sin week</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Competitive Eating Was Even More Gluttonous and Disgusting in the 17th Century</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">For the Great Eater of Kent, it was all ale-soaked bread and wheelbarrows of tripe. </div>
<div class="detail-sm article-card-detail article-card-date">
July 11, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/mystery-hikes-1930s">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZlZWJmYzE2YzM0MTc3ZjEwN19IaWtlIDYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/Hike%206.jpg" title="Mystery Hikers were often thought too rowdy for a respectable Sunday outing." alt="Rowdy &#39;Mystery Hikes&#39; to Undisclosed Locations Were All the Rage in the &#39;30s" data-width="1126" data-height="871" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">sports</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Rowdy &#39;Mystery Hikes&#39; to Undisclosed Locations Were All the Rage in the &#39;30s</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Tromping through strange woods in stockings and heels? Why not!</div>
<div class="detail-sm article-card-detail article-card-date">
April 13, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-best-sport-of-the-early-1900s-involved-pushing-around-an-elephantsized-ball">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFiOTNiYjA1OGU0YzUwY2I3MV9QdXNoYmFsbC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Pushball.jpg" title="A police vs. firemen pushball game at the 1939 New York World&#39;s Fair." alt="The Best Sport Of The Early 1900s Involved Pushing Around An Elephant-Sized Ball" data-width="669" data-height="540" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">sports</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Best Sport Of The Early 1900s Involved Pushing Around An Elephant-Sized Ball</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Invented by a football-hating electrical engineer, eventually, horses got involved.</div>
<div class="detail-sm article-card-detail article-card-date">
September 26, 2016
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/wax-bullet-duels-were-the-paintball-fights-of-1909">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JmY2FlYTNlOTc0NTY5MDEyNl9ZZXZnZW55X09uZWdpbl9ieV9SZXBpbi5qcGciXSxbInAiLCJ0aHVtYiIsIjEwMDB4NjY2KzArMCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Yevgeny_Onegin_by_Repin.jpg" title="Wax Bullet Duels Were the Paintball Fights of 1909" alt="Wax Bullet Duels Were the Paintball Fights of 1909" data-width="1000" data-height="752" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">competitions</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Wax Bullet Duels Were the Paintball Fights of 1909</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Prideful men could fluff their feathers without anyone ending up dead.</div>
<div class="detail-sm article-card-detail article-card-date">
June 29, 2016
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/wine-grape-domestication-genetics">
<img title="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " alt="&lt;em&gt;Vitis vinifera vinifera&lt;/em&gt;, the domesticated grape. A good idea is a good idea. " data-width="1024" data-height="581" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FhN2FmN2MwZjI1MWIwMWY5NF81MjA1Njc1NjY1X2YyZWE2MWIyODhfYi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/5205675665_f2ea61b288_b.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Scientists Look to the Grape Genome for Clues About Its Past</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Domestication turned out pretty well for grapes, and for us. </div>
<div data-timestamp="2017-10-20 21:25:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/100-years-nasa-innovation-photos-wind-tunnel-space-math">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Vintage Photos from 100 Years of NASA</span></h3>
<div class="subtitle-sm recirc-item-subtitle">See pioneering mathematicians, giant wind tunnels powered by submarine engines, and hypersonic rocket models. </div>
<div data-timestamp="2017-10-20 20:41:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/driveway-marionette-show-oakland-california">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Every Halloween, an Oakland Man Stages Spooky Marionette Shows in His Driveway</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Larry Schmidt has been offering the free performances at his California home for over a decade.</div>
<div data-timestamp="2017-10-20 20:04:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="san-francisco-queer-halloween-gallery-lgbt">See Two Decades of San Francisco’s Wildest Queer Halloween Parties</a>
<a class="recirc-item" href="hatpins-mashers-self-defense-history-women-hats-fashion">Before Mace, a Hatpin Was an Unescorted Lady’s Best Defense</a>
<a class="recirc-item" href="affair-of-the-poisons-france-witch-hunt-occult">The Scandalous Witch Hunt That Poisoned 17th-Century France</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-cancel modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls">
<div class="js-lightbox-prev gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-left"></i></a>
</div>
<div class="js-lightbox-next gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-right"></i></a>
</div>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<div>
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-social col-md-3">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div class="copyright col-md-6 hidden-sm hidden-xs">
&copy; 2017 Atlas Obscura. All rights reserved.
</div>
<div class="col-md-3 col-md-offset-3">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/wallcal_thumb.png" alt="Wallcal thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div class="copyright hidden-md hidden-lg col-xs-12">&copy; 2017 Atlas Obscura. All rights reserved.</div>
</div>
</div>
</footer>
<a target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>

</body>
</html>
