<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":1,"applicationTime":22,"agent":""}</script>
<script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto', {'useAmpClientId': true});
    ga('require', 'GTM-5KQHXR9');
  ga('require', 'ec');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7043236988399860",
  enable_page_level_ads: true
});
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }

  function isSmallScreenNewBreakpoints () {
    return window.innerWidth < 768;
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<script src="https://js.stripe.com/v3/"></script>
<link rel="apple-touch-icon" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png'>
<link rel="apple-touch-icon-precomposed" sizes='144x144' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xNDR4MTQ0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-144x144-precomposed.png'>
<link rel="apple-touch-icon-precomposed" sizes='114x114' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xMTR4MTE0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-114x114-precomposed.png'>
<link rel="apple-touch-icon-precomposed" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi1wcmVjb21wb3NlZC5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon-precomposed.png'>
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script src="https://cdn1.htlbid.com/v3/atlasobscura.com/htlbid.js"></script>
<script type='text/javascript'>
  var htlbid = htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  htlbid.setTargeting('is_testing', "NO");

  AtlasAdSlots = window.AtlasAdSlots || {};

  htlbid.cmd.push(function() {
    htlbid.on('slotDefined', function(htlbidSlot) {
      var arr = htlbidSlot.adUnitPath.split("/");
      var slotName = arr[arr.length - 1];
      AtlasAdSlots[slotName] = htlbidSlot.getGptSlot();
    });
  });
</script>
<link rel="canonical" href="https://www.atlasobscura.com/articles/funeral-foods-around-the-world">
<script>

          var tagList = 'recipe;cooking;rites and rituals;funeral;funeral food;food';
          ga('set', 'dimension7', tagList);

        ga('set', 'contentGroup5', 'Gastro');

      ga('send', 'pageview');
    </script>
<title>A Guide to the World’s Most Comforting Foods of Grief - Gastro Obscura</title>
<meta property="description" content="In an age of distance, we can still connect in the kitchen to mourn, memorialize, and heal." />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      .async-hide .BannerContainer { opacity: 0 !important; pointer-events: none !important; }
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
        AtlasObscura.content_vertical = 'gastro';
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>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</script>
<script src="https://assets.atlasobscura.com/assets/application-f257573aefc716d2ccafdaed7d01ee6ed826d991943a8e82c7650477f2a20371.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-45f3bb354735d7b5df46d8df0adc3d74d425a6dd4288eb8b6ad8abc46985d006.css" />
<script type="text/javascript">
  htlbid.cmd.push(function() {
    htlbid.setTargeting('is_home', 'NO');
    htlbid.layout('article');
    htlbid.setTargeting("page", "article")
    htlbid.setTargeting("post_id", "article-13581");
    htlbid.setTargeting("pid", "article-13581");
    htlbid.setTargeting("tags", ["recipe", "cooking", "rites and rituals", "funeral", "funeral food", "food"]);
  });
</script>
<script type="text/javascript">
      htlbid.cmd.push(function() {
        htlbid.setTargeting("environment", "production")
          htlbid.setTargeting('content_vertical', 'gastro_obscura')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          htlbid.setTargeting('no_ads', 'yes');
        } else {
          htlbid.setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="A Guide to the World’s Most Comforting Foods of Grief" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/funeral-foods-around-the-world" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/image.jpg" />
<meta property="og:description" content="In an age of distance, we can still connect in the kitchen to mourn, memorialize, and heal." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-04-20 21:25:00 -0400" />
<meta property="article:modified_time" content="2020-04-21 09:00:05 -0400" />
<meta property="article:author" content="Sam O&#39;Brien">
<meta property="article:tag" content="recipe" />
<meta property="article:tag" content="cooking" />
<meta property="article:tag" content="rites and rituals" />
<meta property="article:tag" content="funeral" />
<meta property="article:tag" content="funeral food" />
<meta property="article:tag" content="food" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/image.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "A Guide to the World’s Most Comforting Foods of Grief",
        "dateCreated": "2020-04-21T01:25:00+00:00",
        "datePublished": "2020-04-21T01:25:00+00:00",
        "dateModified": "2020-04-21T13:00:05+00:00",
        "keywords": ["recipe", "cooking", "rites and rituals", "funeral", "funeral food", "food", "section-Articles"],
        "articleSection": "service",
        "url": "https://www.atlasobscura.com/articles/funeral-foods-around-the-world",
        "description": "In an age of distance, we can still connect in the kitchen to mourn, memorialize, and heal.",
        "author": {
          "@type": "Person",
          "name": "Sam O&#39;Brien"
        },
        "creator": "Sam O&#39;Brien",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/image.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/image.jpg"
      }
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/funeral-foods-around-the-world.amp" />
</head>
<body class="articles show gastro-page ArticleTemplate --">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return true;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.horizontalFoodCardTemplate = function() {
    return '<div class="athanasius"></div>';
  };
</script>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<svg width="73px" viewBox="0 0 660.63 272.08" xmlns="http://www.w3.org/2000/svg"><path d="m409.88 184.87h-58.94l-15.41 44.61h-44.33l65.42-187.08h47.58l69.21 187.08h-47.85zm-46-37.85h33l-16.47-47.31z" fill="#382c15" /><path d="m136 0a136 136 0 1 0 136 136 136 136 0 0 0 -136-136zm-8 28.06 27.65 42.13c2.57 3.88 1 6.25-3.59 5.27 0 0-11.69-2.37-22.56-1.16s-22.27 6.14-22.27 6.14c-4.23 2-6.33 0-4.66-4.36l17.73-47.16c1.63-4.35 5.09-4.74 7.7-.86zm66.1 112.43a57.21 57.21 0 1 1 -63.17-50.55 57.27 57.27 0 0 1 63.17 50.55zm-161.68 55.1c-6.26-10.49-13.49-24.67-15.42-46.35-5.28-57.33 28.45-109.12 81.2-126.83 4.42-1.48 6.75 1.12 5.09 5.47l-63.4 167c-1.66 4.34-5.09 4.7-7.47.71zm195.77 16.95a122.16 122.16 0 0 1 -78.93 42.59c-55.17 6.79-93.22-30-94.43-31.4-4.74-5.5-5-9.31-2.8-15.53 2.61-7.25 12.08-31.64 12.08-31.64 1.27-3.83 4.37-3.41 5.93 0 14.78 32.44 45 43.61 67.2 43.61 34.22 0 63.54-23.14 71.58-57.36 1.08-4.93 4.52-4.81 6.63-1.29 1.36 2.28 18.24 27 18.24 27 3.6 5.15 3.48 13.35-5.5 24.02zm21.81-40.16c-2.07 3.55-4.69 4.19-7.2 0l-98.46-149c-2.58-3.88-.87-6.94 3.77-6.51 56.68 5.23 100.7 49.87 107.07 106 2.5 22.26-1.8 43.63-5.18 49.51z" fill="#ccb58d" /><path d="m561.41 38.91c61.1 0 99.22 41.9 99.22 96.51s-37.85 97.58-97.87 97.58c-61.1 0-98.4-41.91-98.4-96.79 0-54.32 39.47-97.3 97.05-97.3zm1.08 151.93c33 0 50.83-24.33 50.83-54.88s-18.93-54.88-51.1-54.88c-33 0-50.55 24.33-50.55 54.88 0 30.82 19.73 54.88 50.82 54.88z" fill="#382c15" /></svg>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg hidden-print">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar mobile-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
<div class="nav-toggle-container"></div>
<a class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm" href="javascript:void(0)" aria-label="Open menu">
<span class="notifications-badge"></span>
</a>
<a class="member-button-mobile" href="/membership">Support Us</a>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<ul class="nav-center-section">
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>

<li>
<a href="/unusual-trips/all">All Trips</a>
<a href="https://blog.atlasobscura.com">Trips Blog</a>
</li>
</ul>
<div id="nav-shop-callout-wrap" style="padding-top: 50%;">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rLzJuZC1lZGl0aW9uLW9uLXNpdGUtcHJvbW8ucG5nIl0sWyJwIiwidGh1bWIiLCIyNTB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/2nd-edition-on-site-promo.png" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips/all">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/winnipeg">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzL2YzM2U3ZTlkLTAyMDgtNDZiMS1iODg2LTBjMWEyZjdkNWM2MWNiNDk1NDY5YmQ0MjYxODkzZF9HaG9zdCBIdW50aW5nIDIgKDIpLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ" alt="" data-width="1800" data-height="1200" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Mysterious Manitoba: Ancient Ceremonies, Masonic Secrets, and the Unexplained</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/georgia-culinary">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDQvMjkvMjEvMDkvMTIvMDg1YTRhYmUtMzI4My00ZTI1LWEzOTQtMDExNTYwZjExM2I4L0pNX2FkamFyaWFuLkpQRyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ" alt="" data-width="1500" data-height="1199" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">In the Cradle of Wine: A Georgian Culinary Adventure</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/baltics">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzU1ZDk0ZDU1LTk1NDYtNGVkOC1iYzZkLWFiZTliY2RlMjE1M2NiZDNmNzZmNmJjODdmZDYzOF9MYXR2aWEtU2FsYXNwaWxzIE1lbW9yaWFsIEVuc2VtYmxlLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ" alt="" data-width="5062" data-height="3375" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Baltic Odyssey: Monuments, Myths, and Memory</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/lisbon-culinary">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDQvMjkvMTcvNDcvMDIvZDM3OTc5YmQtMTBmYy00OThmLWE1NDctODRjOGMzZDE3ZGYwL0NvbnNlcnZhcyBkbyBNZXJjYWRvLkpQRyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ" alt="" data-width="3960" data-height="2640" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Lisbon: Tracing the Roots of an Imperial Cuisine</span>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/experiences">
<div class="heading-sm nav-link-heading">Experiences</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li>
<a href="/experiences">
Online Experiences <strong>New!</strong>
</a> </li>
<li><a href="/experiences">All Experiences</a></li>
</ul>
<h3 class="nav-panel-title">Experiences by City</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#upcoming-experiences">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#upcoming-experiences">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#upcoming-experiences">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#upcoming-experiences">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#upcoming-experiences">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#upcoming-experiences">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#upcoming-experiences">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Experiences</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/experiences">View All Experiences »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/experiences/backstage-with-a-magician-online">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzMxNC8yNDQ3YzgxMzc3MmYzMDZlYjMxZi9hYzk3MWI0ZS1hYjdjLTRhZWQtYTc5YS1iZWJmN2VhNWU1ZWIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/ac971b4e-ab7c-4aed-a79a-bebf7ea5e5eb.jpg" alt="" data-width="1154" data-height="1600" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Backstage with a Magician</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/acid-trip">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzL2NjNTA0NjA3LTk4NzQtNGViMi05ZjA1LWQ2MWQ5ZjcyMDQ4OTFjYmQ5ZTk3NGZlNjI3NWUxOF9TY3JlZW4gU2hvdCAyMDIwLTA0LTE0IGF0IDYuNDMuNTcgUE0ucG5nIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Screen%20Shot%202020-04-14%20at%206.43.57%20PM.png" alt="Acid Trip" data-width="1132" data-height="1182" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Gastro Obscura: Acid Trip, Travels in the World of Vinegar</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/nature-obscura">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzMwNmZkNzdjLTRkNTgtNDEwNS1hMGQ2LTNhMzM0YjhhOWJmYTNjYzJmMTMyMzEzZjk0N2UxMV9oaWdoLTYxNDguanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/high-6148.jpg" alt="" data-width="2500" data-height="1667" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">Seattle</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Nature Obscura</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/online-walking-tour-of-denny-regrade">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzMyMi9lZTEwNmMwMDRmYzU1MmMwYzE4NS9iMTU3ZTk2Yy00NzhhLTQ1YjEtYWM2Ni0zNmEzYjk2NzQxZGMuanBlZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/b157e96c-478a-45b1-ac66-36a3b96741dc.jpeg" alt="" data-width="1200" data-height="1600" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">Seattle</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Secret of Seattle&#39;s Disappearing Hill</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/articles/all-places-in-the-atlas-on-one-map">
<div class="heading-sm nav-link-heading">Places</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<li>
<a href="/itineraries">
Itineraries
</a>
</li>
<li>
<hr>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
<li id="nav-dropdown-forum-link-wrap">
<hr>
<a class="js-social-action-tracked nav-dropdown-forum-link" data-service="Forum" data-action="Discuss" data-position="Places Desktop Nav" href="https://community.atlasobscura.com"><i class='material-icons'>forum</i> Visit Our Forums</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/birminghams-hidden-catacombs">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzA5OWVhM2Q5LWE1ZWEtNDYzOC04NWE5LTEyYTJiNGY3M2I4YTdlODQ1OTQ4Y2JkNzc4NGFlZF81OTgxMDQ3MzAzXzAyMzUwNzI5YzJfay5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/5981047303_02350729c2_k.jpg" alt="Tiered catacombs" data-width="2048" data-height="1382" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">West Midlands, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Warstone Lane Cemetery Catacombs</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
52.4884, -1.9145
</div>
</a> <a class="col-md-3 nav-card" href="/places/deildartunguhver">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzczMjZlYzlmLWRkZjgtNGM4MC1iZjNkLTQwNTlmODdmZjdkODQxN2Y0NTkwODU0Y2ZlNTEzMl9EZWlsZGFydHVuZ3VodmVyX2JvaWxpbmdfd2F0ZXIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Deildartunguhver_boiling_water.jpg" alt="" data-width="3568" data-height="2368" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Deildartunguhver, Iceland</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Deildartunguhver</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
64.6636, -21.4106
</div>
</a> <a class="col-md-3 nav-card" href="/places/modlin-fortress-granary-ruins">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2NiNGEwYWFiLTkwNzItNGE0OS1iNTE3LTdjODRjZDgxZmY0ZWMzZTM1YTY5ODVhZTU0MzM1Zl80LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/4.jpg" alt="" data-width="7051" data-height="3219" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Nowy Dwór Mazowiecki, Poland</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Modlin Fortress Granary</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
52.4335, 20.6810
</div>
</a> <a class="col-md-3 nav-card" href="/places/stockholm-metereological-station">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2Q3MDI1MzE0LWFhM2EtNDNlYS04MGI1LWRiYjU4Yzc5YTM0ZTcyNjE3MDI1ZDE3MTU1ZjY0YV9QXzIwMjAwNDA5XzE1NDQzNy5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/P_20200409_154437.jpg" alt=" Stockholm Meteorological Station " data-width="4032" data-height="3024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Stockholm, Sweden</div>
<h3 class="title-sm nav-card-title"><span class="title-underline"> Stockholm Meteorological Station </span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
59.3416, 18.0550
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York City'>New York City</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
 <a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-foods nav-content-vertical">
<a class="heading-sm nav-link" href="/gastro">
<div class="heading-sm nav-link-heading">Foods</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel col-md-12">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Food & Drink</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/foods">View All Food &amp; Drink »</a>
</div>
</div>
<div class="row">
<a class="nav-card" href="/foods/neua-tune-45-year-soup-wattana-panich">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzBhYzExMzJhLTg2YjItNDNlOS1hNWFiLTQzYmNkYTNlZDQ4ZWJjNzg5ZDc2ZTNkODUxZTg2Zl9uZXVhdHVuZV9hbGV4eXFqLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/neuatune_alexyqj.jpeg" alt="" data-width="3024" data-height="4032" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Long-Simmering Soup</span></h3>
</a> <a class="nav-card" href="/foods/chitlins-american-south">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzFlMTJiZjYwYTM1N2VhZWQzMl9jaGl0bGluczEuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/chitlins1.jpg" alt="A bowl of chitlins." data-width="1312" data-height="1312" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Chitlins</span></h3>
</a> <a class="nav-card" href="/foods/hoppin-john">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzQzYTA2ODM0LWNiYWItNGY5OC05YTNkLWM5M2ZlZTM5NGViZDg3ZDMzYjNlNmM0ZWM1NjUxMF9Ib3BwaW4gSm9obl9DQyBCeSAyLjAuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Hoppin%20John_CC%20By%202.0.jpg" alt="" data-width="4288" data-height="2848" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Hoppin&#39; John</span></h3>
</a> <a class="nav-card" href="/foods/twelve-grapes-new-years-eve">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2VlZTYxNmVmYzU4NmU0MzZmNl9SYWnMiG1fZGVfQ2FwX2QnQW55LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Rai%CC%88m_de_Cap_d%27Any.jpg" alt="Are you feeling lucky?" data-width="945" data-height="633" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Ritual &amp; Medicinal</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Twelve Grapes</span></h3>
</a> <a class="nav-card" href="/foods/reveillon-dinner">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzU3ODNhYzVmMzcxZjYwNTc1NV9SZXZlaWxsb24yX0RhdmlkUmljaG1vbmQuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Reveillon2_DavidRichmond.jpg" alt="A modern spread of Reveillon delights." data-width="1170" data-height="1035" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Ritual &amp; Medicinal</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Réveillon Dinner</span></h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/funeral-foods-around-the-world">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/image.jpg" alt="The peak of cheesy, starchy comfort food." data-width="996" data-height="683" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Guide to the World’s Most Comforting Foods of Grief</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-04-21 01:25:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/atlas-obscura-for-parents-and-teachers">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2NmYWZlZmNlLTU3NTgtNDQ1Mi04MTJhLTY3ZDUxZjUxZTZjZWI0NDgwYTkyMDhjYjVhOTY2Ml9zYW50aS12ZWRyaS1PNUVNemZkeGVkZy11bnNwbGFzaC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/santi-vedri-O5EMzfdxedg-unsplash.jpg" alt="We&#39;ve got lots of ways to help your students&#39; imaginations take flight as they wrap up the school year at home." data-width="5472" data-height="3648" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Easy Ways for Teachers and Parents to Use Atlas Obscura at Home</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-04-20 21:36:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/antarctica-accent-isolation">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZkMDM0ZTVjLTU0NDQtNDExYS04ZTFiLTEyNWVjNTBmYjAzN2ZiZGFhYmNkMGM2ZGQ1YjFhZV9BbnRhcmN0aWMsX29uX3RoZV96b2RpYWNfKGpzKV8zMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Antarctic%2C_on_the_zodiac_%28js%29_30.jpg" alt="Isolated places such as Antarctica offer working labs for languages. " data-width="5583" data-height="3674" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Prolonged Isolation Can Lead to the Creation of New Accents</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-04-20 17:49:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/horseshoe-crabs-nature-photographs">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2M1MDA3NThkODlhYWFlNTA1MF9URUMwNjRfMTIucG5nIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/TEC064_12.png" alt="The shores of Lewes support large populations of horseshoe crabs, especially during summer." data-width="1200" data-height="800" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Photographs Capture the Ancient Elegance of Horseshoe Crabs</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-04-20 16:59:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/wonder-from-home-schedule">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzZjYWVlZTZmLTBkOTQtNGE0MC04YWIxLTg3YjY3ZmI5ODY1ZjRkYTliYWY2OTFiZjcxYjg5NV9DaXR5X0F0X05pZ2h0LTEuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/City_At_Night-1.jpg" alt="Your source for experiencing wonder from anywhere. " data-width="1204" data-height="704" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">This Week in Wonder From Home</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-04-19 21:00:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical nav-videos nav-content-vertical js-taphover">
<a class="heading-sm nav-link" href="/videos">
<div class="heading-sm nav-link-heading">Videos</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Videos</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/videos">View All Videos »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/videos/iran-rainbow-island">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDQvMDcvMTYvMzUvNDgvNTc1ODM1NjktOWZmMS00NjI5LWE5MDMtMDQyYjNlNmU4YzlhL0hvcm11eiBJc2xhbmQgU3RpbGwgMDguanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">A Local’s View of Iran’s Rainbow Island</span></h3>
<div class="detail-sm nav-card-details video-duration">5:17</div>
</a> <a class="col-md-3 nav-card" href="/videos/see-the-world-through-its-windows">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDQvMTUvMjAvNTcvMDYvOWI1YTJkZTktZDA0YS00ZDc0LWJhYTEtNGNhMzFhMzA3M2Q4L0FPIFdpbmRvd3MgMDMyNzIwIFlUIHY0LjAwXzAwXzA0XzAxLlN0aWxsMDA0LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">See the World Through Its Windows</span></h3>
<div class="detail-sm nav-card-details video-duration">1:44</div>
</a> <a class="col-md-3 nav-card" href="/videos/show-and-tell-radio-guy">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDQvMDgvMjAvNTAvMjcvNzE2MTI1NzktYWI4Ny00Njk5LThhM2ItMjliNDNhZDZhMTMzL1NfVCBSYWRpbyBHdXkgRkIgU3RpbGwgdjAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Show &amp; Tell: The Radio Guy’s Collection of Scary-Looking Headgear</span></h3>
<div class="detail-sm nav-card-details video-duration">11:59</div>
</a> <a class="col-md-3 nav-card" href="/videos/pointing-and-calling-japan">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDQvMDMvMTgvMDUvMjIvMDgxMDI0MDMtZjllZC00ZDA5LWIwMzEtNjFkOTcyZWYxZTQ5L1BvaW50IGFuZCBDYWxsIFN0aWxsIDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">What&#39;s the Point of Pointing in Japan?</span></h3>
<div class="detail-sm nav-card-details video-duration">3:16</div>
</a> <a class="col-md-3 nav-card" href="/videos/vampire-killing-kit">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDMvMTkvMTYvNDcvNTgvZDAxMGVkOGEtYTA0YS00Y2E4LThhOWYtMjA5ZjcwNDE4MDk3L0RyYWZ0Ny4wMF8wNF8wMF8wOS5TdGlsbDAzMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNDQweDI0OCMiXV0" alt="" data-width="3840" data-height="2160" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Behold, the Vampire-Killing Kit</span></h3>
<div class="detail-sm nav-card-details video-duration">4:19</div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="hidden-md hidden-lg" style="width: 100%;">

<div class="nav-vertical nav-vertical-sessions-m">
<div class="nav-session-links-wrap-m">
<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</div>
</li>
</ul>
<ul class="nav-right-section">
<li class="athanasius" style="margin-right: 24px;">
<a class="o-primary-btn" href="/membership">Support Us</a>
</li>
<li class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover" tabindex="0" aria-label="User Profile Options" aria-haspopup="true">
<a href="javascript:void(0)" class="profile-nav-hover-target" aria-label="Account options">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right" tabindex="0">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</li>
<li class="search-cell">
<div class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar desktop-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" />
</div>
</a>
</div>
</div>
<div class="oop-tracking-pixel">
<div class="htl-ad" data-unit="1x1_tracking_pixel" data-ref="1x1_tracking_pixel_div" data-sizes="1x1" data-prebid="1x1_tracking_pixel" data-eager></div>
</div>
</header>
<div id="page-content">
<div class="gastro-lockup-container-bg">
<div class="container">
<div class="gastro-lockup-container gastro-mini-header">
<div class="row">
<div class="gastro-lockup-flex">
<a href="/unique-food-drink" class="hidden-xs hidden-sm tagline-column" title="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Left-da7f6f4ae06c8d042af13c8a30497775ff3b84e302dbaf91c801b7bfcbf1c4bd.png" alt="Wondrous food to explore and enjoy" />
</div>
</a>
<div>
<a href="/gastro" class="mini-header-gastro-lockup gastro-lockup" title="Gastro Obscura">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</a>
</div>
<a href="/gastro/stories" class="hidden-sm hidden-xs sponsor-column" alt="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Right-aa40fff3a25772134e949cdffcb4b74cf3271b1844668fe92a25f740711b6c88.png" alt="Intriguing stories served fresh daily" />
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<article class="athanasius item-content js-article-content article-content article--content no-ads food-content">
<div class="ArticleHeaderBg ArticleHeaderBg--dark ArticleHeaderBg--wide-hero ArticleHeaderBg--  ">
<header class="ArticleHeader  js-item-header ArticleHeader--wide-hero ">
<div class="container">
<h1 class="ArticleHeader__title">A Guide to the World’s Most Comforting Foods of Grief</h1>
<h2 class="ArticleHeader__subtitle">
In an age of distance, we can still connect in the kitchen to mourn, memorialize, and heal.
</h2>
<div class="ArticleHeader__end-matter">
<div class="ArticleHeader__byline-dateline">
<span class="ArticleHeader__byline">by <a href="/users/sam-o-brien?view=articles">Sam O&#39;Brien</a></span>
<span class="ArticleHeader__pub-date">April 20, 2020</span>
</div>
<div class="ArticleHeader__social hidden-sm hidden-xs">
<div class="SocialLinks ">
<a class="js-share-button-facebook js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Share" aria-label="Share on Facebook" href="">
<i class="icon icon-facebook"></i>
</a>
<a target="_blank" class="js-social-action-tracked js-social-ask-for-follow" data-position="Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter" href="https://twitter.com/share?text=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/funeral-foods-around-the-world">
<i class="icon icon-twitter"></i>
</a>
<a class="js-social-action-tracked" data-position="Header" data-service="Email" data-action="Send" aria-label="Email this" onclick="recordShareFor(event, {&quot;id&quot;:13581,&quot;type&quot;:&quot;Article&quot;})" href="mailto:?subject=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief&amp;body=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%0AIn%20an%20age%20of%20distance%2C%20we%20can%20still%20connect%20in%20the%20kitchen%20to%20mourn%2C%20memorialize%2C%20and%20heal.%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share">
<i class="icon icon-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="btf-nav" class="container-fluid hidden athanasius">
<div class="row">
<div class="mini-nav-wrapper Subnav--with-depth">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div id="btf-nav-home" class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
A Guide to the World’s Most Comforting Foods of Grief
</div>
 <div class="social-links">
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/funeral-foods-around-the-world" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"></a>
</div>
<div class="btf-nav-square">
<a href="mailto:?subject=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief&amp;body=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%0AIn%20an%20age%20of%20distance%2C%20we%20can%20still%20connect%20in%20the%20kitchen%20to%20mourn%2C%20memorialize%2C%20and%20heal.%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:13581,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
<a href="mailto:?subject=A Guide to the World’s Most Comforting Foods of Grief&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/funeral-foods-around-the-world" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send" aria-label="Email this"></a>
</div>
</div>
<div class="BTFNav__mobile-share-button js-BTFNav__popover-trigger">
<i class=" atlas-svg-wrap wrap-icon-aoc-share">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-share" xlink:href="#icon-aoc-share" />
</svg>
</i>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
<template class="js-BTFNav__popover-content">
<div>
<a onclick="copyURLWithConfirm()" data-placement="left" data-trigger="click" data-template='<div class="tooltip BrownBGTooltip" role="tooltip"><div class="tooltip-arrow"></div><div class="tooltip-inner"></div></div>' data-toggle="tooltip" title="Link Copied" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="Link" data-action="Copied" aria-label="Copy Link">
<i class="DDPNavbarIcon--copy-link atlas-svg-wrap wrap-icon-aoc-link">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-link" xlink:href="#icon-aoc-link" />
</svg>
</i>
<span class="DDPNavbarItem__text">Copy Link</span>
</a>
<a href="javascript:void(0)" class="DDPNavbarItem js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"><i class="DDPNavbarIcon--fb atlas-svg-wrap wrap-icon-aoc-facebook">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-facebook" xlink:href="#icon-aoc-facebook" />
</svg>
</i>
<span class="DDPNavbarItem__text">Facebook</span></a>
<a href="https://twitter.com/share?text=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/funeral-foods-around-the-world" class="DDPNavbarItem js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"><i class="DDPNavbarIcon--twitter atlas-svg-wrap wrap-icon-aoc-twitter">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-twitter" xlink:href="#icon-aoc-twitter" />
</svg>
</i>
<span class="DDPNavbarItem__text">Twitter</span></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"><i class="DDPNavbarIcon--reddit atlas-svg-wrap wrap-icon-aoc-reddit">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-reddit" xlink:href="#icon-aoc-reddit" />
</svg>
</i>
<span class="DDPNavbarItem__text">Reddit</span></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief&url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world" target="_blank" class="DDPNavbarItem js-social-action-tracked DDPNavbarItem" data-position="Sticky Header" data-service="flipboard" data-action="Share" target="_blank" aria-label="Share on Flipboard">
<i class="DDPNavbarIcon--flipboard atlas-svg-wrap wrap-icon-aoc-flipboard">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-flipboard" xlink:href="#icon-aoc-flipboard" />
</svg>
</i>
<span class="DDPNavbarItem__text">Flipboard</span>
</a>
<a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world" target="_blank" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="pocket" data-action="Share" target="_blank" aria-label="Share on Pocket">
<i class="DDPNavbarIcon DDPNavbarIcon--pocket atlas-svg-wrap wrap-icon-aoc-pocket">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-pocket" xlink:href="#icon-aoc-pocket" />
</svg>
</i>
<span class="DDPNavbarItem__text">Pocket</span>
</a>
</div>
</template>
<script charset="utf-8">
  function copyURLWithConfirm () {
    copyCurrentUrlToClipboard();
    $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('show');
    window.setTimeout(function () {
      $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('destroy');
    }, 1500)
  }

  $(function (){
    $('.js-BTFNav__popover-trigger').popover({
      trigger: 'click',
      html: true,
      placement: 'bottom',
      template: '<div class="BTFNav__share-popover popover" role="tooltip"><div class="arrow"></div><h3 class="popover-title"></h3><div class="popover-content"></div></div>',
      content: function () {
        return $($('.js-BTFNav__popover-content').html());
      },
      delay: {
        hide: 100
      }
    });
  })
</script>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12 col-md-8 hidden-print ArticleHero ">
<img alt="The peak of cheesy, starchy comfort food." data-width="996" data-height="683" width="1280" class="article-image" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3MTM0Y2QxLTBhNjgtNDU2Zi05ZDM0LWU1ZjBlYWZkMjM1M2JiMmIxN2NmOThiZWNhZGM3Zl9pbWFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTI4MHg-Il1d/image.jpg" />
<div class="article-caption-pre-rd article-hero-img-caption">
The peak of cheesy, starchy comfort food. <a class='caption-credit' rel='nofollow' target='_blank' href='https://www.foodiecrush.com/heavenly-funeral-potatoes-recipe/'>Heidi Larsen/Used With Permission</a>
</div>
</div>
</div>
<div class="row MainContentRow -- ">
<div id="ArticleLeftRail" class="article-left-siderail social-siderail-l hidden-print col-md-2">
<div class="siderail-placement siderail-sponsorship-info" class="hidden-xs hidden-sm ">
<a class="SeriesBadge" data-gtm-category="Articles Page Recirc" data-gtm-template="Left Rail" data-gtm-content-type="ContentSeries" data-gtm-recirc-association="Series" href="/series/wonder-from-home">
<div class="SeriesBadge__logo ">
<img class="SeriesBadge__img" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDMvMjcvMjIvMjkvMjgvZWVlMTBmZTktOWY3ZC00NGQ4LThkYzAtODg1YWFjMmZhOGFjL1dGSCB0cmFuc3BhcmVudCBiYWRnZS5wbmciXSxbInAiLCJ0aHVtYiIsIjE4MHgxODA-Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ" alt="">
</div>
<div class="SeriesBadge__content">
<div class="SeriesBadge__title">Wonder From Home</div>
<div class="TextCTA ">See More</div>
</div>
</a>
</div>
</div>
<div class="content-body col-md-6">
<section id="article-body" class="ArticleBody ArticleBody__default article--body ">
<p class="item-body-text-graf"><span class="section-start-text">According to the latest figures </span>from Johns Hopkins University, <a href="https://coronavirus.jhu.edu/">more than 170,000 people</a> have died from COVID-19 worldwide. The world is mourning a massive loss of life while also grieving the smaller, yet still significant, loss of our old ways of living. Along with our daily routines, <a href="https://www.nytimes.com/2020/04/05/us/coronavirus-dilemmas-mourning.html">social-distancing restrictions have impacted the ways we mourn</a>. Communities can no longer gather in large groups to support the bereaved at traditional wakes, funerals, or shivas.</p>
<p class="item-body-text-graf">While we can&#8217;t congregate, we can still cook. Around the world, mourners express empathy and self-care through food. From &#8220;feeding&#8221; the dead with fried dough in Kyrgyzstan to the sweet solace of Amish funeral pie, we use food to process our own grief and to acknowledge the grief of others. Many of these traditions involve the community stepping in to feed those in mourning. Depending on your local laws, you might still be able to provide this consolation: In the United States, <a href="https://www.cdc.gov/coronavirus/2019-ncov/faq.html">the CDC says</a> there is currently no evidence to suggest that COVID-19 can be transmitted through food. So, <a href="https://www.thekitchn.com/coronavirus-sharing-food-safety-23022090">provided you follow safety precautions</a> for preparation and drop-off, you can leave your friends that casserole.</p>
<p class="item-body-text-graf">Even if we&#8217;re just cooking for ourselves, food can offer solace in difficult times. In a recent article about pandemic-related grief <a href="https://www.theatlantic.com/ideas/archive/2020/03/the-grieving-world/609013/"><span class="s1">in <em>The Atlantic</em></span></a>, John Dickerson wrote, &#8220;Many of us are distracted, enraged, scared, or just doing what we can to manage a full plate of immediate worries. But in this period, we should spare a moment for sorrow and grief.&#8221; Here are eight foods that help mourners around the world to heal, reflect, and memorialize in such moments. They hail from kitchens spanning from Jamaica to Iran, from religions ranging from Orthodox Christianity to Judaism. But what they have in common is a comfort provided by ritual and nourishment, by memories and connection. Whatever food provides you comfort in times of grief, spare a moment for a meal.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="For some mourners, halva offers a sweet distraction." width="auto" data-kind="article-image" id="article-image-74350" data-src="https://assets.atlasobscura.com/article_images/74350/image.jpg"><figcaption class="caption structured-caption noskim">For some mourners, halva offers a sweet distraction. <span class="caption-credit">Sam O&#8217;Brien/Atlas Obscura</span></figcaption></figure>
<h2 class="article-subheading-pre-rd"><strong>Halva</strong></h2>
<p class="item-body-text-graf">Recipes and spellings for halva vary across the Middle East, Central Asia, and India. Most versions appear in the form of a sweet, dense confection that&#8217;s enjoyed year-round. But in Iran, Turkey, and Armenia, halva is also strongly associated with times of mourning. <a href="https://food52.com/blog/23226-my-family-recipe-armenian-funeral-halva">In a <em>Food52</em> article</a>, journalist Liana Aghajanian recalls, &#8220;At the funerals I attended growing up in Iran, wading through a sea of black outfits with the distinct smell of frankincense in my nose, I&#8217;d search through the crowd for my aunts and the glistening, aluminum foil&#8211;wrapped treasure they carried on a tray.&#8221; Aghajanian, whose family is Armenian, consumed halva as part of a memorial lunch known as <em>hokeh-jash</em>, which translates to &#8220;soul-meal.&#8221;</p>
<p class="item-body-text-graf">On her blog <a href="https://turmericsaffron.blogspot.com/2010/06/halva-for-all-occasions.html"><em>Turmeric and Saffron</em></a>, Persian chef Azita Mehran describes the process of making and sharing funeral halva as &#8220;both therapeutic and somewhat healing.&#8221; Like many Persian recipes for halva, Mehran&#8217;s version includes rose water, itself a venerated funeral food that is<a href="https://www.atlasobscura.com/articles/what-is-rose-water"> sprinkled over graves</a>.</p>
<p class="item-body-text-graf">If you have rose water, <a href="https://turmericsaffron.blogspot.com/2010/06/halva-for-all-occasions.html">try Mehran&#8217;s recipe</a>. If you don&#8217;t, <a href="https://food52.com/recipes/78072-funeral-halva">Aghajanian&#8217;s recipe for halva</a> requires just sugar, water, flour, and butter. Sometimes the sweetest solace comes in the simplest forms.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Cereal provides the crunchy top later to this casserole." width="auto" data-kind="article-image" id="article-image-74354" data-src="https://assets.atlasobscura.com/article_images/74354/image.jpg"><figcaption class="caption structured-caption noskim">Cereal provides the crunchy top later to this casserole. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/27353377@N04/11586530894/in/photolist-iDRZY3-eddsXC-LLnLPq-Z68X62-NF35ZA-6gbFkZ-aufqX-2yt5JB-2hct6jc-dCLP46-53ZoNc-5HDkAE-XH33XL">Carrie A.Follow/CC BY 2.0</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/mormon-funeral-potatoes"><strong>Funeral Potatoes</strong></a></h2>
<p class="item-body-text-graf">While the origins of Utah&#8217;s classic casserole are murky, most sources credit its rise in popularity to a women&#8217;s organization within the Church of Jesus Christ of Latter-day Saints. Known as the Relief Society, one of the group&#8217;s chief responsibilities was attending to the needs of the bereaved. This, of course, included their meals.</p>
<p class="item-body-text-graf">Mourners found themselves comforted by a corn flake&#8211;topped combination of shredded or cubed potatoes, cream of chicken (or mushroom) soup, sour cream, butter, and grated cheddar cheese. It&#8217;s still served at post-memorial gatherings and church potlucks today. In her 2012 memoir, <a href="https://books.google.com/books?id=XGWYwDoG9gcC&amp;printsec=frontcover&amp;dq=mormon+funeral+potatoes&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwi65MWJvoXYAhXPlOAKHTo5C0cQ6AEIVTAI#v=onepage&amp;q=funeral%20potatoes&amp;f=false"><em>The Book of Mormon Girl</em></a>, Joanna Brooks describes the meal as &#8220;heart-stopping, lipid-soaked church-dinner comfort food<em>.</em>&#8221; But the ingredients weren&#8217;t selected simply because they were hearty and delicious; they were pantry staples. In fact, they&#8217;re almost always inside an LDS community-member&#8217;s pantry, a holdover from the Church&#8217;s post-Depression push for maintaining a<a href="https://www.kcrw.com/news-culture/shows/good-food/good-foods-greatest-hits"> three-month food supply</a> at all times. As such, funeral potatoes can be prepared at a moment&#8217;s notice when someone passes away.</p>
<p class="item-body-text-graf">While the dish may have been created for times of sorrow, it&#8217;s become a point of pride for Utahns. When Salt Lake City hosted the 2002 Winter Olympics, they developed an official commemorative Olympic pin that featured <a href="https://collections.lib.utah.edu/details?id=507742">funeral potatoes</a>.</p>
<p class="item-body-text-graf">Those looking to wrap themselves in the warm, crispy, cheesy embrace of funeral potatoes can try this recipe from <a href="https://mormonchurch.com/4078/mormon-funeral-potatoes">MormonChurch.com</a>.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The dish's name has many spelling variations: Here, Romanian &lt;em&gt;coliva&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-74343" data-src="https://assets.atlasobscura.com/article_images/74343/image.jpg"><figcaption class="caption structured-caption noskim">The dish&#8217;s name has many spelling variations: Here, Romanian <em>coliva</em>. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.alamy.com/a-plate-full-with-coliva-romanian-traditional-cake-made-from-boiled-wheat-used-at-funeral-ceremonies-decorated-with-a-christian-religious-cross-image246166602.html?pv=1&amp;stamp=2&amp;imageid=409AEB58-75BF-45FE-8045-65D9680CDE17&amp;p=565542&amp;n=0&amp;orientation=0&amp;pn=1&amp;searchtype=0&amp;IsFromSearch=1&amp;srch=foo%3dbar%26st%3d0%26pn%3d1%26ps%3d100%26sortby%3d2%26resultview%3dsortbyPopular%26npgs%3d0%26qt%3dkoliva%26qt_raw%3dkoliva%26lic%3d3%26mr%3d0%26pr%3d0%26ot%3d0%26creative%3d%26ag%3d0%26hc%3d0%26pc%3d%26blackwhite%3d%26cutout%3d%26tbar%3d1%26et%3d0x000000000000000000000%26vp%3d0%26loc%3d0%26imgt%3d0%26dtfr%3d%26dtto%3d%26size%3d0xFF%26archive%3d1%26groupid%3d%26pseudoid%3d%26a%3d%26cdid%3d%26cdsrt%3d%26name%3d%26qn%3d%26apalib%3d%26apalic%3d%26lightbox%3d%26gname%3d%26gtype%3d%26xstx%3d0%26simid%3d%26saveQry%3d%26editorial%3d%26nu%3d%26t%3d%26edoptin%3d%26customgeoip%3dUS%26cap%3d1%26cbstore%3d1%26vd%3d0%26lb%3d%26fi%3d2%26edrf%3d%26ispremium%3d1%26flip%3d0%26pl%3d">MoiraM / Alamy Stock Photo</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/koliva-greece-balkans"><strong>Koliva</strong></a></h2>
<p class="item-body-text-graf">Wheat is a longstanding symbol of both death and everlasting life. In many cultures, the personification of Death holds a scythe for &#8220;reaping&#8221; souls like wheat at the harvest. But as the fallen grain of a dead plant can generate future crops, Christians believe wheat also represents eternal life. For Orthodox Christians in the Balkans, these dual meanings mingle in a sweet, subtly nutty dish that honors the dead.</p>
<p class="item-body-text-graf">When the bereaved arrive at an Orthodox Christian funeral, they come bearing <em>koliva</em>. Particularly prevalent in Greece, the dish is built around unprocessed kernels of wheat, otherwise known as wheat berries. Just preparing the berries makes for a time-consuming tribute, taking two days to soak, cook, drain, and dry the kernels. During this time, relatives are supposed <a href="https://www.youtube.com/watch?v=C5wHTIYcJQQ">to pray</a> and <a href="https://www.youtube.com/watch?v=CAlu8GzMYDg">think of the deceased</a>. To that base, one adds a medley of flavorings that represent the sweetness and abundance of life, including raisins, cinnamon, anise, sesame seeds, pomegranate seeds, ground nuts, and honey. Cooks often add a generous dusting of confectioners&#8217; sugar, then use nuts, Jordan almonds, or dried fruit to form a cross and the initials of the deceased. With a few sprigs of parsley serving as &#8220;grass&#8221; beneath the cross, the mound evokes the burial site itself.</p>
<p class="item-body-text-graf">Despite its sweetness, koliva is <a href="https://latimesblogs.latimes.com/dailydish/2009/04/the-importance-of-koliva.html">a sacred food that&#8217;s meant to be eaten solemnly</a> and not for pleasure. In fact, <a href="https://www.washingtonpost.com/recipes/kolyva/16992/"><em>The Washington Post</em>&#8217;s recipe</a> notes that its yield of 40 servings is so high because each serving is a mere spoonful that a funeral attendee deposits into a paper bag to respectfully consume after the service. In addition to the funeral, koliva is also prepared for memorials at various intervals after a death, typically after 40 days, six months, and one year.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A spicy, savory aphrodisiac." width="auto" data-kind="article-image" id="article-image-74346" data-src="https://assets.atlasobscura.com/article_images/74346/image.jpg"><figcaption class="caption structured-caption noskim">A spicy, savory aphrodisiac. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.instagram.com/p/BXGz_CMHR-X/">allabouthelen/Used With Permission</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/mannish-water-jamaica"><strong>Mannish Water</strong></a></h2>
<p class="item-body-text-graf">Not all mourning rituals are explicitly solemn affairs. In Jamaica, family and friends gather for a Caribbean wake known as the Nine Nights, during which they share stories, dance, play games, and eat. The goal is to encourage the deceased&#8217;s spirit, known as a &#8220;duppy,&#8221; to depart. If the duppy doesn&#8217;t leave, it will stay in limbo and become an angry spirit that haunts the living.</p>
<p class="item-body-text-graf">The Nine Nights are punctuated by drumming and dancing that offer an energetic contrast to death. This vitality is also conveyed via mannish water, a goat soup with alleged aphrodisiac properties. Recipes vary but generally use a base of a male goat&#8217;s head, entrails, and testicles that mingle in a broth of carrots, potatoes, and green bananas. Most cooks add a kick with white rum and some heat courtesy of Scotch bonnet or habanero peppers. At once gamey, savory, and spicy, the soup often gets paired with <a href="https://www.google.com/books/edition/Death_and_Bereavement_Around_the_World/AwHXAAAAMAAJ?hl=en&amp;gbpv=1&amp;bsq=mannish%20water"><em>bammy</em> (a small, cassava-based cake), white &#8220;hard-dough&#8221; bread, and white rum.</a></p>
<p class="item-body-text-graf">Because of its connection to reproduction and new life, mannish water also appears at celebratory occasions like weddings. If you can track down its ingredients, try <a href="https://sianscooking.com/mannish-water-goat-soup/?v=7516fd43adaa">this recipe from Jamaican chef Sian Rose</a>. If you can&#8217;t get your hands on specific goat parts, Rose says just goat meat will do.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The raisin pie was perfect for long journeys." width="auto" data-kind="article-image" id="article-image-74355" data-src="https://assets.atlasobscura.com/article_images/74355/image.jpg"><figcaption class="caption structured-caption noskim">The raisin pie was perfect for long journeys. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.instagram.com/p/BMxlCbChjdC/">stephiecayce/Used With Permission</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/amish-funeral-pie"><strong>Amish Funeral Pie </strong></a></h2>
<p class="item-body-text-graf">While travel restrictions have limited our ability to attend funerals both near and far, journeying great distances to pay respects once dictated the types of food attendees would bring. In the Amish and old-order Mennonite communities of 18th-century Pennsylvania, that meant the spoil-proof sweetness of raisin pie.</p>
<p class="item-body-text-graf">The bereaved would be responsible for providing their guests&#8217; meal (which led to the rise of culinary opportunists known as &#8220;<a href="https://books.google.com/books?id=_FgBXme65JgC&amp;q=funeral+pie#v=snippet&amp;q=funeral&amp;f=false">funeral runners,</a>&#8221; who attended services just for a free dinner), but the visitors brought dessert. Raisin pie became a favorite choice, as it traveled well, offered sweet comfort, and used non-seasonal staples. Like funeral potatoes, the pie&#8217;s filling relied on common pantry items&#8212;raisins, sugar, eggs, flour, salt, and lemon&#8212;that could be transformed into a treat at a moment&#8217;s notice. Also like its Utahn counterpart, the dessert was such a common sight at post-memorial meals that it earned a new moniker: &#8220;funeral pie.&#8221;</p>
<p class="item-body-text-graf">Although it&#8217;s easier to make or purchase fresh-fruit pies today, Pennsylvania-based Amish communities still bake their beloved funeral pie. Its ingredients are likely lurking in your cupboard. <a href="https://www.yorkdispatch.com/story/life/food/2017/05/16/resurrecting-funeral-pie/101761588/">Try this modern take from Pennsylvania&#8217;s <em>York Dispatch</em>.</a></p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The retro sandwich is cheap, filling comfort food." width="auto" data-kind="article-image" id="article-image-74344" data-src="https://assets.atlasobscura.com/article_images/74344/image.jpg"><figcaption class="caption structured-caption noskim">The retro sandwich is cheap, filling comfort food. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.instagram.com/p/BppsmHqHEBL/">kc_bbq_leit/Used With Permission</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/ham-salad"><strong>Ham Salad</strong></a></h2>
<p class="item-body-text-graf">Some funeral traditions offer solemn, moving moments of connection. Others can lean more toward frivolous status symbols. In late 19th-century England, ham was one such status symbol. Receiving a stylish service came to be known as being &#8220;<a href="https://www.google.com/books/edition/Thesaurus_of_Traditional_English_Metapho/t4wZOj46HBoC?hl=en&amp;gbpv=1&amp;dq=buried+with+ham&amp;pg=PT539&amp;printsec=frontcover">buried with ham</a>,&#8221; as not just anyone could afford such meaty extravagance <a href="https://books.google.com/books?id=J6ppTsF8ingC&amp;q=buried+with+ham#v=onepage&amp;q=ham&amp;f=false">at their funeral tea</a>.</p>
<p class="item-body-text-graf">While ham isn&#8217;t quite the display of opulence it once was, it&#8217;s still prevalent at British and American funerals in baked and cold-cut forms. In the United States&#8217; Upper Midwest, Mid-Atlantic, and Southeast regions, this culinary tradition evolved into the mayo-based delight known as the <a href="https://www.atlasobscura.com/foods/ham-salad">ham salad</a>. Though some cooks added in the likes of hard-boiled eggs, celery, or onions, the basic recipe for the &#8220;salad&#8221; used ground ham, mayonnaise, and pickle relish. Slathered between slices of white bread or atop crackers, the cheap, filling spread rose in prominence at post-Depression American funeral luncheons.</p>
<p class="item-body-text-graf">Like funeral potatoes, the ham-salad sandwich was a favorite among church-based aid societies who brought it to year-round potlucks and post-memorial gatherings. Try this recipe from the cookbook for <a href="https://books.google.com/books?id=3uw9AQAAMAAJ&amp;pg=PA61#v=onepage&amp;q&amp;f=false"><em>The Ladies&#8217; Aid Society of the Evangelical Church of Our Redeemer</em></a>, based in St. Louis, Missouri.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Hard-boiled eggs signify new life and resilience." width="auto" data-kind="article-image" id="article-image-74348" data-src="https://assets.atlasobscura.com/article_images/74348/image.jpg"><figcaption class="caption structured-caption noskim">Hard-boiled eggs signify new life and resilience. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.flickr.com/photos/30478819@N08/24124169297/in/photolist-CKLF4p-hpV3V-MznRnu-cz3xLE-M2zMPL-ekciMy-z2qSM-4JfBDe-9dcPPa-ekciFb-jDEiCM-s1gXmt-QJqynL-5WU2db-bKKvSv-FPT99v-a4D5vD-a2qBFC-YeLsiN-bKNwsZ-bRkSk4-93TUG7-2ij16jr-i2J8L-FPSK5p-abUuJK-261aVcG-PgYwH3-qBW6NC-8Yu4tG-6t4ch9-93TUBG-5WU2nQ-8Y2x8M-BNsXVu-yt7qqQ-R85Qaq-R85Q6Y-ajeN9a-ajhzK1-abXmfu-8HLjQ5-h8xzg-abXmhJ-GFryQq-bZsFFb-h7NRNC-wx5doU-X7yih9-dEav8s">Marco Verch Professional Photographer and Speaker/CC BY 2.0</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><strong>Lentils, Bread, and Eggs</strong></h2>
<p class="item-body-text-graf">After returning home from the burial service, Jewish mourners tuck into the <a href="http://www.chabad.org/library/article_cdo/aid/364293/jewish/The-First-Meal.htm"><em>seudat havra&#8217;ah</em></a>. According to the Talmud, this &#8220;meal of consolation&#8221; must be provided for the deceased&#8217;s family by friends and neighbors, as the bereaved will be too distracted by their grief to care for themselves. While spreads can vary, several symbolic foods are common. Circular foods&#8212;namely, lentils, bagels, and round rolls&#8212;represent the cycle of life, which involves not only birth and death, but joy and sadness. Lentils also harken back to the stew Jacob <a href="https://books.google.com/books?id=gFK_yx7Ps7cC&amp;pg=PT1665&amp;lpg=PT1665&amp;dq=seudat+havra%27ah+food&amp;source=bl&amp;ots=b_Cp-IEW_n&amp;sig=ACfU3U29sUngh9WGMCuKgYQodoI6cdNDrg&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwjrvNO4nfPoAhXPknIEHeC5C8U4ChDoATAGegQIBxA6#v=onepage&amp;q=seudat%20havra'ah%20food&amp;f=false">is said to have prepared for his father, Isaac</a>, after the death of his grandfather, Abraham. Eggs, a symbol of new life, typically appear in hard-boiled form, a preparation that doubles as a metaphor for <a href="https://www.google.com/books/edition/Funeral_Festivals_in_America/BwXg3k9NP-cC?hl=en&amp;gbpv=1&amp;dq=seudat+havra%27ah+food&amp;pg=PA95&amp;printsec=frontcover">resiliency in the face of tragedy</a>. Both lentils and eggs are also smooth without openings or &#8220;mouths,&#8221; meant to symbolize the mourners&#8217; sorrow rendering them unable to speak.</p>
<p class="item-body-text-graf">Anyone wanting a greater challenge than hard-boiling an egg can try food-history blogger <a href="https://toriavey.com/toris-kitchen/jacobs-lentil-stew-2/">Tori Avey&#8217;s recipe</a> that attempts to re-create Jacob&#8217;s lentil stew.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Borsok frying in a kazan." width="auto" data-kind="article-image" id="article-image-74342" data-src="https://assets.atlasobscura.com/article_images/74342/image.jpg"><figcaption class="caption structured-caption noskim">Borsok frying in a kazan. <a class="caption-credit" rel="nofollow" target="_blank" href="https://en.wikipedia.org/wiki/File:Frying_boorsoq.jpg">Firespeaker/CC BY-SA 3.0</a></figcaption></figure>
<h2 class="article-subheading-pre-rd"><a href="https://www.atlasobscura.com/foods/borsok-kyrgyzstan"><strong>Borsok</strong></a></h2>
<p class="item-body-text-graf">In the Central Asian country of Kyrgyzstan, honoring the dead involves frying balls of dough into puffy nuggets known as <em>borsok </em>(also spelled <em>boorsok or</em> <em>borsook</em>). The bread is a simple mixture of flour, water, salt, sugar, butter, and yeast that sizzles in oil. But the ritual surrounding its preparation is far more important than flavor or flair.</p>
<p class="item-body-text-graf">While some foods on this list are meant to nourish the living, the ritual of preparing and eating borsok is meant to honor and &#8220;feed&#8221; the deceased. Some believe that as women fry the dough in a <em>kazan</em> (a wok-like frying pan), the resulting smoke carries the cooks&#8217; prayers to heaven and <a href="https://www.academia.edu/36118943/The_Ritual_Economy_of_Bread_and_Women_s_Identity_in_Southern_Kyrgyzstan?auto=download">appeases the spirits of the dead</a>. According to the BBC, the name for the ritual of cooking and consuming borsok, <em>jyt chygaruu</em>, even means <a href="http://www.bbc.com/travel/gallery/20171025-kyrgyzstans-bread-that-feeds-the-dead">&#8220;releasing the smell.&#8221; </a></p>
<p class="item-body-text-graf">When the borsok is ready, it&#8217;s scattered in puffy piles across a table. After someone recites verses from the Koran, the family prays for the deceased&#8217;s well-being in the afterlife. Then, they eat.</p>
<p class="item-body-text-graf item-body-last">You can try to make borsok at home by following <a href="https://prekrasno.wordpress.com/2016/06/20/kyrgyz-cuisine-borsook/">this recipe and photo series from a Peace Corps volunteer</a> who recorded her experience making it with her host family in Kyrgyzstan.</p>
<p><em>Gastro Obscura covers the world’s most wondrous food and drink.
<br>
<a href="/newsletters/gastro-obscura">Sign up for our email, delivered twice a week</a>.</em></p>
</section>
<script type="text/javascript">
              var bodyViewedPercentageLogger = debounce( function() {
                    logPercentBelowViewport( $('#article-body'), 'contentViewed' );

                    // Chase campaign: Simple Reach reporting %>
                    // END Chase campaign

                  }, 16);

              $(window).on('scroll resize', bodyViewedPercentageLogger);
            </script>
<div class="ItemEndRow" data-category='Articles Page Recirc' data-action='Recirc Item Clicked' data-label='Footer Next Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" data-gtm-category="Articles Page Recirc" data-gtm-template="End Cap" data-gtm-content-type="Article" data-gtm-recirc-association="Related" href="/articles/atlas-obscura-for-parents-and-teachers">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Next in series</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">Easy Ways for Teachers and Parents to Use Atlas Obscura at Home</span>
</h3>
<div class="HorizontalCard__content js-subtitle-content js-socket-subtitle">
&quot;What 8th grader doesn’t want to look at the weird stuff?&quot;
</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2NmYWZlZmNlLTU3NTgtNDQ1Mi04MTJhLTY3ZDUxZjUxZTZjZWI0NDgwYTkyMDhjYjVhOTY2Ml9zYW50aS12ZWRyaS1PNUVNemZkeGVkZy11bnNwbGFzaC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/santi-vedri-O5EMzfdxedg-unsplash.jpg" alt="" data-width="5472" data-height="3648" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
<div class="itemTags ItemEndRow">
<span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/recipe">recipe</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/funeral-food">funeral food</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/funeral">funeral</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/cooking">cooking</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/rites-and-rituals">rites and rituals</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/food">food</a></span>
</div>
</div>
<div id="ArticleStickyRailTrack" class="content-siderail hidden-print">
<div class="js-above-rail"></div>
<div id="ArticleStickyRail" class="js-sticky-siderail" data-below-of=".js-above-rail" data-affixed-top-margin="74" data-affixed-bottom-margin="0" data-above-of=".js-below-rail">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="fixedPositionAdBg--300 ad-background">
<div class="ad-wrapper hidden-print"></div>
</div>
</div>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
<div class="siderail-bottom-affix-placeholder">
<div class="siderail-ad siderail-bottom-ad js-sticky-bottom-siderail-ad hidden-sm hidden-xs">
<div class="fixedPositionAdBg--300 ad-background">
<div class="ad-wrapper hidden-print"></div>
</div>
</div>
</div>
</div>
</div>
<div id="ArticleStickyRailBrakePositioner" class="hidden-xs hidden-sm">
<div id="ArticleStickyRailBrake" class="js-below-rail"></div>
</div>
<div class="col-md-4 ArticleRightRail__space-holder hidden-xs hidden-sm"></div>
</div>
</div>
</article>
<script type="text/javascript">
    if( isIE() ) {
      $(function() {
        window.railSelector = '.js-sticky-siderail';
        ensureRelevantMargins('.js-sticky-siderail');
        affixRightRail('.js-sticky-siderail');
      });

      $(function() {
        var debounceAffixRightRail = debounce( function(){
          affixRightRail('.js-sticky-siderail');
        }, 50, true);

        $(window).on('resize scroll', debounceAffixRightRail);
      });
    }

  $(function(){
    $('.js-sticky-bottom-siderail-ad').affix({
      offset: {
        top: function() {
          return $('#sidebar-popular').offset().top + $('#sidebar-popular').innerHeight() - 35;
        },
        bottom: function () {
          return $('.recirc-footer-wrap').innerHeight() + $('.page-footer').innerHeight() + 100;
        }
      }
    })
  })
  </script>
<div class="recirc-footer-wrap hidden-print gastro-article">
<div class="card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Footer Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="athanasius">
<div class="full-width-container CardRecircSection CardRecircSection--8-cards-lg full-width-container CardRecircSection__article-footer">
<div class="container">
<div class='CardRecircSection__header'>
<div class="CardRecircSection__title">Keep Exploring</div>
</div>
<div class="card-grid CardRecircSection__card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Article Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="13525" data-gtm-content-type="Article" href="/articles/unusual-dishes-to-make-with-pantry-staples">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2QwNWQ3NmQ1YWQzNmMwOTA3Yl8xNjczMjg1MTcxNl8wYmQ2MGM3YzQyX28uanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d/16732851716_0bd60c7c42_o.jpg" alt="" data-width="3405" data-height="2824" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">food</div>
<h3 class="Card__heading --content-card-v2-title">
<span>7 Historic Dishes Born From Tough Times That You Can Make at Home</span>
</h3>
<div class="Card__content js-subtitle-content">
Use every last crumb with these feats of culinary creativity.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sam O&#39;Brien</span>
<span class="Card__dateline --article-byline-date">March 30, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="12996" data-gtm-content-type="Article" href="/articles/most-unusual-cheese-switzerland">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzY3YjY4YzhhYTExNTc0MWQ1M19fNzdBNDU4MS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/_77A4581.jpg" alt="" data-width="5760" data-height="3840" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">mountains</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Valley of the Cheese of the Dead </span>
</h3>
<div class="Card__content js-subtitle-content">
In this remote Swiss town, residents spent a lifetime aging a wheel for their own funeral.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Molly McDonough</span>
<span class="Card__dateline --article-byline-date">October 24, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="13557" data-gtm-content-type="Article" href="/articles/wondrous-breads-to-make-without-yeast">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E0YmE3YTRlLWVhYWItNDA5Yy05OGQzLTVmMzMzYjI2ODExYTAyNGRhNjgwOWI1YzUzNGVlM19KMEU0SDMgKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/J0E4H3%20%281%29.jpg" alt="" data-width="5760" data-height="3840" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">food</div>
<h3 class="Card__heading --content-card-v2-title">
<span>7 Wondrous Breads to Make When You’ve Had Enough Sourdough</span>
</h3>
<div class="Card__content js-subtitle-content">
There&#39;s a wide world of recipes that don’t require buying yeast.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sam O&#39;Brien</span>
<span class="Card__dateline --article-byline-date">April 10, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="13541" data-gtm-content-type="Article" href="/articles/best-cooking-videos">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzg1MzI0ODdiLTZjZjQtNDIzMi05NzgwLWMyNGEzMTlmYmYxMWQ0MmUzODUzMzk3YTNjZjMyMl9waWtyZXBvLmNvbS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/pikrepo.com.jpg" alt="" data-width="5472" data-height="3648" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">food</div>
<h3 class="Card__heading --content-card-v2-title">
<span>7 YouTube Channels for the Stay-at-Home Food Adventurer</span>
</h3>
<div class="Card__content js-subtitle-content">
Get inspired by these imaginative cooks from around the world.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Anne Ewbank</span>
<span class="Card__dateline --article-byline-date">April 8, 2020</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/china-s-bounciest-meatballs">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTcvNDIvMDIvMzA3YThkZDYtMDM4Yi00OTZiLWIxNzAtMGRmMGJiNTcxZDgxL01lYXRiYWxsIFN0aWxsIDA3MDkxOCB2NS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Secret to China&#39;s Bounciest Meatballs</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:47</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-beautiful-world-of-microscopic-food">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjYvMjAvNDYvMjMvNmI4OTZiNTktMWE5Yy00NzAzLThjZTEtMWI5YjhmNzY3MmQ1L01pY3Jvc2NvcGljRm9vZC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Beautiful World of Microscopic Food</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:04</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/eating-lunch-14-000-feet-below-sea-level">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTcvNDgvNDkvYWZmZjM2ZGQtMjczNy00YjA2LTk5MjItYWFkNzM1YzkzZGZhL0FMVklOIHN0aWxsIDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Eating Lunch 14,000 Feet Below Sea Level</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:07</span></div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Footer Related Food Card' data-gtm-template='Footer Related Food Cards' data-gtm-recirc-association='Related Foods'>
<div id=related-foods class="js-vue-component-wrap recirc-footer recirc-footer-articles related" data-component-type="related-foods -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles"><span style='white-space: nowrap;'>More Food</span> <br class='hidden-sm hidden-xs'>& Drink</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<div class="athanasius">
<div class="CardWrapper --FoodWrapper js-CardWrapper ">
<div class="CardActionBtns">
<div class="CardActionBtns__positioner">
<div data-item-type="Food" data-place-title="Čarodějnice" data-place-city="" data-place-country="" data-place-id="2318" class="Card__action-btns vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
<a class="Card --content-card-v2 --content-card-item Card--flat Card--food" data-gtm-content-type="Food" href="/foods/carodejnice-czech-witch-bonfire-festival">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzI3YTFiMWE3LWY1OWQtNDY2MS1hY2NmLWZmNzFkMzZiN2JkMGQ0MTJhNWUwMTdlZGI1N2FkYl8xODI5OTAzM18xNzE3MDQ0MjgxNjQzNjkzXzY5MjMyMjY5ODQ2NTkwMjU5MjBfbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/18299033_1717044281643693_6923226984659025920_n.jpg" alt="" data-width="640" data-height="640" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Čarodějnice</span>
</h3>
<div class="Card__content js-subtitle-content">
Revelers roast wieners and “witches” at this annual Czech festival.
</div>
</div>
</a>
</div>
</div>
</div>
<div class="footer-card-container">
<div class="athanasius">
<div class="CardWrapper --FoodWrapper js-CardWrapper ">
<div class="CardActionBtns">
<div class="CardActionBtns__positioner">
<div data-item-type="Food" data-place-title="Pie Barm" data-place-city="" data-place-country="" data-place-id="2303" class="Card__action-btns vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
<a class="Card --content-card-v2 --content-card-item Card--flat Card--food" data-gtm-content-type="Food" href="/foods/pie-barm">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzI2NjBlMGMwLWRmMmItNGE3ZS1iMzQ0LWI5YmIxZDZiNDMxMjAzNWFlNzQzMWIyMmEwNzc3Y19EYXZpZEhhbW1vbmRfcGllYmFybS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/DavidHammond_piebarm.jpg" alt="" data-width="640" data-height="640" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Pie Barm</span>
</h3>
<div class="Card__content js-subtitle-content">
Nothing to see here, just a humble pie sandwich.
</div>
</div>
</a>
</div>
</div>
</div>
<div class="footer-card-container">
<div class="athanasius">
<div class="CardWrapper --FoodWrapper js-CardWrapper ">
<div class="CardActionBtns">
<div class="CardActionBtns__positioner">
<div data-item-type="Food" data-place-title="Khirret" data-place-city="" data-place-country="" data-place-id="2298" class="Card__action-btns vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
<a class="Card --content-card-v2 --content-card-item Card--flat Card--food" data-gtm-content-type="Food" href="/foods/khirret-iraqi-marsh-pollen-candy">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2RiNTYxOWIxLTdlZWEtNGRhYS1hMjM3LTUxZTEwOGQ5Mzc4ODA4YTFjZTIxM2MwOTU3NjI2N19hZGJyZWV6ZV9raGlycmV0LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/adbreeze_khirret.jpg" alt="" data-width="640" data-height="640" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Khirret</span>
</h3>
<div class="Card__content js-subtitle-content">
This pollen-based candy comes from the marshes of southern Iraq.
</div>
</div>
</a>
</div>
</div>
</div>
<div class="footer-card-container">
<div class="athanasius">
<div class="CardWrapper --FoodWrapper js-CardWrapper ">
<div class="CardActionBtns">
<div class="CardActionBtns__positioner">
<div data-item-type="Food" data-place-title="Marmite de l’Escalade" data-place-city="" data-place-country="" data-place-id="2273" class="Card__action-btns vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
<a class="Card --content-card-v2 --content-card-item Card--flat Card--food" data-gtm-content-type="Food" href="/foods/marmite-de-l-escalade-smashing-chocolate-cauldrons">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzFiNTBlYjA1LWNlZDctNDJiNS05MjU4LWI5MzMyMmE4ZGMwOTRjY2Q5YzVkY2YyMGVlOTQ3Ml9NYXJtaXRlIGRlIGzigJlFc2NhbGFkZV9hbGFteS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/Marmite%20de%20l%E2%80%99Escalade_alamy.jpg" alt="" data-width="2646" data-height="2648" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Marmite de l’Escalade</span>
</h3>
<div class="Card__content js-subtitle-content">
Smashing this chocolate cauldron is the best part of Geneva’s celebration of a historic battle win.
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div class='ad-wrapper hidden-print ad-inline-banner ad-banner-lg'></div>
</div>
<div class="footer-reflow">
</div>
</div>
<div id="articleBody__interrupt-card" class="hidden hidden-print">
<div class="js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Interrupt Related Article' data-gtm-template='Interruptor' data-gtm-content-type='Article' data-gtm-recirc-association='Related Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" href="/articles/grandmother-recipes">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Related</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">Taste the Globe With Recipes From New York's All-Grandma Kitchen Crew</span>
</h3>
<div class="HorizontalCard__content js-subtitle-content js-socket-subtitle">
Nonnas of the world, unite!
</div>
<div class="HorizontalCard__footer-spacer"></div>
<div class="HorizontalCard__footer">Read more</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzY4ZWFlODVjLTMzY2QtNDlkNy1iZjc2LWUwNDQyMGM4NTJjYWM5Mzg3NDM0OTFiYzFjZGZiMl9Ob25hcyBvZiB0aGUgV29ybGQgTmV3IFlvcmsgU2t5bGluZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/Nonas%20of%20the%20World%20New%20York%20Skyline.jpg" alt="" data-width="1800" data-height="1200" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" alt="" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)" aria-label="Previous image">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)" aria-label="Next image">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs hidden-md">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns" class="item-social-row ">
<a href="" class="btn btn-adhesive btn-social-row btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share" aria-label="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/share?text=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/funeral-foods-around-the-world" class="btn btn-adhesive btn-social-row btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share" aria-label="Share on Twitter">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Ffuneral-foods-around-the-world" target="_blank" class="btn btn-adhesive btn-social-row btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=A%20Guide%20to%20the%20World%E2%80%99s%20Most%20Comforting%20Foods%20of%20Grief&body=Discovered%20on%20Atlas%20Obscura%3A%20https://www.atlasobscura.com/articles/funeral-foods-around-the-world" class="btn btn-adhesive btn-social-row btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send" aria-label="Email this">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">
$(function () {
  function loadMostReadRecircs () {
    $.ajax({
      url: '/payloads/most_read_recircs'
    }).success(function(viewMarkup) {
      $('.js-most-popular-recircs').append(viewMarkup);
      addCTA('.js-most-popular-recircs', 'View More Stories', '/articles');
      pinContent();
    });
  }

  function addCTA(target, content, href) {
    $(target).append('<div class="recirc-view-all"><a class="TextCTA" href="' + href + '">'+ content +'</a></div>')
  };

  function pinContent () {
    if ($('#pinned-content-template').length > 0) {
      $('#sidebar-popular .numbered-recirc-item:last-child').remove();
      $('#sidebar-popular').append($('#pinned-content-template').html());
    }
  }

  var ArticleBodyState = {};
  var $articleContent = $('.content-body #article-body').children();

  loadMostReadRecircs();

  if (isSmallScreen()){
    placeMobileArticleEndAd();
    placeMobileLeftRail();
  }

  placeInterruptContent($articleContent, shouldNotAbutInterrupt, placeArticleInterruptCard, 5);


  function placeInterruptContent($content, nodeCheckFunction, placingFunction, limit) {
    var limit = (typeof limit !== 'undefined') ?  limit : 7;

    var n = 0;
    var contentWasPlaced = false;

    $content.each(function (index, p) {
      // nodeCheckFunction must take a node &
      // return true/false about its content
      if ( nodeCheckFunction( $(p) ) ) { return; }
      n++;

      if (n >= limit) {
        if ( nodeCheckFunction($(p).next()) ) { return; }

        placingFunction(p);
        contentWasPlaced = true;
        return false;
      }
    });

    if (!contentWasPlaced) {
      placingFunction($articleContent.last());
    }
  }

  function shouldNotAbutInterrupt(domElement) {
    var headers    = hasHeadingContent(domElement);
    var iframes    = $(domElement).html() && $(domElement).html().indexOf("iframe") >= 0;
    var cards    = $(domElement).html() && $(domElement).html().indexOf(".Card") >= 0;
    return headers || iframes || cards;
  }

  function placeTeads($content) {
    var videoDfp = '<div id="video-body-ad" class="hidden-print "><div class="ad-wrapper"></div></div>';
    var n = 0;
    var limit = (isSmallScreen() ? 5 : 3);

    $content.each(function (index, p) {
      if (isNotBodyText(p)) { return; }

      n++;
      if (n >= limit) {
        if (hasImageContent($(p).next())) { return; }
        $(p).after(videoDfp);
        return false;
      }
    });
  }

  function placeArticleEmailAsk(p) {
    ArticleBodyState.emailAsk = $('#newsletter-email-ask').detach();
    ArticleBodyState.emailAsk.insertAfter(p);
    ArticleBodyState.emailAsk.removeClass("hidden");
    attachEmailAskListeners();
  }

  function placeArticleInterruptCard(p) {
    if ($('#articleBody__interrupt-card').length > 0) {
      if ( insertionShouldBeSkipped(p) ) {
        return;
      } else {
        ArticleBodyState.interruptorCard = $('#articleBody__interrupt-card').detach();
        ArticleBodyState.interruptorCard.insertAfter(p);
        ArticleBodyState.interruptorCard.removeClass('hidden');
      }
    }
  }

  function attachEmailAskListeners() {
    ArticleBodyState.emailAsk.on('click', 'a', function (e) {
      e.preventDefault();
    });

    ArticleBodyState.emailAsk.on('click', function (e) {
      e.preventDefault();
      ArticleBodyState.emailAsk.find('.input-container')
        .slideToggle(200);
    });

    ArticleBodyState.emailAsk.find('#email').on('click', function (e) {
      e.stopPropagation();
    });

    ArticleBodyState.emailAsk.find('button').on('click', function (e) {
      e.stopPropagation();
    });
  }

  function placeInBodyAd(p) {
  }

  function insertionShouldBeSkipped (graf) {
    return (
      $(graf).next().hasClass('ad-background-intra-body') ||
      ($('section#article-body').first().find('> p.item-body-text-graf').length < 5)
    )
  }

  function placeMobileArticleEndAd () {
  }

  function placeMobileLeftRail () {
    var $leftRail = $('.article-left-siderail .siderail-placement').detach();
    $('section#article-body p').first().after($leftRail);
  }

});
</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="email" name="email" placeholder="enter your email" class="js-footer-email-ask-removable" aria-label="Email" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" data-disable-with="Subscribe" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a target="_parent" data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a target="_blank" href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Facebook" data-action="Like" aria-label="Like us on Facebook"></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a target="_blank" href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a target="_blank" href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Instagram" data-action="Follow" aria-label="Follow us on Instagram"></a></li>
<li><a target="_blank" href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="RSS" data-action="Follow" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
<div class="hidden-sm hidden-xs hidden-md promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rLzJuZC1lZGl0aW9uLW9uLXNpdGUtcHJvbW8ucG5nIl0sWyJwIiwidGh1bWIiLCIyNTB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/2nd-edition-on-site-promo.png" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Places <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/places">Recently Added</a></li>
<li><a target="" href="/places?sort=likes_count">Most Popular</a></li>
<li><a target="" href="/random">Random</a></li>
<li><a target="" href="/search/search_nearby">Nearby</a></li>
<li><a class="js-user-required" data-cause-key="p_add" target="" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Foods <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/gastro">Latest</a></li>
<li><a target="" href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a target="" href="/gastro/stories">Stories</a></li>
<li><a target="" href="/gastro/places">Places</a></li>
<li style="display: none;"><a target="" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Experiences & Trips <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/experiences">Upcoming Experiences</a></li>
<li><a target="" href="/unusual-trips/all">Upcoming Trips</a></li>
<li><a href="https://blog.atlasobscura.com">Trips Blog</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Community <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="https://community.atlasobscura.com">Travel Forum</a></li>
<li><a target="" href="https://community.atlasobscura.com/latest">Latest Posts</a></li>
<li><a target="" href="https://community.atlasobscura.com/top">Top Posts</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/about">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a target="" href="/faq">FAQ</a></li>
<li><a target="" href="/jobs">Work With Us</a></li>
<li><a target="" href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a target="" href="/unique-gifts">Unique Gifts</a></li>
<li><a target="" href="/privacy">Privacy Policy</a></li>
<li><a target="" href="/cookies">Cookie Policy</a></li>
<li><a target="" href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rLzJuZC1lZGl0aW9uLW9uLXNpdGUtcHJvbW8ucG5nIl0sWyJwIiwidGh1bWIiLCIyNTB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/2nd-edition-on-site-promo.png" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dns-link">
<input type="button" href="#" id="ccpa-optout" value="">
</div>
<div class="copyright">
&copy; 2020 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
<div class="mobile-ad-spacer"></div>

<div class="athanasius">
<div class="BannerContainer js-membership-banner hidden">
<div class="Banner Banner--membership">
<div class="container Banner__full-height-element Banner__custom-container">
<div class="row Banner__full-height-element">
<div class="Banner__left-cell col-md-8 Banner__full-height-element">
<a href="/membership">
<h3 class="Banner__heading-lg">Be a Champion of Discovery</h3>
<h4 class="Banner__heading-md">Support our mission to inspire wonder.</h4>
</a>
</div>
<div class="Banner__right-cell col-md-4 Banner__full-height-element">
<h5 class="Banner__heading-sm">Why become a member?</h5>
<ul class="Banner__list">
<li class="js-optimize-target-1 Banner__list-item">Be a part of our mission to seek and share wonder</li>
<li class="js-optimize-target-2 Banner__list-item">Join a movement of diverse but like-minded explorers</li>
<li class="js-optimize-target-3 Banner__list-item">Help unite our community—we’re stronger together</li>
</ul>
<a class="Banner__learn-more-button o-primary-btn" href="/membership">Learn More</a>
<a class="Banner__dismiss-button o-ghost-btn js-dismiss-membership-banner" style="margin-top: 8px;" aria-label="Close membership banner">Dismiss</a>
</div>
</div>
</div>
<div class="Banner__close-button-tap-target js-dismiss-membership-banner" aria-label="Close membership banner">
<span class="Banner__close-button icon icon-menu-close"></span>
</div>
</div>
</div>
</div>
<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></div>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</div>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-beige-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - April 2020" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our newsletter and enter to win the second edition of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" class="detail-md" required="required" placeholder="Enter your email address" aria-label="email" />
<button type="submit" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" data-badge="bottomright" data-callback="submitCaptchadContestForm" class="g-recaptcha btn btn-default js-contest-submit-btn" eager-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWR0aW9uLW9wdGltLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/second-edtion-optim.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWRpdGlvbi1vcHRpbS5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/second-edition-optim.png" alt="Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div class="contest-footnote">No purchase necessary. Winner will be selected at random on 05/01/2020. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="your email" aria-label="Email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">This website uses cookies</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/cookies">cookie policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="gastro-email-roadblock-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-responsive gastro-email-roadblock-modal-wrap">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-gastro-email-roadblock-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_gastro" value="true" />
<input type="hidden" name="source" value="gastro-email-roadblock-modal" />
<h4 class="title-lg modal-title-roadblock">Want Free Treats?</h4>
<div class="subtitle-md">Sign up for our newsletter and enter to win a box of our favorite obscure snacks, from Mexican candies to Japanese bonito flakes.</div>
<div id="js-gastro-email-roadblock-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="Your email" aria-label="email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Sign up</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<p class="contest-footnote">See <a target="_blank" href="/newsletters/contest-rules-gastro">contest rules</a> for full details.</p>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
      // AO BLOCK for blocking the pixel
      // according to eu_origin cookie.
      var isEu = Cookies.get('eu_origin') == "1";
      if (isEu) return false;
      // END AO BLOCK


    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
      qacct:"p-wCQ2x-2BzmYPY"
      ,labels: "Section.Article"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10090539'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-compass" viewBox="0 0 24 24">
<title>aoc-compass</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM12 3c-4.971 0-9 4.029-9 9s4.029 9 9 9c4.971 0 9-4.029 9-9s-4.029-9-9-9zM7.679 4.515l6.438 6.262 2.204 8.707-6.438-6.262-2.204-8.707z"></path>
</symbol>
<symbol id="icon-aoc-flipboard" viewBox="0 0 24 24">
<title>aoc-flipboard</title>
<path d="M2 2v20h20v-20h-20zM18 10h-4v4h-4v4h-4v-12h12v4z"></path>
</symbol>
<symbol id="icon-aoc-globe" viewBox="0 0 24 24">
<title>aoc-globe</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM14.777 13h-5.554c0.208 4.498 1.777 7.8 2.777 7.8s2.569-3.302 2.777-7.8zM7.020 13l-3.764 0c0.366 3.232 2.482 5.933 5.377 7.133-0.899-1.802-1.497-4.314-1.613-7.133zM20.744 13l-3.764-0c-0.116 2.819-0.714 5.331-1.613 7.132 2.895-1.2 5.011-3.901 5.377-7.132zM8.633 3.867l-0.059 0.024c-2.866 1.212-4.956 3.899-5.319 7.109l3.764 0c0.115-2.819 0.714-5.332 1.613-7.133zM12 3.2c-1 0-2.569 3.303-2.777 7.801h5.554c-0.203-4.393-1.705-7.646-2.706-7.795l-0.071-0.005zM15.367 3.867l0.018 0.036c0.889 1.799 1.481 4.297 1.595 7.098l3.764-0c-0.365-3.232-2.481-5.934-5.377-7.134z"></path>
</symbol>
<symbol id="icon-aoc-pocket" viewBox="0 0 24 24">
<title>aoc-pocket</title>
<path d="M20.196 3h-16.384c-0.987 0-1.812 0.803-1.812 1.762v5.868c0 5.412 4.451 9.731 10.009 9.731 5.536 0 9.991-4.319 9.991-9.731v-5.868c0-0.972-0.79-1.762-1.804-1.762zM12.964 14.654c-0.554 0.512-1.402 0.482-1.893 0-5.076-4.727-5.129-4.562-5.129-5.347 0-0.733 0.616-1.332 1.371-1.332 0.759 0 0.719 0.165 4.696 3.876 4.045-3.772 3.955-3.876 4.71-3.876s1.371 0.599 1.371 1.332c0 0.773-0.129 0.681-5.125 5.347v0z"></path>
</symbol>
<symbol id="icon-aoc-share" viewBox="0 0 24 24">
<title>aoc-share</title>
<path d="M18 16.080c-0.76 0-1.44 0.3-1.96 0.77l-7.13-4.15c0.050-0.23 0.090-0.46 0.090-0.7s-0.040-0.47-0.090-0.7l7.050-4.11c0.54 0.5 1.25 0.81 2.040 0.81 1.66 0 3-1.34 3-3s-1.34-3-3-3c-1.66 0-3 1.34-3 3 0 0.24 0.040 0.47 0.090 0.7l-7.050 4.11c-0.54-0.5-1.25-0.81-2.040-0.81-1.66 0-3 1.34-3 3s1.34 3 3 3c0.79 0 1.5-0.31 2.040-0.81l7.12 4.16c-0.050 0.21-0.080 0.43-0.080 0.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92c0-1.61-1.31-2.92-2.92-2.92v0z"></path>
</symbol>
<symbol id="icon-aoc-cancel" viewBox="0 0 24 24">
<title>aoc-cancel</title>
<path d="M12 2c-5.53 0-10 4.47-10 10s4.47 10 10 10c5.53 0 10-4.47 10-10s-4.47-10-10-10v0zM17 15.59l-1.41 1.41-3.59-3.59-3.59 3.59-1.41-1.41 3.59-3.59-3.59-3.59 1.41-1.41 3.59 3.59 3.59-3.59 1.41 1.41-3.59 3.59 3.59 3.59z"></path>
</symbol>
<symbol id="icon-aoc-video" viewBox="0 0 24 24">
<title>aoc-video</title>
<path d="M10 16.5l6-4.5-6-4.5v9zM12 2c-5.52 0-10 4.48-10 10s4.48 10 10 10c5.52 0 10-4.48 10-10s-4.48-10-10-10v0zM12 20c-4.41 0-8-3.59-8-8s3.59-8 8-8c4.41 0 8 3.59 8 8s-3.59 8-8 8v0z"></path>
</symbol>
<symbol id="icon-aoc-building" viewBox="0 0 24 24">
<title>aoc-building</title>
<path d="M16 8.050c-0.096 0.098-0.187 0.202-0.272 0.312-1.061 0.455-1.911 1.305-2.366 2.366-0.129 0.099-0.25 0.207-0.362 0.322v-0.050h-2v2h1.036c-0.024 0.164-0.036 0.331-0.036 0.5 0 1.883 1.487 3.419 3.351 3.497 0.2 0.177 0.418 0.334 0.649 0.468v4.535h-5v-6h-4v6h-5v-20h14v6.050zM5 11v2h2v-2h-2zM5 7v2h2v-2h-2zM8 7v2h2v-2h-2zM8 11v2h2v-2h-2zM11 7v2h2v-2h-2zM17 16.829c-0.485-0.171-0.913-0.464-1.247-0.842-0.083 0.008-0.167 0.013-0.253 0.013-1.381 0-2.5-1.119-2.5-2.5 0-0.898 0.474-1.686 1.185-2.127 0.349-1.027 1.161-1.839 2.188-2.188 0.441-0.711 1.228-1.185 2.127-1.185 1.381 0 2.5 1.119 2.5 2.5 0 0.185-0.020 0.365-0.058 0.539 1.17 0.209 2.058 1.231 2.058 2.461 0 1.381-1.119 2.5-2.5 2.5-0.085 0-0.17-0.004-0.253-0.013-0.334 0.378-0.762 0.67-1.247 0.842v5.171h-2v-5.171z"></path>
</symbol>
<symbol id="icon-aoc-clock" viewBox="0 0 24 24">
<title>aoc-clock</title>
<path d="M11.99 2c5.53 0 10.010 4.48 10.010 10s-4.48 10-10.010 10c-5.52 0-9.99-4.48-9.99-10s4.47-10 9.99-10zM13 11.423v-5.423c0-0.552-0.448-1-1-1s-1 0.448-1 1v6.577l3.964 2.289c0.478 0.276 1.090 0.112 1.366-0.366s0.112-1.090-0.366-1.366l-2.964-1.711z"></path>
</symbol>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
</defs>
</svg>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style>.cc-banner .cc-message {margin-right: 2em;} .cc-link {padding: 0}</style>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<div id="cookie-consent-container"></div>
</body>
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-compass" viewBox="0 0 24 24">
<title>aoc-compass</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM12 3c-4.971 0-9 4.029-9 9s4.029 9 9 9c4.971 0 9-4.029 9-9s-4.029-9-9-9zM7.679 4.515l6.438 6.262 2.204 8.707-6.438-6.262-2.204-8.707z"></path>
</symbol>
<symbol id="icon-aoc-flipboard" viewBox="0 0 24 24">
<title>aoc-flipboard</title>
<path d="M2 2v20h20v-20h-20zM18 10h-4v4h-4v4h-4v-12h12v4z"></path>
</symbol>
<symbol id="icon-aoc-globe" viewBox="0 0 24 24">
<title>aoc-globe</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM14.777 13h-5.554c0.208 4.498 1.777 7.8 2.777 7.8s2.569-3.302 2.777-7.8zM7.020 13l-3.764 0c0.366 3.232 2.482 5.933 5.377 7.133-0.899-1.802-1.497-4.314-1.613-7.133zM20.744 13l-3.764-0c-0.116 2.819-0.714 5.331-1.613 7.132 2.895-1.2 5.011-3.901 5.377-7.132zM8.633 3.867l-0.059 0.024c-2.866 1.212-4.956 3.899-5.319 7.109l3.764 0c0.115-2.819 0.714-5.332 1.613-7.133zM12 3.2c-1 0-2.569 3.303-2.777 7.801h5.554c-0.203-4.393-1.705-7.646-2.706-7.795l-0.071-0.005zM15.367 3.867l0.018 0.036c0.889 1.799 1.481 4.297 1.595 7.098l3.764-0c-0.365-3.232-2.481-5.934-5.377-7.134z"></path>
</symbol>
<symbol id="icon-aoc-pocket" viewBox="0 0 24 24">
<title>aoc-pocket</title>
<path d="M20.196 3h-16.384c-0.987 0-1.812 0.803-1.812 1.762v5.868c0 5.412 4.451 9.731 10.009 9.731 5.536 0 9.991-4.319 9.991-9.731v-5.868c0-0.972-0.79-1.762-1.804-1.762zM12.964 14.654c-0.554 0.512-1.402 0.482-1.893 0-5.076-4.727-5.129-4.562-5.129-5.347 0-0.733 0.616-1.332 1.371-1.332 0.759 0 0.719 0.165 4.696 3.876 4.045-3.772 3.955-3.876 4.71-3.876s1.371 0.599 1.371 1.332c0 0.773-0.129 0.681-5.125 5.347v0z"></path>
</symbol>
<symbol id="icon-aoc-share" viewBox="0 0 24 24">
<title>aoc-share</title>
<path d="M18 16.080c-0.76 0-1.44 0.3-1.96 0.77l-7.13-4.15c0.050-0.23 0.090-0.46 0.090-0.7s-0.040-0.47-0.090-0.7l7.050-4.11c0.54 0.5 1.25 0.81 2.040 0.81 1.66 0 3-1.34 3-3s-1.34-3-3-3c-1.66 0-3 1.34-3 3 0 0.24 0.040 0.47 0.090 0.7l-7.050 4.11c-0.54-0.5-1.25-0.81-2.040-0.81-1.66 0-3 1.34-3 3s1.34 3 3 3c0.79 0 1.5-0.31 2.040-0.81l7.12 4.16c-0.050 0.21-0.080 0.43-0.080 0.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92c0-1.61-1.31-2.92-2.92-2.92v0z"></path>
</symbol>
<symbol id="icon-aoc-cancel" viewBox="0 0 24 24">
<title>aoc-cancel</title>
<path d="M12 2c-5.53 0-10 4.47-10 10s4.47 10 10 10c5.53 0 10-4.47 10-10s-4.47-10-10-10v0zM17 15.59l-1.41 1.41-3.59-3.59-3.59 3.59-1.41-1.41 3.59-3.59-3.59-3.59 1.41-1.41 3.59 3.59 3.59-3.59 1.41 1.41-3.59 3.59 3.59 3.59z"></path>
</symbol>
<symbol id="icon-aoc-video" viewBox="0 0 24 24">
<title>aoc-video</title>
<path d="M10 16.5l6-4.5-6-4.5v9zM12 2c-5.52 0-10 4.48-10 10s4.48 10 10 10c5.52 0 10-4.48 10-10s-4.48-10-10-10v0zM12 20c-4.41 0-8-3.59-8-8s3.59-8 8-8c4.41 0 8 3.59 8 8s-3.59 8-8 8v0z"></path>
</symbol>
<symbol id="icon-aoc-building" viewBox="0 0 24 24">
<title>aoc-building</title>
<path d="M16 8.050c-0.096 0.098-0.187 0.202-0.272 0.312-1.061 0.455-1.911 1.305-2.366 2.366-0.129 0.099-0.25 0.207-0.362 0.322v-0.050h-2v2h1.036c-0.024 0.164-0.036 0.331-0.036 0.5 0 1.883 1.487 3.419 3.351 3.497 0.2 0.177 0.418 0.334 0.649 0.468v4.535h-5v-6h-4v6h-5v-20h14v6.050zM5 11v2h2v-2h-2zM5 7v2h2v-2h-2zM8 7v2h2v-2h-2zM8 11v2h2v-2h-2zM11 7v2h2v-2h-2zM17 16.829c-0.485-0.171-0.913-0.464-1.247-0.842-0.083 0.008-0.167 0.013-0.253 0.013-1.381 0-2.5-1.119-2.5-2.5 0-0.898 0.474-1.686 1.185-2.127 0.349-1.027 1.161-1.839 2.188-2.188 0.441-0.711 1.228-1.185 2.127-1.185 1.381 0 2.5 1.119 2.5 2.5 0 0.185-0.020 0.365-0.058 0.539 1.17 0.209 2.058 1.231 2.058 2.461 0 1.381-1.119 2.5-2.5 2.5-0.085 0-0.17-0.004-0.253-0.013-0.334 0.378-0.762 0.67-1.247 0.842v5.171h-2v-5.171z"></path>
</symbol>
<symbol id="icon-aoc-clock" viewBox="0 0 24 24">
<title>aoc-clock</title>
<path d="M11.99 2c5.53 0 10.010 4.48 10.010 10s-4.48 10-10.010 10c-5.52 0-9.99-4.48-9.99-10s4.47-10 9.99-10zM13 11.423v-5.423c0-0.552-0.448-1-1-1s-1 0.448-1 1v6.577l3.964 2.289c0.478 0.276 1.090 0.112 1.366-0.366s0.112-1.090-0.366-1.366l-2.964-1.711z"></path>
</symbol>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
</defs>
</svg>
</html>
