<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":1,"applicationTime":19,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }
</script>
<script type='text/javascript'>
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  var htlbid = htlbid || {};
  htlbid.que = htlbid.que || [];
  htlbid.opts = htlbid.opts || {};
  (function() {
      var htlbidEl = document.createElement("script");
      htlbidEl.type = "text/javascript";
      htlbidEl.async = true;
      htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
      var htlbidTargetEl = document.getElementsByTagName("head")[0];
      htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
  })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular">
<script>

          var tagList = 'royalty;knives;fish;seafood;assassination;food';
          ga('set', 'dimension7', tagList);

        ga('set', 'contentGroup5', 'Gastro');

      ga('send', 'pageview');
    </script>
<title>The Regional Chinese Cuisine Linked to an Ancient Assassin - Gastro Obscura</title>
<meta property="description" content="A king died after being served up a murderous fish in present-day Suzhou. " />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
        AtlasObscura.content_vertical = 'gastro';
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":11496,"title":"The Regional Chinese Cuisine Linked to an Ancient Assassin","associated_places":[]};
    </script>
<script type='text/javascript'>
  AtlasAdSlots = {};

  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0],    [[300, 169], [300, 250]])
      .addSize([668, 0],  [[728, 90], [970, 250], [1440, 585], [508, 381], [640, 480]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0],    [[1,1], [300, 400]])
      .addSize([668, 0],  [[1,1], [535, 400]])
      .build();

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
          var subNavSizes = [ [728, 90], [970, 250], [1440, 585] ];

        AtlasAdSlots.Rotational_Top_Slot = googletag.defineSlot('/110134742/Rotational_Top_Slot', subNavSizes, 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Top_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Bottom_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(!isSmallScreen()) {
          // Sidebar ad on Desktop articles, but not on Features
          AtlasAdSlots.Rotational_Rectangle_Desktop = googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
            .addService(googletag.pubads());
        // Ad slot under the recirc
        AtlasAdSlots.Site_Bottom_Full_Width = googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




      if(!isSmallScreen()) {
        AtlasAdSlots.Rotational_Inline_Video_Desktop = googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      } else {
        AtlasAdSlots.Mobile_Inline_Video = googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1], [300, 250], [300, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://assets.atlasobscura.com/assets/application-21e3cc35434307d9e8ec3b08512027480fe55aefd9701a9f895fd419081e1eb3.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-870a2c752ccda1cd654d7ca4a05b91700a57c55118746c3b1dd617e2081adfb0.css" />
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-11496")
      .setTargeting("tags", ["royalty", "knives", "fish", "seafood", "assassination", "food"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')
          .setTargeting('content_vertical', 'gastro_obscura')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="The Regional Chinese Cuisine Linked to an Ancient Assassin" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQ5MTY2MjVhLWE5ZmYtNGQ3OS1iNzA0LWUzNGU5ODc1NzZiZjNiZTVjOTVjYmEyNmY0ZWJlM19HZXR0eUltYWdlcy01MjE0Nzc4MzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-521477836.jpg" />
<meta property="og:description" content="A king died after being served up a murderous fish in present-day Suzhou. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-09-21 09:39:00 -0400" />
<meta property="article:modified_time" content="2018-09-21 09:47:07 -0400" />
<meta property="article:author" content="Laura Kiniry">
<meta property="article:tag" content="royalty" />
<meta property="article:tag" content="knives" />
<meta property="article:tag" content="fish" />
<meta property="article:tag" content="seafood" />
<meta property="article:tag" content="assassination" />
<meta property="article:tag" content="food" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQ5MTY2MjVhLWE5ZmYtNGQ3OS1iNzA0LWUzNGU5ODc1NzZiZjNiZTVjOTVjYmEyNmY0ZWJlM19HZXR0eUltYWdlcy01MjE0Nzc4MzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-521477836.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "The Regional Chinese Cuisine Linked to an Ancient Assassin",
        "dateCreated": "2018-09-21T13:39:00+00:00",
        "datePublished": "2018-09-21T13:39:00+00:00",
        "dateModified": "2018-09-21T13:47:07Z",
        "keywords": ["royalty", "knives", "fish", "seafood", "assassination", "food", "freelance (internal)", "section-Articles"],
        "articleSection": "food_and_drink",
        "url": "https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular",
        "description": "A king died after being served up a murderous fish in present-day Suzhou. ",
        "author": {
          "@type": "Person",
          "name": "Laura Kiniry"
        },
        "creator": "Laura Kiniry",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQ5MTY2MjVhLWE5ZmYtNGQ3OS1iNzA0LWUzNGU5ODc1NzZiZjNiZTVjOTVjYmEyNmY0ZWJlM19HZXR0eUltYWdlcy01MjE0Nzc4MzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-521477836.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQ5MTY2MjVhLWE5ZmYtNGQ3OS1iNzA0LWUzNGU5ODc1NzZiZjNiZTVjOTVjYmEyNmY0ZWJlM19HZXR0eUltYWdlcy01MjE0Nzc4MzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-521477836.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "royalty,knives,fish,seafood,assassination,food";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular.amp" />
</head>
<body class="articles show gastro-page ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return true;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="pin-offer-sitewide" class="active site-top-notification-link hidden-print" href="/unique-gifts/atlas-obscura-kids-book">
<div class="site-top-notification-container container-fluid flex-center-all">
<div class="copy-container container" style="color: #fff;">
Our new kids' book is on sale! <span style="text-decoration: underline;">Shop now.</span>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg hidden-print">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<a class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm" href="javascript:void(0)" aria-label="Open menu"></a>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<ul class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
 <div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<li>
<hr>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-kids-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rL2tpZHMtYm9vay1zbWFsbC10aHVtYi5wbmciXSxbInAiLCJ0aHVtYiIsIjc1eD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/kids-book-small-thumb.png" alt="Kids book small thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the new Atlas Obscura kids' book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/montecatini-terme-funicular">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2FlMGU1MDRlLTZiYTctNDMzZi05ZjAzLTA3NWQwZWZjNzBiNGM3MmVkNWY3YmY4N2FlMDQ2OF9CTUg2QzQuanBnIl0sWyJwIiwiY29udmVydCIsIi1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNTY2NHgzNzc2KzM0KzAiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/BMH6C4.jpg" alt="The funicular." data-width="5820" data-height="3774" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Montecatini Terme, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Montecatini Terme Funicular</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
43.8901, 10.7789
</div>
</a> <a class="col-md-3 nav-card" href="/places/smardale-gill-viaduct">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2FjM2Q5YzQ2LTVmZDEtNDFmYy04ODRhLTZhMGVmOWY3MzliNjQyZWFjZDE4M2U0ZDM4YjIxNF8zNzc5Nzg4Qy02NTcyLTQyNTgtQjBGNy05QTdDQ0Y0RjM4NzkuanBlZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/3779788C-6572-4258-B0F7-9A7CCF4F3879.jpeg" alt="Smardale Gill Viaduct." data-width="960" data-height="720" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Kirkby Stephen, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Smardale Gill Viaduct</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
54.4685, -2.4132
</div>
</a> <a class="col-md-3 nav-card" href="/places/museum-of-the-shenandoah-valley">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzYwMTNhYmNkLTNkOTEtNDk5MC1iOGM1LWNhODhiN2RjOTkxMzFiNzUxNjdiNWZiZGRjZjZmMl9JTUdfMzUyOC5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_3528.JPG" alt="The mysterious iron rabbit." data-width="3264" data-height="2448" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Winchester, Virginia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Museum of the Shenandoah Valley</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
39.1854, -78.1799
</div>
</a> <a class="col-md-3 nav-card" href="/places/beauchamp-tower">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzc5NDk4Y2ZlLThkZTItNGE4MC04ZWIxLWJiYmE0ZDRmYjE5YTYyYWYwYWQzYjdiZjRhNmMzZl84MDEzMjkzNjQ2X2VmNDdiYmU5M2Nfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxNjc5eDExMTkrMjI5Kzk4OSJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/8013293646_ef47bbe93c_o.jpg" alt="Graffiti." data-width="2448" data-height="3264" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">London, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Beauchamp Tower</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
51.5083, -0.0773
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/women-waterloo-bridge">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I3ZWMwZmY4MjI1ZGFiYTM4ZF9TU1BMXzEwNjc3OTEwX0hpZ2hSZXMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/SSPL_10677910_HighRes.jpg" alt="Acetylene welders dismantling the old Waterloo Bridge, 1944." data-width="1500" data-height="1152" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Women Built London&#39;s Waterloo Bridge, But It Took These Photos to Prove It</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-09-21 19:45:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/hambach-forest-treehouse-eviction">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2NiNGIzZDI2LWQxZTAtNDFjZi05YzY3LTE3NmVlZTY0MTY2YzU1Y2IyMWMzOWViYTVhNTBhNF9HZXR0eUltYWdlcy0xMDM0MDQzMTk2LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/GettyImages-1034043196.jpg" alt="Police raid treehouses at the Hambach Forest campsite." data-width="1024" data-height="683" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">After Five Years of Living in Trees, a Protest Community Is Being Evicted</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-09-21 17:37:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/did-hitler-design-a-giant-stadium">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZhZWU2NDRhLTRhMjAtNDYxYS05ZTZjLTI4YzA4YjE4YmYwNWFlMDUwNjkzZmZhMDI0YjUzOV9TWlQgMjk4MzI1MS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/SZT%202983251.jpg" alt="A partial model of the Deutsches Stadium, 1937. " data-width="1500" data-height="1071" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Nazis Tried and Failed to Build the World’s Largest Stadium</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-09-21 17:25:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/south-africa-rain-queen">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Q0ZTNmZWNiLTRkYjEtNDQwMi1hMmY5LTNjOGM0ZmVlZmE2ZjEzMzA4OGFlYjk5NzM4ZDhhN19HZXR0eUltYWdlcy02OTQxMjc1MTIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/GettyImages-694127512.jpg" alt="Masalanabo Modjadji, at her home in Midrand on April 24, 2017. When she turns 18, she will be crowned Queen Modjadji VII, the &quot;Rain Queen.&quot;" data-width="1024" data-height="684" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Restoration of South Africa&#39;s Rain Queen</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-09-21 15:32:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/in-search-of-the-edible-treats-of-mattawoman-creek">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMTMvMDAvMDgvMDkvZTAzODI2NDQtMTBhYS00Mzg1LWI5ZmQtOTNlNjU2M2FkOTc1LzEzNzI0MDUyXzExNjI4MDQ4NDM3NDEzOTJfNDgwMjU4NjQ0MTAwNzA3ODE3OV9vLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/13724052_1162804843741392_4802586441007078179_o.jpg" alt="Lotus lily pad." data-width="2048" data-height="1536" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Sep</span>
<span class='title-lg date-ko-day'>
22</span></div>
</div>
<div class="detail-sm nav-card-location">Indian Head</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">In Search of the Edible Treats of Mattawoman Creek</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/beekeeping-101-seattle">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMzEvMDEvNDkvNTIvMDkzNzE1OTAtYjgyNC00YWVkLWEwYmMtN2Y5Njk2MTRhMzQ4LzE2MDQxNV8xODIgwqkgUm9kIEhhdGZpZWxkLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/160415_182%20%C2%A9%20Rod%20Hatfield.jpg" alt="Beekeeper Bob Redmond" data-width="5760" data-height="3840" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Sep</span>
<span class='title-lg date-ko-day'>
22</span></div>
</div>
<div class="detail-sm nav-card-location">Burien</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Beekeeping 101</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/bar-crawl-denver-2018-sept">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDgvMDgvMTUvNTEvMTkvYTc3ZDA4ZTMtY2NmMy00NDJmLWE1MzEtMDI4ZGE5NjE0MGJlLzI4MTIzNDkwMDIyXzQyMzUxNjhmNTFfay5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/28123490022_4235168f51_k.jpg" alt="Buckhorn Exchange" data-width="2048" data-height="1328" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Sep</span>
<span class='title-lg date-ko-day'>
22</span></div>
</div>
<div class="detail-sm nav-card-location">Denver</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Drinking History Tour of Denver</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/into-the-veil-graceland-2018">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMjUvMTkvMzMvMTUvZDVmZGQwOTctZmVhNS00Mzk5LTkyYmItYjJhNmNhYjRlYjVkL0ludG9UaGVWZWlsLVRvZFNlZWxpZV8zMTEyeDY1MCAoMSkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IntoTheVeil-TodSeelie_3112x650%20%281%29.jpg" alt="" data-width="3112" data-height="650" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Sep</span>
<span class='title-lg date-ko-day'>
22</span></div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Into the Veil</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Africa</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/morocco-oct-2019">Morocco</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-2019">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/cambodia-oct-2019">Cambodia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/georgia-oct-2019">Georgia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-mar-2019">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/iran-apr-2019">Iran</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/jordan-may-2019">Jordan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-jul-2019">Mongolia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-photo-2019">Mongolia Photo</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/barcelona-mar-2019">Barcelona</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bulgaria-may-2019">Bulgaria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/lisbon-oct-2019">Lisbon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-jun-2019">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/rome-oct-2019">Rome</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/southern-england-2019">Southern England</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2019-2">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2019">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/arctic-2019">Arctic</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2019">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/death-valley-2018">Death Valley</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-monarchs-2019">Mexico</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-oct-16-2019">Mexico City</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/expedition-amazon-2019">Amazon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/colombia-sep-2019">Colombia</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/mexico-city-oct-16-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDgvMzEvMTcvNDEvMDUvMGFhYWQ3NTUtOTdmOS00MmQ5LWFlZjUtMTQzYWMzMzA4NmExL2NocmlzLWxhd3Rvbi0zMzY4OTUtdW5zcGxhc2gtMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/chris-lawton-336895-unsplash-1.jpg" alt="" data-width="6000" data-height="4000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Layer by Layer: A Mexico City Culinary Adventure</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/mexico-city-2018-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 17&ndash;Oct 21, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/mexico-city-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 24&ndash;Oct 28, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/mexico-city-oct-16-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 16&ndash;Oct 20, 2019</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/mexico-city-oct-30-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 30&ndash;Nov 03, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/southern-england-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMTkvMjMvNDUvNTEvOGU2ZTdkOWEtYmM4Mi00NGQyLWFiYTMtNGZlYzY3NDZiNTJjL0RlcG9zaXRwaG90b3NfMTAzNzE3NjgwX2wtMjAxNS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Depositphotos_103717680_l-2015.jpg" alt="" data-width="2000" data-height="1334" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Folklore and Magic of Southern England</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/southern-england-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Nov 01&ndash;Nov 06, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/southern-england-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Nov 02&ndash;Nov 07, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/india-mar-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDUvMTYvMTcvNDIvMzEvMTkxYTgzNWItZmVmNy00OTY4LThjMWMtZDJmMmMwMDg3ZjhkL0lNR18zMTQ5IDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_3149%202.jpg" alt="" data-width="2592" data-height="1436" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Northern India’s Colorful Cities, Villages, and Celebrations</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/india-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Nov 03&ndash;Nov 15, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/india-2018-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Nov 05&ndash;Nov 17, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/india-mar-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Mar 17&ndash;Mar 29, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/india-oct-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 23&ndash;Nov 04, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/death-valley-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMDUvMjAvNTAvNTAvYTIxMzRhNWItNjJkNC00NzBlLWJhM2YtNzQyMjkyMmQ3MmVlL19EU0M4NDI3X0NocmlzIE5pY2hvbHNvbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/_DSC8427_Chris%20Nicholson.jpg" alt="" data-width="1408" data-height="755" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Death Valley After Dark: Astronomy and Photography in the Backcountry</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/death-valley-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Dec 05&ndash;Dec 09, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="hidden-md hidden-lg" style="width: 100%;">
<hr class="nav-sessions-m-divider">
<div class="nav-vertical nav-vertical-sessions-m">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</div>
</li>
</ul>
<ul class="nav-right-section">
<li class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover" tabindex="0" aria-label="User Profile Options" aria-haspopup="true">
<a href="javascript:void(0)" class="profile-nav-hover-target" aria-label="Account options">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right" tabindex="0">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</li>
<li class="search-cell">
<div class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" aria-label="Search" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Destination Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<div class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</div>
<div class="nav-vertical slot-1 ">
<a class="nav-link" href="https://www.atlasobscura.com/articles/all-places-in-the-atlas-on-one-map">
World Map
</a>
</div>
<div class="nav-vertical slot-2  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/itineraries">
Weekend Guides
</a>
</div>
<div class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/unique-gifts">
Unique Gifts
</a>
</div>
<div class="nav-vertical slot-4 ">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</div>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank" aria-label="Like us on Facebook"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank" aria-label="Follow us on Instagram"></a>
<a href="https://www.youtube.com/user/atlasobscura?sub_confirmation=1" class="icon-youtube social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank" aria-label="Subscribe to our RSS feed"></a>
</div>
</div>
<div class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank" aria-label="Like us on Facebook"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank" aria-label="Follow us on Instagram"></a></li>
<li><a id="nav-soc-btn-youtube" href="https://www.youtube.com/user/atlasobscura?sub_confirmation=1" class="icon-youtube btn-icon nav-social-btn js-social-action-tracked" target="_blank" data-position="Header" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank" aria-label="Follow us on Pinterest"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" alt="Delta logo" />
</div>
</a>
</div>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>

<div id='Tracking_Pixel_Content_Impressions' class="always-viewable-pixel-wrap hidden-print"></div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<div class="container">
<div class="gastro-lockup-container gastro-mini-header">
<div class="row">
<div class="gastro-lockup-flex">
<a href="/unique-food-drink" class="hidden-xs hidden-sm tagline-column" title="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Left-da7f6f4ae06c8d042af13c8a30497775ff3b84e302dbaf91c801b7bfcbf1c4bd.png" alt="Wondrous food to explore and enjoy" />
</div>
</a>
<div>
<a href="/gastro" class="mini-header-gastro-lockup gastro-lockup" title="Gastro Obscura">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</a>
</div>
<a href="/gastro/stories" class="hidden-sm hidden-xs sponsor-column" alt="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Right-aa40fff3a25772134e949cdffcb4b74cf3271b1844668fe92a25f740711b6c88.png" alt="Intriguing stories served fresh daily" />
</div>
</a>
</div>
</div>
</div>
</div>
<article class="item-content js-article-content article-content article--content  food-content">
<div class="container">
<header class="item-header article-header  js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">The Regional Chinese Cuisine Linked to an Ancient Assassin</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
A king died after being served up a murderous fish in present-day Suzhou.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/laurakiniry?view=articles">Laura Kiniry</a></span>
<div class="article-byline-date">September 21, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
The Regional Chinese Cuisine Linked to an Ancient Assassin
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"></a>
</div>
<div class="btf-nav-square">
<a href="mailto:?subject=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin&amp;body=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%0AA%20king%20died%20after%20being%20served%20up%20a%20murderous%20fish%20in%20present-day%20Suzhou.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:11496,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
<a href="mailto:?subject=The Regional Chinese Cuisine Linked to an Ancient Assassin&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send" aria-label="Email this"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share" aria-label="Share on Facebook"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin" aria-label="Pin this">
</div>
<a href="https://twitter.com/share?text=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin&amp;body=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%0AA%20king%20died%20after%20being%20served%20up%20a%20murderous%20fish%20in%20present-day%20Suzhou.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:11496,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
</div>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<p> </p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A squirrel mandarin fish displayed and being eaten at table at a restaurant in Suzhou, China." width="auto" data-kind="article-image" id="article-image-59307" data-src="https://assets.atlasobscura.com/article_images/59307/image.jpg"><figcaption class="caption structured-caption noskim">A squirrel mandarin fish displayed and being eaten at table at a restaurant in Suzhou, China. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.gettyimages.com/license/521477836">Andrew Rowat / Getty</a></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">In Suzhou, China, hundreds of </span>ancient canals run parallel to the city&#8217;s streets, intersecting them beneath arched stone bridges. It&#8217;s what&#8217;s earned the city the nickname &#8220;Venice of the East.&#8221; But Suzhou is also part of a larger area south of the Yangtze River, and is known by another moniker: &#8220;The Land of Fish and Rice.&#8221; &#8220;Neither fish nor rice can live without water,&#8221; says &#8220;Cathy&#8221; Chen, a Suzhou tour guide who was born and raised in the Yangtze River Region. &#8220;So Suzhou is a water city.&#8221;</p>
<p class="item-body-text-graf">Suzhou owes its existence to these waterways, and particularly to the availability of fish. While fish gave life to Suzhou&#8217;s cuisine, it was also responsible for the death of the former king more than 2,500 years ago.</p>
<p class="item-body-text-graf">Back during ancient China&#8217;s Spring and Autumn Period (approximately 771 to 476 B.C.), Prince Guang of Wu wanted to usurp the throne of his uncle, King Liao. So he recruited an assassin named Zhuan Zhu for assistance. Knowing that his uncle was both a fan of seafood and not an easy target, Guang decided to disguise Zhuan Zhu as a chef. &#8220;Guang first sent the assassin to nearby Lake Taihu, where he spent three full months learning the art of cooking and dressing large lake fish,&#8221; says Chen. &#8220;The fish he prepared would then conceal a tiny sword in its innards.&#8221; That culinary process involved learning techniques such as smoking and roasting, as well as cleaning and filleting fish properly&#8212;which also gave the assassin the perfect opportunity to hide a weapon inside.</p>
<p class="item-body-text-graf">After King Liao won a skirmish against a neighboring state, Prince Guang offered to host a celebratory banquet for him. Liao accepted. &#8220;With appropriate fanfare, Zhuan Zhu brought the meal&#8217;s pi&#232;ce de r&#233;sistance to the table,&#8221; Chen says. By some accounts, a thick sauce covered the boned fish. It disguised the dagger that Zhu slipped inside, and instead called Liao&#8217;s attention to the fine dish&#8217;s presentation. &#8220;The assassin-chef quickly withdrew its hidden sword and stabbed Liao twice, fatally, before himself being killed by the king&#8217;s bodyguard,&#8221; Chen says. &#8220;Prince Guang&#8217;s own soldiers, hidden nearby, made quick work of Liao&#8217;s loyal guard.&#8221;</p>
<p class="item-body-text-graf">Following the assassination, Prince Guang seized the throne and became known as King Hel&#252;. &#8220;It was Hel&#252; who ordered that a new capital city be built for the Wu State,&#8221; says Stephen L. Koss, the author of <em>Beautiful Su: A Social and Cultural History of Suzhou, China.</em> &#8220;And thus in 514 B.C., the city of Suzhou was born.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Riding along Suzhou's canals." width="auto" data-kind="article-image" id="article-image-59289" data-src="https://assets.atlasobscura.com/article_images/59289/image.jpg"><figcaption class="caption structured-caption noskim">Riding along Suzhou&#8217;s canals. <span class="caption-credit">Laura Kiniry</span></figcaption></figure>
<p class="item-body-text-graf">From there Suzhou developed as a cultural center, with cuisine as one of its main pillars (the others being Suzhou silk, gardens, and handicrafts). Lake Taihu&#8212;an 869-square-mile freshwater lake (China&#8217;s third-largest) that sits on the outskirts of Suzhou&#8212;has been feeding local residents for millennia. Everything from silver fish to shrimp, eels, and plants such as chestnuts and lotus roots stem from its waters. It&#8217;s also played a large role in the development of Suzhou-style cuisine, a local variation of Jiangsu or &#8220;Su,&#8221; one of China&#8217;s Eight Culinary Traditions.</p>
<p class="item-body-text-graf">Over the years, Suzhou dishes have become known for their subtle flavors and an emphasis on ingredients including braised pork, bamboo shoots, and a paste made from broiled and stir-fried eels. Entr&#233;es are highly flavorful and typically sweeter than other regional Chinese cuisines, with a stylized look that at once embodies visual storytelling and distinct culinary craftsmanship.</p>
<p class="item-body-text-graf">One of these dishes is <em>song shu gui yu. </em>The &#8220;squirrel-shaped mandarin fish&#8221; is boned, and then its flesh is cut with a diamond-shaped knife pattern. It&#8217;s then seasoned, battered, and deep-fried. Crispy on the outside and soft and tender on the inside, it gets its name both from its elaborate appearance and for the squealing sound it makes when covered in hot sweet-and-sour sauce. &#8220;It&#8217;s a fish that looks like a squirrel,&#8221; says Jerry Gao, a chef at the InterContinental Suzhou. &#8220;The fish meat is spread out like gold fur, and its head and tail are both turned up.&#8221;</p>
<p class="item-body-text-graf">Song shu gui yu has become so popular that it appears on menus countrywide, served from Beijing to Guangzhou with all the aplomb of royalty. &#8220;When guests from other areas of China [visit], the first thing they want to try is song shu gui yu,&#8221; says Pan Xiaomin, head chef of Suzhou&#8217;s SCHotel Group. Within Suzhou, it&#8217;s gradually becoming more than an occasional splurge, too. &#8220;Squirrel-shaped mandarin fish is an expensive dish, because mandarin fish is expensive and the way to make song shu gui yu is not easy, therefore only on special occasions, we eat it,&#8221; says Chen. &#8220;Since our living conditions are becoming better and better, many people [are now able to] afford to pay for this dish and enjoy it.&#8221;</p>
<p class="item-body-text-graf">Both Xiaomin and Gao describe song shu gui yu as the epitome of Suzhou cuisine. It&#8217;s a dish, as Goa describes, that utilizes &#8220;fresh ingredients and fine-cutting skill.&#8221; It&#8217;s so masterfully diced and unusual in appearance that some people hold that it could be a well-refined version of Zhuan Zhu&#8217;s famous dagger fish, over 2,500 years on.</p>
<p class="item-body-text-graf">The story of Zhuan Zhu and his &#8220;sword of bravery&#8221;&#8212;known as <em>y&#250; ch&#225;ng ji&#224;n </em>(meaning &#8220;fish-belly sword&#8221; or &#8220;fish-intestine sword&#8221;)&#8212;became legendary, and its authenticity is recorded in Chinese historian Sima Qian&#8217;s ancient text, <em>Records of the Grand Historian</em>. Yet the famed assassin&#8217;s exact fish recipe has been lost to time, though variations persist.</p>
<p class="item-body-text-graf">&#8220;I&#8217;ve seen one story that says Zhuan Zhu had sliced the fish and covered it in a brown sauce to help hide the sword,&#8221; says Koss. &#8220;But it&#8217;s not generally connected by most Suzhou people to song shu gui yu.<em>&#8221;</em> According to Chen, &#8220;One paper did write that roast <em>Taihu mei qi yu</em> (&#8220;anchovy from Lake Taihu&#8221;) is the prototype of song shu gui yu, but can you see song shu gui yu hiding a tiny <em>y&#250; ch&#225;ng ji&#224;n? </em>I think only roast fish could [conceal a dagger].&#8221; There&#8217;s also the <a href="https://archive.shine.cn/archive/feature/ideal/Culinary-masterpieces-beautiful-to-behold/shdaily.shtml"><em>Shanghai Daily</em>,</a> which briefly notes that the baked and sauce-covered <em>Zhuan zhu yu zhi</em> (&#8220;fish swallowing a sword&#8221;) is today&#8217;s version of Zhuan Zhu&#8217;s murderous masterpiece.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A portrait of Emperor Qianlong, who helped popularize song shu gui yu." width="auto" data-kind="article-image" id="article-image-59306" data-src="https://assets.atlasobscura.com/article_images/59306/image.jpg"><figcaption class="caption structured-caption noskim">A portrait of Emperor Qianlong, who helped popularize song shu gui yu. <a class="caption-credit" rel="nofollow" target="_blank" href="https://commons.wikimedia.org/wiki/File:Portrait_of_Emperor_Qianlong.jpg">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">While people dispute whether song shu gui yu has any relation at all to Zhuan Zhu&#8217;s killer fish, it&#8217;s well-accepted that The Qianlong Emperor popularized the squirrel-inspired delicacy in the 18th century. Each time Qianlong traveled to Suzhou from Beijing on one of his &#8220;Southern Inspection Tours,&#8221; which oversaw the area&#8217;s Imperial progress, he stopped by the Songhelou restaurant to order it, often in disguise. &#8220;Qianlong really enjoyed it,&#8221; says Xiaomin. &#8220;His endorsement is why this dish is so beloved.&#8221;</p>
<p class="item-body-text-graf item-body-last">Endorsement isn&#8217;t exactly something that the fallen King Liao was in a position to provide. That&#8217;s why Zhuan Zhu&#8217;s &#8220;assassin fish&#8221; has been surpassed by more favored dishes such as song shu gui yu. It&#8217;s only speculation that one spawned the other, but the two do share an undeniable connection: That Suzhou chefs sure know their way around knives.</p>
<p><em>Gastro Obscura covers the world’s most wondrous food and drink.
<br>
<a href="/newsletters/gastro-obscura">Sign up for our email, delivered twice a week</a>.</em></p>
</section>
<script type="text/javascript">
              var bodyViewedPercentageLogger = debounce( function() {
                    logPercentBelowViewport( $('#article-body'), 'contentViewed' );

                    // Chase campaign: Simple Reach reporting %>
                    // END Chase campaign

                  }, 16);

              $(window).on('scroll resize', bodyViewedPercentageLogger);
            </script>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/knives">knives</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/assassination">assassination</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/seafood">seafood</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/royalty">royalty</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/fish">fish</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/food">food</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share" aria-label="Share on Facebook"></a>
<a href="https://twitter.com/share?text=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin&amp;body=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%0AA%20king%20died%20after%20being%20served%20up%20a%20murderous%20fish%20in%20present-day%20Suzhou.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:11496,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/mobile-bay-jubilee>
<h3 class="title-underline">
<span class="next-recirc-article-title">
The Mysterious Bounty of Mobile Bay&#8217;s Midnight Jubilees</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/women-waterloo-bridge">
<img alt="Acetylene welders dismantling the old Waterloo Bridge, 1944." data-width="1500" data-height="1152" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I3ZWMwZmY4MjI1ZGFiYTM4ZF9TU1BMXzEwNjc3OTEwX0hpZ2hSZXMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/SSPL_10677910_HighRes.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Women Built London&#39;s Waterloo Bridge, But It Took These Photos to Prove It</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Uncovering evidence of a long-forgotten history.</div>
<div data-timestamp="2018-09-21 19:45:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/hambach-forest-treehouse-eviction">
<h3 class="title-sm recirc-item-title"><span class="title-underline">After Five Years of Living in Trees, a Protest Community Is Being Evicted</span></h3>
<div class="subtitle-sm recirc-item-subtitle">They&#39;ve been trying to stop coal mining in Germany&#39;s Hambach Forest.</div>
<div data-timestamp="2018-09-21 17:37:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/did-hitler-design-a-giant-stadium">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Nazis Tried and Failed to Build the World’s Largest Stadium</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The remains of the giant test model are now overgrown on a hillside near Nuremberg.</div>
<div data-timestamp="2018-09-21 17:25:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print gastro-article">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/mobile-bay-jubilee">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzE3NzM3ZTk1YmVkZTQyMTgxN19wb2ludCBjbGVhciBqdWJpbGVlIDgtMjctMTIgIDA2Ni5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/point%20clear%20jubilee%208-27-12%20%20066.JPG" alt="" data-width="3000" data-height="1992" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">seafood</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Mysterious Bounty of Mobile Bay&#39;s Midnight Jubilees</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">On this stretch of coast, fish unpredictably flock ashore, providing a windfall of seafood.</div>
<div class="detail-sm article-card-detail article-card-date">
September 20, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/how-did-people-prevent-aging">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzZjZDdhNmMyLWIzNDktNGNkNC05YjZiLThjMmEwNDU0ZDIwYjFkMTFlMGE1MDg3YTMwYTk4Nl8xNTUwLTE2MDAsX0ZyZW5jaC5fLV8wNjlfLV9Db3N0dW1lc19vZl9BbGxfTmF0aW9uc18oMTg4MikuSlBHIl0sWyJwIiwiY29udmVydCIsIi1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTY2MngxMTA4KzcxKzk3MyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/1550-1600%2C_French._-_069_-_Costumes_of_All_Nations_%281882%29.JPG" alt="" data-width="1792" data-height="2367" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">elixirs</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Drinking Gold Was a Grisly Anti-Aging Trend of 16th-Century France</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">The tony elixir killed elites looking for youthful complexions.</div>
<div class="detail-sm article-card-detail article-card-date">
September 17, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/giant-oysters">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzI4NWRmMDRiLTk4NzQtNGUyNi05ZjAyLTE4NTc4MDJmNTljMzIzZDllZWI1MGI4NGM1ODdkMl83OWZhMmUyNS0yN2RhLTRkMjUtYjJjYS1iZThlMDY4ODIxMjRkODViZTVkMjk5ZWE0ZTVmYzhfaW1hZ2UzIDIuanBlZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjk2NXg2NDMrMzUrNDIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/79fa2e25-27da-4d25-b2ca-be8e06882124d85be5d299ea4e5fc8_image3%202.jpeg" alt="" data-width="1000" data-height="750" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">bivalves</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">New York&#39;s Insatiable Appetite for Truly Enormous Oysters</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">A massive mollusk recently found in the Hudson River is the latest example of two centuries of appreciating behemoth bivalves. </div>
<div class="detail-sm article-card-detail article-card-date">
August 01, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/cortes-bank">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Q1OWVlMmZmLTg2ODAtNGUxMS04MzRmLWNmMDhiYTY5ZTA0MzZhZDhjMDBiOGUxNzdmYTMwOV9BUF82NjExMTYwMTA5LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/AP_6611160109.jpg" alt="" data-width="3000" data-height="1843" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">surfing</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Abalonia: The Island Nation That Never Was</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">It was meant to be a seafood paradise.</div>
<div class="detail-sm article-card-detail article-card-date">
June 28, 2018
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div id=related-foods class="js-vue-component-wrap recirc-footer recirc-footer-articles related" data-component-type="related-foods -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles"><span style='white-space: nowrap;'>More Food</span> <br class='hidden-sm hidden-xs'>& Drink</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/feast-of-the-hunters-moon">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzFiN2E1MmVkLWY1NTMtNDY5Zi1hNWMzLWZlMTUxMjc3MDg3NTUxZTc2OWM3ZTU3ODIwODA5MV90b2VqYW1mdXRib2xfaGFydmVzdCBtb29uIGZlYXN0LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/toejamfutbol_harvest%20moon%20feast.jpg" alt="Feast of the Hunters&#39; Moon" data-width="1080" data-height="1080" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Ritual &amp; Medicinal</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Feast of the Hunters&#39; Moon</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">The autumn event re-creates meals shared by French settlers and Native Americans at an 18th-century fort.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/literalleigh">
<img alt="Literalleigh" data-width="3255" data-height="3137" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMDkvMjAvNTMvMzYvYmVhZjdlMmQtM2FlMC00MmY3LWIyNDAtNjAxZWYzNWJlMmRkL0xlaWdoX2dsYWNpZXIuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/Leigh_glacier.jpg" />
<span class="creator-name">Added by Literalleigh</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Feast of the Hunters&#39; Moon" data-place-city="" data-place-country="" data-place-id=1458 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/sugar-toad-northern-pufferfish">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzlmYmMxNWViLWFiYWEtNDY1Ni1iNGI1LWI3M2QxMTRiNmMxODI4ODcxODE0ZDhjOGQ1NDcyNl9wZGtjb29rc19zdWdhciB0b2FkLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/pdkcooks_sugar%20toad.jpg" alt="Sugar Toad" data-width="1080" data-height="953" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Prepared Foods</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Sugar Toad</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">Chefs carefully detoxify this East Coast pufferfish to create sweet, fried “chicken wings of the sea.”</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/literalleigh">
<img alt="Literalleigh" data-width="3255" data-height="3137" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMDkvMjAvNTMvMzYvYmVhZjdlMmQtM2FlMC00MmY3LWIyNDAtNjAxZWYzNWJlMmRkL0xlaWdoX2dsYWNpZXIuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/Leigh_glacier.jpg" />
<span class="creator-name">Added by Literalleigh</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Sugar Toad" data-place-city="" data-place-country="" data-place-id=1451 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/yorkshire-parkin">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzI5Yzc5NjI0LThhMWQtNDI4OC1iNWY5LTUyYzY0NjRjZmUzNzJmNmM0NjU0YmE3MjY4YTY1YV9sYXZlbmRlcmFuZGxvdmFnZV9Zb3Jrc2hpcmUgUGFya2luLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/lavenderandlovage_Yorkshire%20Parkin.jpg" alt="Yorkshire Parkin" data-width="1080" data-height="1350" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Sweets</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Yorkshire Parkin</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">On November 5, the British celebrate a thwarted assassination attempt with bonfires and deliciously dense, sticky gingerbread.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/profnewman">
<img alt="Dr Alan P Newman" data-width="572" data-height="519" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTYvMTIvMDEvMTMvMzIvNDkvMmY5YTE2NGEtYTUwMy00YTc1LWFiM2YtODFhMWE3MDE0ZmM3L3NlbGYuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/self.jpg" />
<span class="creator-name">Added by Dr Alan P Newman</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Yorkshire Parkin" data-place-city="" data-place-country="" data-place-id=1396 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/women-waterloo-bridge">
<img alt="Acetylene welders dismantling the old Waterloo Bridge, 1944." data-width="1500" data-height="1152" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I3ZWMwZmY4MjI1ZGFiYTM4ZF9TU1BMXzEwNjc3OTEwX0hpZ2hSZXMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/SSPL_10677910_HighRes.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Women Built London&#39;s Waterloo Bridge, But It Took These Photos to Prove It</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Uncovering evidence of a long-forgotten history.</div>
<div data-timestamp="2018-09-21 19:45:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/hambach-forest-treehouse-eviction">
<h3 class="title-sm recirc-item-title"><span class="title-underline">After Five Years of Living in Trees, a Protest Community Is Being Evicted</span></h3>
<div class="subtitle-sm recirc-item-subtitle">They&#39;ve been trying to stop coal mining in Germany&#39;s Hambach Forest.</div>
<div data-timestamp="2018-09-21 17:37:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/did-hitler-design-a-giant-stadium">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Nazis Tried and Failed to Build the World’s Largest Stadium</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The remains of the giant test model are now overgrown on a hillside near Nuremberg.</div>
<div data-timestamp="2018-09-21 17:25:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="articles subscribe-thanks">
Thanks for subscribing! <a data-category="View All Newsletters Link" data-action="Click" data-label="Article Interrupt" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/what-were-cod-wars">How Iceland Beat the British in the Four Cod Wars</a>
<a class="recirc-item" href="/articles/famous-georgian-cookbook">How a Georgian Princess’s Cookbook Helped Build a Celebrated Restaurant</a>
<a class="recirc-item" href="/articles/salmon-whisky-fish-food">A Firm Is Now Making Fish Food From Whisky</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" alt="" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)" aria-label="Previous image">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)" aria-label="Next image">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share" aria-label="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin" aria-label="Pin on Pinterest">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/how-did-squirrel-shaped-fish-become-popular" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share" aria-label="Share on Twitter">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin&amp;body=The%20Regional%20Chinese%20Cuisine%20Linked%20to%20an%20Ancient%20Assassin%0AA%20king%20died%20after%20being%20served%20up%20a%20murderous%20fish%20in%20present-day%20Suzhou.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fhow-did-squirrel-shaped-fish-become-popular?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" onclick="recordShareFor(event, {&quot;id&quot;:11496,&quot;type&quot;:&quot;Article&quot;})" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send" aria-label="Email this">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="email" name="email" placeholder="enter your email" class="js-footer-email-ask-removable" aria-label="Email" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like" aria-label="Like us on Facebook"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow" aria-label="Follow us on Instagram"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow" aria-label="Follow us on Pinterest"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-kids-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rL2tpZHMtYm9vay1zbWFsbC10aHVtYi5wbmciXSxbInAiLCJ0aHVtYiIsIjc1eD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/kids-book-small-thumb.png" alt="Kids book small thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the new Atlas Obscura kids' book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/shop">Unique Gifts</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-kids-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvYXBwLWltYWdlcy9ib29rL2tpZHMtYm9vay1zbWFsbC10aHVtYi5wbmciXSxbInAiLCJ0aHVtYiIsIjc1eD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/kids-book-small-thumb.png" alt="Kids book small thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the new Atlas Obscura kids' book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></div>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</div>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-red-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - September 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MFIdEVBpbJb+HalasVe6beCztGchFS3DrTSK4vD8YIl06mFPL3f5z/Y8fKVNXjeTYB2pl72erk1rmcTJR+Y8qQ==" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" class="detail-md" required="required" placeholder="Enter your email address" aria-label="email" />
<button type="submit" class="g-recaptcha btn btn-default js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" alt="Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 10/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="your email" aria-label="Email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">We value your privacy</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/privacy">privacy policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="gastro-email-roadblock-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div id="gastro-modal-border" class="modal-image-border">
<div class="modal-wrap modal-wrap-responsive gastro-email-roadblock-modal-wrap">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-gastro-email-roadblock-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_gastro" value="true" />
<input type="hidden" name="source" value="gastro-email-roadblock-modal" />
<div class="gastro-banner">
<span class="gastro-lockup">
<img src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" alt="Gastro Obscura">
</span>
</div>
<h4 class="title-lg modal-title-roadblock"><span class="hidden-md hidden-lg">Gastro Obscura </span>Newsletter</h4>
<div class="subtitle-md">Dispatches on the world’s most wondrous food and drink, delivered twice a week.</div>
<div id="js-gastro-email-roadblock-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="Your email" aria-label="email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Sign up</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
