<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":1,"applicationTime":26,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf">
<link rel="apple-touch-icon" sizes="180x180" href="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>The Forgotten Nazi History of ‘One-Pot Meals’ - Gastro Obscura</title>
<meta property="description" content="Officials believed the stews and soups had the power to unite Germany." />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');


      var tagList = 'food;hitler;history;nazis;stew';
      ga('set', 'dimension7', tagList);

    ga('set', 'contentGroup5', 'Gastro');

  ga('send', 'pageview');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
        AtlasObscura.content_vertical = 'gastro';
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":10828,"title":"The Forgotten Nazi History of ‘One-Pot Meals’","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0],    [[300, 169], [300, 250]])
      .addSize([668, 0],  [[728, 90], [970, 250], [1440, 585], [508, 381], [640, 480]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0],    [[1,1], [300, 400]])
      .addSize([668, 0],  [[1,1], [535, 400]])
      .build();

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250], [1440, 585]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(!isSmallScreen()) {
          // Sidebar ad on Desktop articles, but not on Features
          googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
            .addService(googletag.pubads());
        // Ad slot under the recirc
        googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




      if(!isSmallScreen()) {
        googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      } else {
        googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1], [300, 250], [300, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="//assets.atlasobscura.com/assets/application-4ea071d6960dbb332a84548a2956f4345fd24fd1ccddadf8baf731f8f104bb8f.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: //assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-3ab1cd99c817937e98c9440bf3e1045a4961db12b47f0a5d270c3e56eb21c6cb.css" />
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-10828")
      .setTargeting("tags", ["food", "hitler", "history", "nazis", "stew"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')
          .setTargeting('content_vertical', 'gastro_obscura')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="The Forgotten Nazi History of ‘One-Pot Meals’" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0Yjg1MmI1LWU3OWUtNDAxZi1iNTcwLWMyMjc5NjUxYTdlZmJkYjQyYTkzN2QyMDUzYzFiM19HZXR0eUltYWdlcy00NjM5OTczMjUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-463997325.jpg" />
<meta property="og:description" content="Officials believed the stews and soups had the power to unite Germany." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-04-12 22:30:00 -0400" />
<meta property="article:modified_time" content="2018-04-12 22:32:27 -0400" />
<meta property="article:author" content="Natasha Frost">
<meta property="article:tag" content="food" />
<meta property="article:tag" content="hitler" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="nazis" />
<meta property="article:tag" content="stew" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0Yjg1MmI1LWU3OWUtNDAxZi1iNTcwLWMyMjc5NjUxYTdlZmJkYjQyYTkzN2QyMDUzYzFiM19HZXR0eUltYWdlcy00NjM5OTczMjUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-463997325.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "The Forgotten Nazi History of ‘One-Pot Meals’",
        "dateCreated": "2018-04-13T02:30:00+00:00",
        "datePublished": "2018-04-13T02:30:00+00:00",
        "dateModified": "2018-04-13T02:32:27Z",
        "keywords": ["food", "hitler", "history", "nazis", "stew", "section-Articles"],
        "articleSection": "food_and_drink",
        "url": "https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf",
        "description": "Officials believed the stews and soups had the power to unite Germany.",
        "author": {
          "@type": "Person",
          "name": "Natasha Frost"
        },
        "creator": "Natasha Frost",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0Yjg1MmI1LWU3OWUtNDAxZi1iNTcwLWMyMjc5NjUxYTdlZmJkYjQyYTkzN2QyMDUzYzFiM19HZXR0eUltYWdlcy00NjM5OTczMjUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-463997325.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0Yjg1MmI1LWU3OWUtNDAxZi1iNTcwLWMyMjc5NjUxYTdlZmJkYjQyYTkzN2QyMDUzYzFiM19HZXR0eUltYWdlcy00NjM5OTczMjUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-463997325.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "food,hitler,history,nazis,stew";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf.amp" />
</head>
<body class="articles show gastro-page ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return true;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="trips-sitewide" class="site-top-notification-link active hidden-print" href="/unusual-trips">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<span><span class="cta-text">Unusual adventures and hidden discoveries. <strong class="cta-strong">Explore our 2018 trips now &raquo;</strong></span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/vormsi-cemetery">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzJiNjJlYjkwLWI2YWMtNDgxZi1iMjEyLThjOGJkYTc5MWQ5YzgzMmFmZmY1ZWIyNGVhOGIyNV9fTUdfOTk1NnJlLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/_MG_9956re.jpg" title="Wheel crosses of Vormsi Cemetery." alt="Wheel crosses of Vormsi Cemetery." data-width="3276" data-height="1920" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Hullo, Estonia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Vormsi Cemetery</span></h3>
<div class="lat-lng nav-card-details">
59.0005, 23.2306
</div>
</a> <a class="col-md-3 nav-card" href="/places/the-romanian-kitsch-museum">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzI3MTAyYzhlLTQ4OGYtNDJmNi05N2IxLWFmMzE1MzgxNWUxNjVmZjdmMDViZTE4YjgwYTMzM18wNi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/06.jpg" alt="" data-width="720" data-height="490" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Bucharest, Romania</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Romanian Kitsch Museum</span></h3>
<div class="lat-lng nav-card-details">
44.4308, 26.1015
</div>
</a> <a class="col-md-3 nav-card" href="/places/engineers-tradition-stone">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2VhOTljNzIwLWQzMWQtNDU1YS1iMTlmLWEzNmI1MGE0ODg0NmM5OThjOWNkOTBlYWNiM2Q4Yl9JTUdfMjAxODA0MTFfMTY1ODEwLmpwZyJdLFsicCIsInRodW1iIiwiMzAyM3gyMDE1KzArMTE4NiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_20180411_165810.jpg" title="Engineers Tradition Stone Plaque." alt="Engineers Tradition Stone Plaque." data-width="3024" data-height="4032" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Fairbanks, Alaska</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Engineers Tradition Stone</span></h3>
<div class="lat-lng nav-card-details">
64.8556, -147.8202
</div>
</a> <a class="col-md-3 nav-card" href="/places/harry-partch-musical-instruments">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2I3ZGMxYTY4LWI3ZTItNDgyMC1iYjE3LTg4N2RjNjVmNjQyNjFhYTA5ZGE1YTkwYzYxYjU3MF8xNDA1NTI1OTE2N184YzMxMjFmYzI4X2IuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/14055259167_8c3121fc28_b.jpg" title="The &quot;Zymo-Xyl,&quot; built in 1963." alt="The &quot;Zymo-Xyl,&quot; built in 1963." data-width="1024" data-height="795" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Seattle, Washington</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Harry Partch&#39;s Musical Instruments</span></h3>
<div class="lat-lng nav-card-details">
47.6577, -122.3060
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/digitizing-darwins-fossil-collection">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MxYTM1ZmEzLTEwYzAtNDU0MS05OGU4LWUzOWI3MjMwNmJkOGVmNmVhZDBhNmQ4Yzg4ZDIwY19NZWdhdGhlcml1bV9OSE1MLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Megatherium_NHML.jpg" title="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." alt="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." data-width="1184" data-height="666" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Digital Look at Darwin’s Trove of Prehistoric Fossils</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-04-13 13:40:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/one-pot-meals-nazi-germany-eintopf">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U0Yjg1MmI1LWU3OWUtNDAxZi1iNTcwLWMyMjc5NjUxYTdlZmJkYjQyYTkzN2QyMDUzYzFiM19HZXR0eUltYWdlcy00NjM5OTczMjUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/GettyImages-463997325.jpg" title="A propaganda image from 1933 claimed to show Hitler enjoying an Eintopf meal—though in real life he seldom ate meat." alt="A propaganda image from 1933 claimed to show Hitler enjoying an Eintopf meal—though in real life he seldom ate meat." data-width="5035" data-height="3490" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Forgotten Nazi History of ‘One-Pot Meals’</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-04-13 02:30:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/what-is-solresol">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2VjYjhjNzA5Mzg2OTM5MTNiY19zb2xyZXNvbF9hbmltYXRpb25fRl9zdGlsbC5qcGciXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDArNTgrMCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/solresol_animation_F_still.jpg" alt="" data-width="800" data-height="400" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Reprise for a 19th-Century Language Based on Music</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-04-12 19:00:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/new-charon-feature-names">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y2MmQxYzMwLWU0OTUtNDI5Zi05ODY4LWFlNTRhOGJhYzczYjM3ZmZiYTI5NDY5ODQwNTgwNF9pYXUxODAzYS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/iau1803a.jpg" title="Some of Charon&#39;s newly named features." alt="Some of Charon&#39;s newly named features." data-width="1280" data-height="547" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">There&#39;s Now a Space Mountain Named for Octavia Butler</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-04-12 18:35:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/portland-oregon#events">Portland</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/graceland-egyptomania">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDkvMTYvMzkvMjgvZTI2MGQ2MTQtMTM5My00N2U5LTgwYWItN2VjMjVkYmQ5ZDZhL0NoaWNhZ28sX0lsbGlub2lzLF9NYXJ0aW5fUnllcnNvbl9Ub21iXzIgLSBBbXkgV2ViZXIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Chicago%2C_Illinois%2C_Martin_Ryerson_Tomb_2%20-%20Amy%20Weber.jpg" title="The Martin Ryerson tomb at Graceland." alt="The Martin Ryerson tomb at Graceland." data-width="3072" data-height="2304" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Apr</span>
<span class='title-lg date-ko-day'>
14</span></div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Graceland Cemetery: The Egyptomania Edition</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/illuminating-art-neon-20180414">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDMvMDcvMDQvMDUvMzEvYzAwYWVkODMtODczOS00ZWE4LTkyZDItNzAxNGQyOGNhMjgyLzExOTQyMDk0XzEwMjA3MzgzMTQ0NDg3MTA5XzU4MDc0NjAyNjQ1NzgwODIyODFfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/11942094_10207383144487109_5807460264578082281_o.jpg" alt="" data-width="2048" data-height="1571" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Apr</span>
<span class='title-lg date-ko-day'>
14</span></div>
</div>
<div class="detail-sm nav-card-location">Van Nuys</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Illuminating the Art of Neon</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/boathouse-microcinema-filmmaker-sampler">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMTAvMDAvNDUvNTUvN2Y5Mjk1MmEtYjZmMy00MzBmLWE3ZjUtZmY5YWUxM2YwNzdmLzA0LjE0LkJvYXRob3VzZS5QSE9UTzEuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/04.14.Boathouse.PHOTO1.jpg" title="Boathouse MicroCinema." alt="Boathouse MicroCinema." data-width="2000" data-height="1200" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Apr</span>
<span class='title-lg date-ko-day'>
14</span></div>
</div>
<div class="detail-sm nav-card-location">Portland</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Boathouse MicroCinema Filmmaker Sampler </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/throwing-stones-at-granite-curling-club">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMTYvMDMvMDUvMzQvYzdkYmEyYTItM2MzOC00NmQxLTliODctODgxOWEyOGUyNjZkL0N1cmxpbmcgMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Curling%202.jpg" title="Throwing a stone" alt="Throwing a stone" data-width="1024" data-height="680" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Apr</span>
<span class='title-lg date-ko-day'>
15</span></div>
</div>
<div class="detail-sm nav-card-location">Seattle</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Throwing Stones at the Granite Curling Club</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-2018">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/georgia-2018">Georgia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-2018">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-2018-2">Mongolia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/austria-2018">Austria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/berlin-2018">Berlin</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/budapest-2018">Budapest</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-oct-2018">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/southern-england-2018">Southern England</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2018">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2018">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/arctic-2018">Arctic</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2018">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-2018">Mexico City</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/new-york-2018">New York City</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/newfoundland-2018">Newfoundland</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/utah-owls-2018">Ogden, Utah</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/ecuador-2018">Ecuador</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/galapagos-2018">Galapagos</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/new-york-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDMvMTIvMTYvMTIvMzYvYmI0ZjkzMDMtZDc3OC00NmZlLTg2MGMtNGZjNTcyODAxZWU1L2FvLXVudGVybWV5ZXItMjkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/ao-untermeyer-29.jpg" alt="" data-width="2000" data-height="1335" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">New York City&#39;s Best-Kept Secrets</span>
</h3>
</a>
<a class="" href="/unusual-trips/new-york-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 30&ndash;Jun 03, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/utah-owls-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMDgvMjAvMzkvNDcvZmQ1YjRlMDMtNTc2Ni00N2NmLTg4NDAtY2E4ODk0MmM2YmRiL0lNR18wNTMzICgxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_0533%20%281%29.jpg" alt="" data-width="1030" data-height="683" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Into the Wilds of Utah, In Search of Tiny Owls</span>
</h3>
</a>
<a class="" href="/unusual-trips/utah-owls-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 13&ndash;Jun 17, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/ecuador-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDgvMDkvMTYvMDYvMDEvMzg1ZTJjZmItNTE1Yy00ODAwLTk1YmUtZGY3NDkzMjI3NWEzL19NR185NjUyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/_MG_9652.jpg" alt="" data-width="5472" data-height="2771" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Ecuador: From Cloud Forest to Rain Forest</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/ecuador-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Jun 20&ndash;Jun 25, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/galapagos-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjIvMjMvMjUvMDEvMjA4YzA1NTktNmU0Yi00MjBlLThiYTMtNGQ3NTU3MGU2MDc4LzIwMTYwNTEwLUlNR181NTEzICgzKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/20160510-IMG_5513%20%283%29.jpg" alt="" data-width="2048" data-height="920" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Expedition Galápagos</span>
</h3>
</a>
<a class="" href="/unusual-trips/galapagos-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 26&ndash;Jul 01, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="https://www.atlasobscura.com/shop/book">
Get the Book
</a>
</li>
<li class="nav-vertical slot-2 ">
<a class="nav-link" href="https://www.atlasobscura.com/categories/found">
Latest Finds
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/articles/all-places-in-the-atlas-on-one-map">
Explore the Map
</a>
</li>
<li class="nav-vertical slot-4  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<div class="container">
<div class="gastro-lockup-container gastro-mini-header">
<div class="row">
<div class="gastro-lockup-flex">
<a href="/unique-food-drink" class="hidden-xs hidden-sm tagline-column" title="Gastro Obscura">
<div class="lockup-image-container">
<img src="//assets.atlasobscura.com/assets/Gastro Header Left-da7f6f4ae06c8d042af13c8a30497775ff3b84e302dbaf91c801b7bfcbf1c4bd.png" alt="Wondrous food to explore and enjoy" />
</div>
</a>
<div>
<a href="/gastro" class="mini-header-gastro-lockup gastro-lockup" title="Gastro Obscura">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</a>
</div>
<a href="/gastro/stories" class="hidden-sm hidden-xs sponsor-column" alt="Gastro Obscura">
<div class="lockup-image-container">
<img src="//assets.atlasobscura.com/assets/Gastro Header Right-aa40fff3a25772134e949cdffcb4b74cf3271b1844668fe92a25f740711b6c88.png" alt="Intriguing stories served fresh daily" />
</div>
</a>
</div>
</div>
</div>
</div>
<article class="item-content js-article-content article-content article--content  food-content">
<div class="container">
<header class="item-header article-header  js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">The Forgotten Nazi History of ‘One-Pot Meals’</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
Officials believed the stews and soups had the power to unite Germany.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/natashafrost?view=articles">Natasha Frost</a></span>
<div class="article-byline-date">April 12, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
The Forgotten Nazi History of ‘One-Pot Meals’
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=The%20Forgotten%20Nazi%20History%20of%20%E2%80%98One-Pot%20Meals%E2%80%99%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fone-pot-meals-nazi-germany-eintopf" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="javascript:void(0)" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
<a href="mailto:?subject=The Forgotten Nazi History of ‘One-Pot Meals’&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=The%20Forgotten%20Nazi%20History%20of%20%E2%80%98One-Pot%20Meals%E2%80%99%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fone-pot-meals-nazi-germany-eintopf" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/one-pot-meals-nazi-germany-eintopf/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A propaganda image from 1933 claimed to show Hitler enjoying an Eintopf meal&#8212;though in real life he seldom ate meat." width="auto" data-kind="article-image" id="article-image-54495" data-src="https://assets.atlasobscura.com/article_images/54495/image.jpg"><figcaption class="caption structured-caption noskim">A propaganda image from 1933 claimed to show Hitler enjoying an Eintopf meal&#8212;though in real life he seldom ate meat. <a class="caption-credit" rel="nofollow" target="_blank" href="https://www.gettyimages.com/license/463997325">Hulton Archive/Getty Images</a></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">On October 1, 1933, Germans </span>sat down to an unusually frugal Sunday lunch. For decades, even centuries, the norm had been a roast dinner, usually characterized by a great, bronzed hunk of animal, flanked by potatoes. This was the crowning glory of the week&#8212;a meal to be savored and celebrated. But that day, nine months after the Nazis first came to power, Germans ate simple, inexpensive food. Some ate Irish stew; others steaming pots of pea soup, made with Speck and dried beans. Another common dish was macaroni Milanese, a stodgy predecessor to mac and cheese flecked with a confetti of rosy ham. All these dishes had three important things in common: They were inexpensive; they were made in a single pot; and they had been officially sanctioned by the Nazis.</p>
<p class="item-body-text-graf">This was the <em>Eintopfsonntag </em>campaign&#8212;a Nazi push to make German families eat one-pot meals. Eventually, it would endure well into the Second World War and popularize these stews, soups, and pilafs in Germany for generations to come.</p>
<p class="item-body-text-graf">The impetus was an annual charity drive, the <em>Winterhilfswerk</em>, run by the Nazis to feed and clothe veterans and the poor throughout the winter. Wealthier Germans were expected to pitch in as much as they could, but actually getting people to cough up cash had proven challenging. So, in October 1933, the Nazis developed a new campaign centered around these one-pot meals.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A public Eintopf, in Worms, Germany, held to raise funds for the charity campaign." width="auto" data-kind="article-image" id="article-image-54480" data-src="https://assets.atlasobscura.com/article_images/54480/image.jpg"><figcaption class="caption structured-caption noskim">A public Eintopf, in Worms, Germany, held to raise funds for the charity campaign. <a class="caption-credit" rel="nofollow" target="_blank" href="https://de.wikipedia.org/wiki/Eintopfsonntag#/media/File:Bundesarchiv_Bild_133-295,_Worms,_WHW-Eintopfessen.jpg">Bundesarchiv/CC BY-SA 3.0 de</a></figcaption></figure>
<p class="item-body-text-graf">On the first Sunday of every month, they decreed, every German family should replace their traditional roast with a thriftier one-pot meal&#8212;an <em>Eintopf</em>, from the German <em>ein Topf</em>, or &#8220;one pot&#8221;&#8212;and set aside the savings for the charity drive. On those Sunday afternoons, collectors around the country knocked on doors to recuperate the money. Even families who didn&#8217;t want to cook were expected to join in: Restaurants were legally obligated to offer appropriately inexpensive <em>Eintopf</em> meals at a reduced rate on the designated Sundays.</p>
<p class="item-body-text-graf">At least initially, <em>Eintopfsonntagen</em> were quite popular. People seem to have enjoyed the challenge of finding meals that fit the bill, and the campaign raised hundreds of thousands of Deutsche Marks for charity.</p>
<p class="item-body-text-graf">Its popularity was aided by extensive government efforts. As gatekeepers to the German kitchen, housewives and mothers were especially targeted. In time, a whole genre of cookbooks for these kinds of recipes appeared, bolstered by suggestions in magazines and newspapers for one-pot meals. Sauerkraut with lard and broad beans was a classic example&#8212;traditional, inexpensive German food that used scraps of meat to canny effect. The government even released children&#8217;s books about Eintopf and promotional photos of Adolf Hitler sitting down to a steaming pot of stew. The message was clear: Everyone is doing this, and participation is a national obligation.</p>
<p class="item-body-text-graf">In fact, while Hitler officially supported the campaign, he probably did not participate privately. By 1937, he was known internationally as a vegetarian, and had likely been eating a mostly plant-based diet for some time. While Eintopf meals were occasionally meatless, they often featured some bacon or beef. On top of that, Hitler vacillated between preferring a raw diet&#8212;he blamed cooked foods for cancer&#8212;or extravagant vegetarian meals, occasionally set off with spoonfuls of caviar. Eintopf recipes, on the other hand, were plain, stodgy, and always served hot.</p>
<p class="item-body-text-graf">But charity and thrift do not fully explain the Nazis&#8217; zeal for one-pot meals. There was an equally important allegorical element: A single pot meal was democratic and accessible, blurring class lines and undermining bourgeois eating culture. All across the country, Nazi propaganda materials theorized, people of the same race would eat the same diet at the same time: common sacrifice for a common purpose. More than that, writes Alice Weinreb in <em>Modern Hungers: Food and Power in Twentieth-Century Germany</em>, &#8220;Cooking in &#8216;one pot&#8217; (<em>ein Topf</em>) was supposed to symbolize the Nazi creation of &#8216;one people&#8217; (<em>ein Volk</em>), the crafting of a delicious casserole by combining diverse ingredients analogous to the uniting of the various native German peoples into a single and self-sustaining whole.&#8221; (Of course, this so-called diversity&#8212;Prussian, Bavarian, Saxon&#8212;was as limited and homogenous as many of the suggested dishes.)</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Stew Sunday in Berlin, 1936." width="auto" data-kind="article-image" id="article-image-54489" data-src="https://assets.atlasobscura.com/article_images/54489/image.jpg"><figcaption class="caption structured-caption noskim">Stew Sunday in Berlin, 1936. <a class="caption-credit" rel="nofollow" target="_blank" href="http://www.alamy.com/stock-photo-eintopfsonntag-stew-sunday-in-berlin-1936-122547665.html">Sueddeutsche Zeitung Photo / Alamy</a></figcaption></figure>
<p class="item-body-text-graf">To take part in Eintopfsonntag, Germans had to experience deprivation for the good of the collective&#8212;a common, unifying Nazi theme. In a 1935 speech, Hitler castigated those who did not take part or give as much as they could to the <em>Wintershilfswerk</em>: &#8220;You have never known hunger yourself or you would know what a burden hunger is,&#8221; he said. &#8220;Whoever does not participate is a characterless parasite of the German people.&#8221; Those who greedily refused a day&#8217;s abstinence were said to be &#8220;stealing&#8221; from the collective. As one regional report put it, &#8220;Just as faithful Christians unite in the holy sacrament of the Last Supper in service of their lord and master, so too does the National Socialist Germany celebrate this sacrificial meal as a solemn vow to the unshakeable people&#8217;s community.&#8221;</p>
<p class="item-body-text-graf">What went into the country&#8217;s pots was equally symbolic. Eintopf recipes favored indigenous ingredients&#8212;root vegetables, dried fruit, German pork&#8212;and Nazi nutritionists claimed that the best way to nourish the Aryan body was through a racially appropriate diet. In practice, this meant German-grown potatoes and produce. One officially sanctioned cookbook was entitled: &#8220;<em>Housewives, Now You Must Use What the Field Gives You! Healthy, Nourishing Meals from Native Soil</em>.&#8221;</p>
<p class="item-body-text-graf">The aesthetic of Eintopfsonntag similarly drew from a kind of manufactured nationalist nostalgia. Outside of certain northern regions, Eintopf meals had not been popular before the campaign, and the word was unheard of before 1930. Yet publicity campaigns included sentimental images of one-pot meals, eaten in the trenches of the First World War, and rosy-cheeked peasant families tucking into bowls of stew. In the simplicity of an Eintopf meal, Nazis presented a romantic, bourgeois view of some radical, agrarian future.</p>
<p class="item-body-text-graf">Over time, however, people grew disillusioned with the campaign. The rich wanted their lavish roasts back, and the poor resented the loss of income. In the underground press, countercultural cartoons criticized the Eintopf obligation. &#8220;Which Eintopf dish is the most widespread in Germany?&#8221; asked one. The answer: Ged&#228;mpfte Zungen. Zungen means &#8220;tongues,&#8221; and Ged&#228;mpfte means both &#8220;steamed&#8221; and &#8220;silenced.&#8221; Eventually, amid the chaos of the Second World War, the campaign petered out.</p>
<p class="item-body-text-graf item-body-last">In the end, however, Eintopfsonntagen proved more consequential than the Nazis likely anticipated. More than 80 years later, Eintopf dishes remain popular in modern Germany, and the word is still commonly used&#8212;though with scarcely a thought to its strange, racially charged origins.</p>
<p><em>Gastro Obscura covers the world’s most wondrous food and drink.
<br>
<a href="/newsletters/gastro-obscura">Sign up for our weekly email</a>.</em></p>
</section>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/hitler">hitler</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/stew">stew</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/nazis">nazis</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/food">food</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/history">history</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=The%20Forgotten%20Nazi%20History%20of%20%E2%80%98One-Pot%20Meals%E2%80%99%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fone-pot-meals-nazi-germany-eintopf" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/what-is-solresol>
<h3 class="title-underline">
<span class="next-recirc-article-title">
A Reprise for a 19th-Century Language Based on Music</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/digitizing-darwins-fossil-collection">
<img title="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." alt="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." data-width="1184" data-height="666" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MxYTM1ZmEzLTEwYzAtNDU0MS05OGU4LWUzOWI3MjMwNmJkOGVmNmVhZDBhNmQ4Yzg4ZDIwY19NZWdhdGhlcml1bV9OSE1MLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Megatherium_NHML.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Digital Look at Darwin’s Trove of Prehistoric Fossils</span></h3>
<div class="subtitle-sm recirc-item-subtitle">London’s Natural History Museum is putting the naturalist’s haul of skulls, molars, and more online.</div>
<div data-timestamp="2018-04-13 13:40:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/what-is-solresol">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Reprise for a 19th-Century Language Based on Music</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A French music teacher spent more than three decades creating Solresol. After he died in 1862, it was largely forgotten.</div>
<div data-timestamp="2018-04-12 19:00:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/new-charon-feature-names">
<h3 class="title-sm recirc-item-title"><span class="title-underline">There&#39;s Now a Space Mountain Named for Octavia Butler</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s on Pluto&#39;s moon, Charon, which also boasts landscape features that honor Stanley Kubrick and Dorothy Gale.</div>
<div data-timestamp="2018-04-12 18:35:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print gastro-article">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/delmonicos-womens-lunch">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzBjY2Y0ZTZmLTY5ODItNDNhMS1hMjhjLWZjZDI3NTlmOGU3ZmRmMDkyZGZjOTY2ZDk4NWQ2NV8zMzE3MXIuanBnIl0sWyJwIiwidGh1bWIiLCI2MDB4NDAwKzkrNjAiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/33171r.jpg" title="Members of the General Federation of Women&#39;s Clubs in the 1920s." alt="The Feminist Lunch That Broke Boundaries 150 Years Ago" data-width="640" data-height="516" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">menu monday</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Feminist Lunch That Broke Boundaries 150 Years Ago</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">For women, dining in public without men was revolutionary.</div>
<div class="detail-sm article-card-detail article-card-date">
April 09, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/unicorn-horn-poison">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzlhM2RiNTEyLTg5MjgtNDViNi05YjA3LTJkY2QzODZmZDAyMmMzODZiNjY0ODNjOWI1ZGNhNF94NWV6N2Yzdy5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/x5ez7f3w.jpg" title="An experiment conducted with a unicorn horn." alt="The Strange History of Royals Testing Food for Poison With Unicorn Horn" data-width="1556" data-height="1242" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">poison</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Strange History of Royals Testing Food for Poison With Unicorn Horn</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">It was actually narwhal tusk.</div>
<div class="detail-sm article-card-detail article-card-date">
April 05, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/history-of-celiac-disease">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzhkNmZlZTc1NGVjM2YwN2I4Ml9ob25nZXJ3aW50ZXIxLmpwZyJdLFsicCIsInRodW1iIiwiMTExOHg3NDUrMTE0KzMzIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/hongerwinter1.jpg" title="Food was airdropped in April, ending the hunger winter." alt="How Famine Under the Nazis Revealed the Cause of Celiac Disease" data-width="1280" data-height="796" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">disease</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">How Famine Under the Nazis Revealed the Cause of Celiac Disease</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">A food shortage helped one doctor prove his theory.</div>
<div class="detail-sm article-card-detail article-card-date">
March 29, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/what-is-yaupon-tea-cassina">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQ1MjFhNjI1OTRjZDRkODkwYV9MMTEtMDAwMjktNWFiYTU3MTA4NDEyMi5qcGciXSxbInAiLCJ0aHVtYiIsIjExMTZ4NzQ0KzUxKzE2NCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/L11-00029-5aba571084122.jpg" title="At a council, the chief sits at the place of honor surrounded by his advisors. Cassina is prepared by women in the foreground. " alt="The Forgotten Drink That Caffeinated North America for Centuries" data-width="1200" data-height="965" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">caffeine</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Forgotten Drink That Caffeinated North America for Centuries</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Yaupon tea, a botanical cousin to yerba maté, is now almost unknown.</div>
<div class="detail-sm article-card-detail article-card-date">
March 28, 2018
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div id=related-foods class="js-vue-component-wrap recirc-footer recirc-footer-articles related" data-component-type="related-foods -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles"><span style='white-space: nowrap;'>More Food</span> <br class='hidden-sm hidden-xs'>& Drink</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/handkase-mit-musik-handcheese-with-music">
<figure class="content-card-figure js-content-card-figure">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzM3N2M5N2VjNTcwNmViZDllNF9oYW5ka2HMiHNlIG1pdCBtdXNpayA1LmpwZyJdLFsicCIsInRodW1iIiwiMTA3M3gxMDczKzE5MysyMzUiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/handka%CC%88se%20mit%20musik%205.jpg" title="Handkäse Mit Musik" alt="Handkäse Mit Musik" data-width="1310" data-height="1308" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Meats &amp; Animal Products</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Handkäse Mit Musik</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">The stinky cheese comes with onions and bathroom humor.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/rachelrummel">
<img data-width="1080" data-height="1190" class="lazy user-img-circle user-img-circle-sm" src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDMvMDMvMTEvMzgvODY1ZWEzNzktNWRlMC00ZDE0LTg1Y2YtMDJkZDZjNjIyZTdjL0lNR18zODkzLmpwZyJdLFsicCIsInRodW1iIiwiNDF4NDEjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/IMG_3893.jpg" />
<span class="creator-name">Added by rachelrummel</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Handkäse Mit Musik" data-place-city="" data-place-country="" data-place-id=399 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/spaghettieis">
<figure class="content-card-figure js-content-card-figure">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzdkNzI5OGQ5NzA3MWFmNTljNV9pY2UtNzY1MjEyXzE5MjAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/ice-765212_1920.jpg" title="Spaghettieis" alt="Spaghettieis" data-width="1920" data-height="1080" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Sweets</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Spaghettieis</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">This German sundae masquerades as an Italian dinner.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/rachelrummel">
<img data-width="1080" data-height="1190" class="lazy user-img-circle user-img-circle-sm" src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDMvMDMvMTEvMzgvODY1ZWEzNzktNWRlMC00ZDE0LTg1Y2YtMDJkZDZjNjIyZTdjL0lNR18zODkzLmpwZyJdLFsicCIsInRodW1iIiwiNDF4NDEjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/IMG_3893.jpg" />
<span class="creator-name">Added by rachelrummel</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Spaghettieis" data-place-city="" data-place-country="" data-place-id=377 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/berliner-weisse-beer-germany">
<figure class="content-card-figure js-content-card-figure">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzVjYmJkNTgyNjFhMDRmYWQ0Y19CZXJsaW5lcldlaXNzZV9BbGFteV9jcm9wcGVkLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/BerlinerWeisse_Alamy_cropped.jpg" title="Berliner weisse, flavored with green woodruff syrup. (Yes, that&#39;s a child in a mug on the brewery&#39;s logo.)" alt="Berliner Weisse" data-width="422" data-height="463" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Drinks</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Berliner Weisse</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">A historic German ale gets a neon makeover.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/sam-obrien">
<img data-width="487" data-height="481" class="lazy user-img-circle user-img-circle-sm" src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDMvMDIvMTUvMzQvMjIvMGFlM2UyOTYtZjBmNi00NWYzLWE2NDItM2U5ODhmOWNhZWJkL3Byb2ZpbGUuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/profile.jpg" />
<span class="creator-name">Added by Sam OBrien</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Berliner Weisse" data-place-city="" data-place-country="" data-place-id=291 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/chicken-of-the-woods-mushroom">
<figure class="content-card-figure js-content-card-figure">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2Q0Y2U1ZGFkNzQ0NWZlNzJiNV9hbGFteV9jaGlja2VuX29mX3RoZV93b29kcy5qcGciXSxbInAiLCJ0aHVtYiIsIjI2MjB4MjYyMCsxNTcrMTYwNCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/alamy_chicken_of_the_woods.jpg" title="The many &quot;shelves&quot; of Laetiporus sulphureus." alt="Chicken of the Woods" data-width="3530" data-height="5315" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Ingredients &amp; Condiments</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Chicken of the Woods</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">This mushroom tastes just like chicken.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/sam-obrien">
<img data-width="487" data-height="481" class="lazy user-img-circle user-img-circle-sm" src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDMvMDIvMTUvMzQvMjIvMGFlM2UyOTYtZjBmNi00NWYzLWE2NDItM2U5ODhmOWNhZWJkL3Byb2ZpbGUuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/profile.jpg" />
<span class="creator-name">Added by Sam OBrien</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Chicken of the Woods" data-place-city="" data-place-country="" data-place-id=282 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/digitizing-darwins-fossil-collection">
<img title="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." alt="Another &lt;em&gt;Megatherium&lt;/em&gt; on view at the Natural History Museum." data-width="1184" data-height="666" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2MxYTM1ZmEzLTEwYzAtNDU0MS05OGU4LWUzOWI3MjMwNmJkOGVmNmVhZDBhNmQ4Yzg4ZDIwY19NZWdhdGhlcml1bV9OSE1MLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Megatherium_NHML.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Digital Look at Darwin’s Trove of Prehistoric Fossils</span></h3>
<div class="subtitle-sm recirc-item-subtitle">London’s Natural History Museum is putting the naturalist’s haul of skulls, molars, and more online.</div>
<div data-timestamp="2018-04-13 13:40:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/what-is-solresol">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Reprise for a 19th-Century Language Based on Music</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A French music teacher spent more than three decades creating Solresol. After he died in 1862, it was largely forgotten.</div>
<div data-timestamp="2018-04-12 19:00:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/new-charon-feature-names">
<h3 class="title-sm recirc-item-title"><span class="title-underline">There&#39;s Now a Space Mountain Named for Octavia Butler</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s on Pluto&#39;s moon, Charon, which also boasts landscape features that honor Stanley Kubrick and Dorothy Gale.</div>
<div data-timestamp="2018-04-12 18:35:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="articles subscribe-thanks">
Thanks for subscribing! <a data-category="View All Newsletters Link" data-action="Click" data-label="Article Interrupt" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/maryland-cookbook-blogger-old-line-plate">The Blogger Quietly Preserving Maryland’s Culinary History</a>
<a class="recirc-item" href="/articles/orange-fruit-color-origin">How Orange (the Fruit) Inspired Orange (the Color)</a>
<a class="recirc-item" href="/articles/gros-michel-bananas">A Quest for the Gros Michel, the Great Banana of Yesteryear</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=The%20Forgotten%20Nazi%20History%20of%20%E2%80%98One-Pot%20Meals%E2%80%99%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fone-pot-meals-nazi-germany-eintopf" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=The Forgotten Nazi History of ‘One-Pot Meals’&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/one-pot-meals-nazi-germany-eintopf" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="enter your email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/vr">Atlas Obscura VR</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</h2>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="pink-mountain-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal">
<div id="contest-bg" class="js-custom-lazyloading-placeheld modal-bg-image" data-lazyload-placeholder="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvcGluay1tb3VudGFpbnMtc20uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1zdHJpcCJdXQ/pink-mountains-sm.jpg" data-lazyload-background="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvcGluay1tb3VudGFpbnMtbGcuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1zdHJpcCJdXQ/pink-mountains-lg.jpg" data-load-small-screen="0" style="background-image: '//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvcGluay1tb3VudGFpbnMtc20uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1zdHJpcCJdXQ/pink-mountains-sm.jpg'"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Mountains, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - April 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2g1R0oFRl6wqLxusiGIkd0oTV6OQI9KiRGQanrdjz1JKZZ4sQ342bYkiQb8tFLSp7Dtsrt1Cl0cmFpKBYXYOew==" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" id="email" class="detail-md" required="required" placeholder="Enter your email address" />
<button type="submit" class="g-recaptcha btn btn-food-ugc js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="//assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 05/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="gastro-email-roadblock-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div id="gastro-modal-border" class="modal-image-border">
<div class="modal-wrap modal-wrap-responsive gastro-email-roadblock-modal-wrap">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-gastro-email-roadblock-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_gastro" value="true" />
<input type="hidden" name="source" value="gastro-email-roadblock-modal" />
<div class="gastro-banner">
<span class="gastro-lockup">
<img src="//assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" alt="Gastro Obscura">
</span>
</div>
<h4 class="title-lg modal-title-roadblock"><span class="hidden-md hidden-lg">Gastro Obscura </span>Newsletter</h4>
<div class="subtitle-md">Weekly dispatches on the world’s most wondrous food and drink.</div>
<div id="js-gastro-email-roadblock-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="Your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Sign up</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
