<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":4,"applicationTime":20,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial">
<link rel="apple-touch-icon" sizes="180x180" href="https://s3.amazonaws.com/atlas-dev/misc/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>The Underground Magazine That Sparked the Longest Obscenity Trial in British History - Atlas Obscura</title>
<meta property="description" content="In 1970, the editors of OZ magazine handed over the reins to a group of teens. Not long after, the police showed up." />
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');


      var tagList = 'law;teens;history;journalism;pornography';
      ga('set', 'dimension7', tagList);


  ga('send', 'pageview');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":10489,"title":"The Underground Magazine That Sparked the Longest Obscenity Trial in British History","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-63a277468abad1b024b69cbc5ff45beb6fafb613dc4111a528dc23ff6dc54eb9.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: //assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-21e82937ffdf57d4c6b534beaac608a1342f20253abe859624b757b7df3eee83.css" />
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250], [1440, 585]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250], [1440, 585]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }

      if(!isSmallScreen()) {
        googletag.defineSlot('/110134742/Feature_Inline', [[728, 90], [970, 250], [1440, 585]], 'Feature_Inline')
          .defineSizeMapping(intraContentSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }

      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

      } else {

        googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
        // Ad slot under the recirc
        googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-10489")
      .setTargeting("tags", ["law", "teens", "history", "journalism", "pornography"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="The Underground Magazine That Sparked the Longest Obscenity Trial in British History" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/oz-magazine-obscenity-trial" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVkNDg2ZjcwMzM1OGRiMjgzM19HZXR0eUltYWdlcy02NzE4OTYwMDkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-671896009.jpg" />
<meta property="og:description" content="In 1970, the editors of OZ magazine handed over the reins to a group of teens. Not long after, the police showed up." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-02-16 16:21:00 -0500" />
<meta property="article:modified_time" content="2018-02-19 14:45:31 -0500" />
<meta property="article:author" content="Natasha Frost">
<meta property="article:tag" content="law" />
<meta property="article:tag" content="teens" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="journalism" />
<meta property="article:tag" content="pornography" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVkNDg2ZjcwMzM1OGRiMjgzM19HZXR0eUltYWdlcy02NzE4OTYwMDkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/GettyImages-671896009.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "The Underground Magazine That Sparked the Longest Obscenity Trial in British History",
        "dateCreated": "2018-02-16T21:21:00+00:00",
        "datePublished": "2018-02-16T21:21:00+00:00",
        "dateModified": "2018-02-19T19:45:31Z",
        "keywords": ["law", "teens", "history", "journalism", "pornography", "section-Articles"],
        "articleSection": "history",
        "url": "https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial",
        "description": "In 1970, the editors of OZ magazine handed over the reins to a group of teens. Not long after, the police showed up.",
        "author": {
          "@type": "Person",
          "name": "Natasha Frost"
        },
        "creator": "Natasha Frost",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVkNDg2ZjcwMzM1OGRiMjgzM19HZXR0eUltYWdlcy02NzE4OTYwMDkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-671896009.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVkNDg2ZjcwMzM1OGRiMjgzM19HZXR0eUltYWdlcy02NzE4OTYwMDkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/GettyImages-671896009.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "law,teens,history,journalism,pornography";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial.amp" />
</head>
<body class="articles show  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="trips-sitewide" class="site-top-notification-link active hidden-print" href="/unusual-trips">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<span>Atlas Obscura is organizing trips! Join us on an adventure &raquo;</span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<a id="barnes-noble-toaster" class="site-top-notification-link hidden-print" href="https://www.barnesandnoble.com/b/12-days-of-inspiration/_/N-2oga?st=DIS&sid=BNB_DRS_12DaysAtlasO_2017126&2sid=AtlasObscura_NA_300x250&sourceId=DIAtD07721" target="_blank" rel="noskim">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<strong>Today Only:</strong> 50% off Atlas Obscura books and calendars at Barnes & Noble »
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/caesarea-maritima-mithraeum">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzA5ODI4ZGEzZWE2Yzk4YWJhMV8xMjAwcHgtTWl0aHJhZXVtLF9hXzFzdF9jZW50dXJ5X2dyYWluX3N0b3JhZ2VfY29udmVydGVkX2ludG9faW50b19hX01pdGhyYWV1bV9kdXJpbmdfdGhlX3RoaXJkX2NlbnR1cnlfQUQsX0NhZXNhcmVhX01hcml0aW1hLF9Jc3JhZWxfKDE1NDc1NDAyODM4KS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/1200px-Mithraeum%2C_a_1st_century_grain_storage_converted_into_into_a_Mithraeum_during_the_third_century_AD%2C_Caesarea_Maritima%2C_Israel_%2815475402838%29.jpg" title="Mithraeum entrance." alt="Mithraeum entrance." data-width="1200" data-height="795" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Caesarea, Israel</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Caesarea Maritima Mithraeum</span></h3>
<div class="lat-lng nav-card-details">
32.5012, 34.8924
</div>
</a> <a class="col-md-3 nav-card" href="/places/future-of-flight-aviation-center">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL3Z2NGM0eTIya21yY2M5MDAzZjNmN2M4MzdkOWFhX0pldHN0YXInc19maXJzdF83ODdfb25fdGhlX3Byb2R1Y3Rpb25fbGluZV8oOTEzMjM3MDE5OCkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Jetstar%27s_first_787_on_the_production_line_%289132370198%29.jpg" title="787 jet assembly." alt="787 jet assembly." data-width="1920" data-height="1280" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Mukilteo, Washington</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Future of Flight Aviation Center</span></h3>
<div class="lat-lng nav-card-details">
47.9213, -122.2901
</div>
</a> <a class="col-md-3 nav-card" href="/places/detroit-masonic-temple">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL3oxNnRlcnJpYmw2ZWY0MGEzOGIyZjViY2NkNjZfRGV0cm9pdF9NYXNvbmljX1RlbXBsZV8xLmpwZyJdLFsicCIsInRodW1iIiwiNjk4eDQ2NSswKzExMyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Detroit_Masonic_Temple_1.jpg" title="Detroit Masonic Temple" alt="Detroit Masonic Temple" data-width="700" data-height="992" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Detroit, Michigan</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Detroit Masonic Temple</span></h3>
<div class="lat-lng nav-card-details">
42.3415, -83.0602
</div>
</a> <a class="col-md-3 nav-card" href="/places/lut-desert-dashte-lut">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2RkZDgxOWFkODFiZmE1ZWMzZV9MdXRfRGVzZXJ0X1lhcmRhbmdzX2J5X0hhZGlfS2FyaW1pLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Lut_Desert_Yardangs_by_Hadi_Karimi.jpg" title="Lut Desert yardangs." alt="Lut Desert yardangs." data-width="2214" data-height="1046" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Kerman, Iran</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Lut Desert (Dasht-e Lut)</span></h3>
<div class="lat-lng nav-card-details">
30.8701, 57.9563
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
 </li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/andy-weir-artemis-moon-food-space">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JiZWI4MzkyNmUzZjdmNzUwOV9uaWNvbGFzLXRob21hcy01NDc1MjIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/nicolas-thomas-547522.jpg" title="The setting for Weir&#39;s latest book is a lunar resort town." alt="The setting for Weir&#39;s latest book is a lunar resort town." data-width="3000" data-height="1838" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">How Much Would Chinese Food Cost on the Moon in 2080?</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-02-20 15:19:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/kottabos-ancient-greek-wine-spilling-game">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzJhMGFmYjY1YTU5Y2U2YzBiNl84MjUwOTAxNDI0XzI0YmEwYTc1OWJfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/8250901424_24ba0a759b_o.jpg" title="A game of kottabos, depicted at the monument The Tomb of the Diver, in Italy. " alt="A game of kottabos, depicted at the monument The Tomb of the Diver, in Italy. " data-width="2003" data-height="800" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Wild Ancient Greek Drinking Game That Required Throwing Wine</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-02-19 23:12:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/comedy-newsletter-fun-master-gag-file-glason">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAxZTcyZTAxODExYmY2YTgwY18yNzU0MTExOF8xMDIxMzk2ODQzNzAyMTgwNV8yMzAzOTA0MTExMTQ0MDk3OTcxX24uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/27541118_10213968437021805_2303904111144097971_n.jpg" title="Comedy writer and vaudeville performer, Billy Glason. " alt="Comedy writer and vaudeville performer, Billy Glason. " data-width="800" data-height="725" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Rediscovering the Newsletter That Inspired a Generation of Comedians</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-02-19 23:05:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/stanley-cushing-interview-rare-book-curator-boston-athenaeum-library">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzdlZTNmOTlhODQ1NTdhZGJiYl9TdGFubGV5IGluIFNwZWNpYWwgQ29sbGVjdGlvbnMgUm9vbS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Stanley%20in%20Special%20Collections%20Room.jpg" title="Cushing delivering a rare book talk." alt="Cushing delivering a rare book talk." data-width="2400" data-height="1662" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Exit Interview: I Curated Rare Books for a 200-Year-Old Library</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-02-19 21:42:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/portland-oregon#events">Portland</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/st-francis-dam-disaster-2018021124">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMTIvMDYvMTIvMjIvYTM4MDRkZjktNmNmYi00NGUyLWFlN2QtYzgwYTdkMmEzY2Q4L0RTQzA0NDU4LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/DSC04458.jpg" title="Ruins of the St. Francis Dam" alt="Ruins of the St. Francis Dam" data-width="900" data-height="600" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><div class='event-date-range-ko'><div class='single-month-date-ko-wrap'>
<div class='title-md date-ko-month text-center'>Feb</div>
<span class='title-lg date-ko-day date-ko-day-start date-ko-day-start-day'>11</span>
<i class='date-ko-hyphen'>&#45;</i>
<span class='title-lg date-ko-day'>24</span>
</div></div></div>
</div>
<div class="detail-sm nav-card-location">Santa Clarita</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The St. Francis Dam Disaster </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/torpedo-factory-feb2018">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMjYvMTUvNDgvNDIvZGE1YjM0YWQtNTlhOS00MThiLWJmYzYtMDVkYmUxZmVkZDAzL1UuUy5fTmF2YWxfVG9ycGVkb19TdGF0aW9uXy1fQWxleGFuZHJpYSxfVmlyZ2luaWEuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/U.S._Naval_Torpedo_Station_-_Alexandria%2C_Virginia.jpg" title="The Torpedo Factory as it looked in the early 1920s" alt="The Torpedo Factory as it looked in the early 1920s" data-width="6147" data-height="4052" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Feb</span>
<span class='title-lg date-ko-day'>
23</span></div>
</div>
<div class="detail-sm nav-card-location">Alexandria</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Make Art, Not War at the Torpedo Factory</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/freedom-house">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMjkvMTUvNDQvNTMvMWFkNGEyZTgtY2M5MS00NGNlLThiZWEtNjRjYmFmN2RmYjY2L0ZyYW5rbGluX2FuZF9Bcm1maWVsZF9zbGF2ZV9wcmlzb25fQWxleGFuZHJpYV9WaXJnaW5pYV8xODM2LnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Franklin_and_Armfield_slave_prison_Alexandria_Virginia_1836.png" title="From an 1836 anti-slavery broadside, &quot;Franklin &amp; Armfield&#39;s Slave Prison&quot;" alt="From an 1836 anti-slavery broadside, &quot;Franklin &amp; Armfield&#39;s Slave Prison&quot;" data-width="1458" data-height="1013" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Feb</span>
<span class='title-lg date-ko-day'>
24</span></div>
</div>
<div class="detail-sm nav-card-location">Alexandria</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Inside Freedom House</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/follow-your-heart-20180224">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMTMvMjEvMDYvNTIvOTdlMTc1NTMtMDU0Ni00Njk3LTljYTctMjI1N2VjZTM0ZmQzL1Bob3RvIEFwciAyOCwgMiAxMCAwMyBQTS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Photo%20Apr%2028%2C%202%2010%2003%20PM.jpg" alt="" data-width="3264" data-height="2448" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Feb</span>
<span class='title-lg date-ko-day'>
24</span></div>
</div>
<div class="detail-sm nav-card-location">Chatsworth</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Vegan Food Factory</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-2018">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-2018">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-2018-2">Mongolia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/oman-2018">Oman</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/austria-2018">Austria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/berlin-2018">Berlin</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/budapest-2018">Budapest</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-oct-2018">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2018">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2018">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/arctic-2018">Arctic</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2018">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-2018">Mexico City</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/new-orleans-2018">New Orleans</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/newfoundland-2018">Newfoundland</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/utah-owls-2018">Ogden, Utah</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/expedition-amazon-2018">Amazon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ecuador-2018">Ecuador</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/galapagos-2018">Galapagos</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/balkans-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMTcvMjIvMzIvMzAvMTlhODVkZDQtMTFkNS00MmZhLWE4N2UtNmYyMjQwNTU5OGE5L0RheSA0LVBvZGdhcmljIDIgNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Day%204-Podgaric%202%204.jpg" alt="" data-width="1799" data-height="810" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Past Future Monuments of the Balkans</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/balkans-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Apr 18&ndash;Apr 30, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/romania-oct-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTIvMDcvMjMvMTQvMDgvMzg2YzNjYjAtYzBlZC00MWQ3LWJkYTQtNTZmZDZkZTc2Y2RkL0h1bmVkb2FyYV9jYXN0bGUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Hunedoara_castle.jpg" alt="" data-width="2143" data-height="1093" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Myth and Mystery in Medieval Romania</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/romania-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>May 04&ndash;May 13, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/romania-oct-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 05&ndash;Oct 14, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/borrego-springs-photo-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMTgvMTgvMDQvMjYvMDZmMjE1MDMtNGNhOS00MzhkLTk1M2UtMjM2NjZiNGQ3ZTU1L19EU0MzNDI3LTExNDkgNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/_DSC3427-1149%204.jpg" alt="" data-width="1333" data-height="1404" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Dark Skies, Desert Beasts: A Night Photography Workshop in Borrego Springs, California</span>
</h3>
</a>
<a class="" href="/unusual-trips/borrego-springs-photo-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 10&ndash;May 13, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/utah-owls-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMDgvMjAvMzkvNDcvZmQ1YjRlMDMtNTc2Ni00N2NmLTg4NDAtY2E4ODk0MmM2YmRiL0lNR18wNTMzICgxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_0533%20%281%29.jpg" alt="" data-width="1030" data-height="683" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Into the Wilds of Utah, In Search of Tiny Owls</span>
</h3>
</a>
<a class="" href="/unusual-trips/utah-owls-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 13&ndash;Jun 17, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="https://www.atlasobscura.com/shop/book">
Get the Book
</a>
</li>
<li class="nav-vertical slot-2 ">
<a class="nav-link" href="https://www.atlasobscura.com/categories/found">
Latest Finds
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/articles/all-places-in-the-atlas-on-one-map">
Explore the Map
</a>
</li>
<li class="nav-vertical slot-4  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article-feature-content  ">
<div class="container">
<header class="item-header article-header centered-header js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">The Underground Magazine That Sparked the Longest Obscenity Trial in British History</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
In 1970, the editors of OZ magazine handed over the reins to a group of teens. Not long after, the police showed up.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/natashafrost?view=articles">Natasha Frost</a></span>
<div class="article-byline-date">February 16, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
The Underground Magazine That Sparked the Longest Obscenity Trial in British History
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=The%20Underground%20Magazine%20That%20Sparked%20the%20Longest%20Obscenity%20Trial%20in%20British%20History%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Foz-magazine-obscenity-trial" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="javascript:void(0)" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share" data-position="Sticky Header" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12 hidden-print">
<img title="Richard Neville, Felix Dennis, and Jim Anderson at the close of the trial in 1971." alt="Richard Neville, Felix Dennis, and Jim Anderson at the close of the trial in 1971." data-width="1024" data-height="857" width="1280" class="article-image" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVkNDg2ZjcwMzM1OGRiMjgzM19HZXR0eUltYWdlcy02NzE4OTYwMDkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTI4MHg-Il1d/GettyImages-671896009.jpg" />
<div class="article-caption-pre-rd article-hero-img-caption">
Richard Neville, Felix Dennis, and Jim Anderson at the close of the trial in 1971. <span class='caption-credit'>Jones/Daily Express/Getty Images</span>
</div>
</div>
</div>
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print col-md-offset-1">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=The%20Underground%20Magazine%20That%20Sparked%20the%20Longest%20Obscenity%20Trial%20in%20British%20History%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Foz-magazine-obscenity-trial" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/oz-magazine-obscenity-trial/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/oz-magazine-obscenity-trial', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="item-body article-feature-body">
<p class="item-body-text-graf"><span class="section-start-text">At a New Year&#8217;s Eve </span>Party in 1969, the Australian journalist Richard Neville turned to his <em>OZ</em> magazine co-editor Jim Anderson and worried aloud that he was becoming old and boring. It must have seemed utterly inconsequential at the time.</p>
<p class="item-body-text-graf">Less than six weeks later, however, in the February 1970 edition of the magazine, the editors placed a classified advertisement in its back pages. &#8220;Some of us at <em>OZ</em> are feeling old and boring,&#8221; it began, &#8220;so we invite any of our readers who are under eighteen to come and edit the April issue.&#8221; Applications could be individual or group, and chosen participants would not be paid. Instead, the editors wrote, &#8220;You will enjoy almost complete editorial freedom. <em>OZ</em> staff will assist in purely an administrative capacity.&#8221;</p>
<p class="item-body-text-graf">Just over a year later, the resulting issue of <em>OZ</em> would spark the longest obscenity trial in Britain&#8217;s history, and a landmark case in the history of counterculture. Over the space of a few months, hundreds of letters were sent to British newspapers arguing over the case, and inches upon inches of column space taken up by hand-wringing commentators. Seething resentment between two generations had come to a head. The <em>OZ</em> trial became the emblem of this cultural clash.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52166/image.jpg" alt="The first issue of British &lt;em&gt;OZ&lt;/em&gt; magazine." width="auto" data-kind="article-image" id="article-image-52166"><figcaption class="caption structured-caption noskim">The first issue of British <em>OZ</em> magazine. <a class="caption-credit" rel="nofollow" target="_blank" href="http://ro.uow.edu.au/ozlondon/">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf"><em>OZ</em> magazine began in Sydney, Australia, with Neville. There, he and his co-editors were charged twice for printing an obscene publication. In September 1966, he came to London without plans to resurrect it. But, he said in <a href="http://jonathongreen.co.uk/">Jonathon Green</a>&#8217;s oral history, <em><a href="https://www.amazon.com/Days-Life-Jonathon-Green/dp/0712666656/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1518806984&amp;sr=1-1&amp;keywords=days+in+the+life+voices+from">Days in the Life: Voices From the English Underground</a>, </em>&#8220;I sensed there was a substratum of genuine irritation with the society. There was no access to rock &#8217;n&#8217; roll, pirate radio had gone, women couldn&#8217;t get abortions.&#8221; Most of all, he noted the lack of an underground press: &#8220;This again was something which seemed like another piece of repressive puritanical behavior that one wanted to fight.&#8221;</p>
<p class="item-body-text-graf">Whether as an answer to this or a rallying call against society, the first issue of British <em>OZ</em> was published in January 1967. Its 24 pages included an obituary for &#8220;the novel,&#8221; a feature on why there were so many penises in American pornography, and a comic strip entitled <em>The Somewhat Incredible Turning On of Mervyn Lymp, Bank Clerk Extraordinaire</em>. (At that time, <a href="https://www.youtube.com/watch?v=LTCxINKT7l4">&#8220;turning on&#8221;</a> meant opening up your mind, usually&#8212;though not necessarily&#8212;through taking drugs.)</p>
<p class="item-body-text-graf"><em>OZ</em> was satirical, irreverent, and psychedelic. Unsurprisingly, it wasn&#8217;t very lucrative. Speaking to Green in 1986, Anderson remembered paying their many contributors nothing, or whatever they could afford. Issues sold perhaps 30,000 copies apiece. (Readership, however, was much larger&#8211;it was the kind of rag you might pass around to your friends once you were done with it.) From an aesthetic perspective, it was scrubby and anarchic&#8212;the designers, he said, had been &#8220;set loose on an IBM typesetter with several trips of LSD inside them.&#8221; Inside, there were ribald jokes and cartoons, gig listings and calls to readers to &#8220;TAKE THE PLUNGE! Commit a revolutionary act. Subscribe to OZ.&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52167/image.jpg" alt="The 26th issue of &lt;em&gt;OZ&lt;/em&gt;, in which editors encouraged teenagers to come and write for the magazine." width="auto" data-kind="article-image" id="article-image-52167"><figcaption class="caption structured-caption noskim">The 26th issue of <em>OZ</em>, in which editors encouraged teenagers to come and write for the magazine. <a class="caption-credit" rel="nofollow" target="_blank" href="http://ro.uow.edu.au/ozlondon/">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">By the time 1970 rolled around, there were three men at the paper&#8217;s center&#8212;Neville, in his late twenties; Anderson, in his early 30s; and Felix Dennis, who turned 23 that year.</p>
<p class="item-body-text-graf">Neville was the paper&#8217;s engine. Impossibly charming, he inspired cultish devotion in those around him. &#8220;No one else would ever have managed to get me working for nothing,&#8221; said Dennis, who would go on to be a publishing magnate worth over a billion dollars. &#8220;He used to charm birds off trees.&#8221; Sandy-haired Anderson, who had trained as a lawyer in Australia, saw himself as a satirist. He was camp, ironic, and openly gay at a time when it was dangerous, even illegal, to do so. Whiz kid Dennis was a failed musician who had caught the group&#8217;s attention when he submitted a home-recorded tape to the magazine explaining what was wrong with it. Now, he was responsible for their finances, advertising, and distribution.</p>
<p class="item-body-text-graf">A memorable crew of movers and shakers buzzed around Neville and the magazine, among them the feminist writer Germaine Greer, the illustrator and artist Martin Sharp, and the artist and political activist Caroline Coon. &#8220;[Neville&#8217;s] idea of a good time was going round getting fantastic people to write for the magazine,&#8221; Dennis told Green in 1986. &#8220;That was his talent. He lived on his wits.&#8221; Between the celebrity endorsements, the off-the-wall content, and a genuinely explosive anti-establishment streak, the magazine grew popular with &#8220;countercultural&#8221; teenagers and young adults.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52159/image.jpg" alt="The teenage contributors to the 28th issue of &lt;em&gt;OZ&lt;/em&gt; magazine." width="auto" data-kind="article-image" id="article-image-52159"><figcaption class="caption structured-caption noskim">The teenage contributors to the 28th issue of <em>OZ</em> magazine. <a class="caption-credit" rel="nofollow" target="_blank" href="http://ro.uow.edu.au/ozlondon/">Public Domain</a></figcaption></figure>
<hr class="baseline-grid-hr">
<p class="item-body-text-graf section-break-graf"><span class="section-start-text">All of this led to </span>the most infamous issue of <em>OZ</em>: number 28, the <em>Schoolkids</em> issue. Dozens of teenagers had seen the advertisement in the back pages of <em>OZ</em> 26. In early 1970, a little over 20 chosen favorites crowded into the magazine&#8217;s headquarters: a basement flat in Notting Hill Gate, London, with <a href="https://www.youtube.com/watch?v=FDEvljXh-7U&amp;t=203s">a lingering scent</a> of marijuana, incense, vegetarian food, and laundry. (In the decades since, some of these young volunteers have gone on to considerable success: the journalists <a href="http://www.independent.co.uk/author/peter-popham">Peter Popham</a> and <a href="https://www.dezeen.com/tag/deyan-sudjic/">Deyan Sudjic</a>; photographer Colin Thomas; and <em>Harper&#8217;s</em> editor Trudi Braun.)</p>
<p class="item-body-text-graf">In a 2001 article for <a href="https://www.theguardian.com/media/2001/aug/02/pressandpublishing.g2"><em>The Guardian</em></a>, Charles Shaar Murray, now a music writer, remembered the basement as &#8220;dimly lit and exotically furnished.&#8221; In that room, the &#8220;glitterati of the metropolitan underground&#8221; mingled with teenagers from across the United Kingdom and handed them the reins to the magazine. &#8220;All three were at least as interested in us as we were in them,&#8221; Shaar Murray wrote. &#8220;As actual (rather than notional) kids, we were interrogated for our opinions on education, politics and society as well as on sex, drugs, and rock &#8216;n&#8217; roll. Given access to the magazine, what would we want to say?&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52164/image.jpg" alt="A one-off 'Jail Bait of the Month' feature particularly rankled the public&#8212;though the people who had chosen the image were likely exactly the same age." width="auto" data-kind="article-image" id="article-image-52164"><figcaption class="caption structured-caption noskim">A one-off &#8216;Jail Bait of the Month&#8217; feature particularly rankled the public&#8212;though the people who had chosen the image were likely exactly the same age. <a class="caption-credit" rel="nofollow" target="_blank" href="http://ro.uow.edu.au/ozlondon/">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Over the course of the following weekends, these teenagers put their heads together to answer that question. The result was literally puerile. Obscene, and thoroughly intended to be, the cover boasts blue, pneumatic breasts, while on page 10 a lewd cartoon of a masturbating teacher reaches for a teenage boy&#8217;s bottom. Phalluses proliferate. A rambling opinion piece talks about the various ages at which girls in a contributor&#8217;s school had lost their virginity. The final result, aesthetically and otherwise, is somewhere between Ronald Searle&#8217;s <em>Molesworth</em>, Rabelais, and The Beatles&#8217; <em>Yellow Submarine</em> film.</p>
<p class="item-body-text-graf">Eventually it went out onto stands, didn&#8217;t sell all that well, Shaar Murray <a href="https://www.theguardian.com/media/2001/aug/02/pressandpublishing.g2">recalled</a>, and seemed to have been quickly forgotten.</p>
<hr class="baseline-grid-hr">
<p class="item-body-text-graf section-break-graf"><span class="section-start-text">Two months later, the Obscene </span>Publications Squad <a href="https://www.theguardian.com/media/2001/aug/02/pressandpublishing.g2">raided the basement flat</a>. The doors were locked, the phones disconnected, and 400-odd issues of <em>OZ</em> 28 carted away as evidence. There were a number of reasons for police interest in the magazine. One was a general disdain for, and fear of, the underground press. Another was the ongoing clash of cultures between the old guard and a rising tide of dope-smoking, free-loving hippies. The other was more technical, Anderson told Green. Police harassment of &#8220;underground&#8221; printers had forced them to go to increasingly hardcore presses, which usually printed highly illegal pornography. <em>OZ</em> wasn&#8217;t exactly pornographic, but did have a preoccupation with &#8220;sexual freedom and sexual liberation,&#8221; Anderson said. &#8220;If we wanted to publish a picture with sexual content it would also have a point to make, and we would insist on publishing it.&#8221; Connections with these pornographic printers didn&#8217;t help the magazine&#8217;s legal situation.</p>
<p class="item-body-text-graf">And so, in late June 1971, Neville, Anderson, and Dennis found themselves in court number two of the Old Bailey. They faced numerous charges, among them charges of &#8220;conspiring with certain other young persons to produce a magazine containing obscene, lewd, indecent and sexually perverted articles, cartoons, drawings with intent to debauch and corrupt the morals of children and other young persons and to arouse and implant in their minds lustful and perverted desires;&#8221; publishing the issue; sending it out through the post; and possessing 474 copies of it for publication for gain.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52178/image.jpg" alt="A cropped section of the cover of the 28th issue of &lt;em&gt;OZ&lt;/em&gt; magazine, which features blue women in the nude. " width="auto" data-kind="article-image" id="article-image-52178"><figcaption class="caption structured-caption noskim">A cropped section of the cover of the 28th issue of <em>OZ</em> magazine, which features blue women in the nude.</figcaption></figure>
<p class="item-body-text-graf">Police, Dennis told Green, seemed to have entirely misunderstood the premise of the issue&#8212;rather than being for school children, it was by them. &#8220;They understood it towards the end, just about, but they didn&#8217;t believe that children could have produced it,&#8221; he told Green. &#8220;They actually truly believed that we&#8217;d got a bunch of children and that we pretended they&#8217;d written it but that really we&#8217;d written it.&#8221;</p>
<p class="item-body-text-graf">What followed was six weeks of legal squabbling, costing the British public some &#163;100,000&#8212;well over a million pounds in today&#8217;s money. The judge, Michael Argyle, wanted to make an example of these three men, with their long hair, seemingly radical ideas, and vibrant clothing. Members of the jury were almost entirely over the age of 50, and seemed to feel little sympathy for the editors from across a cultural and generational gulf.</p>
<figure class="article-pullquote-container">
<aside class="article-pullquote">
<blockquote class="article-pullquote-content">&#8220;They were absolutely freaked out by the fusion of sex, drugs, rock&#8217;n&#8217;roll, and schoolkids all in dayglo.&#8221;</blockquote>
</aside>
</figure>
<p class="item-body-text-graf">One after another, witnesses were interrogated over the content of the magazine and the effect it might have on young minds&#8212;even whether the cover illustration might &#8220;turn&#8221; a heterosexual young woman <a href="https://books.google.com/books?id=Dj5uY-yAy4QC&amp;q=lesbian#v=onepage&amp;q&amp;f=false">into a lesbian</a>. Among them were psychologists, teachers, writers, and principals, who were all asked time and time again, whether this material would indeed corrupt the minds and morals of schoolchildren. Some said yes, others thought the suggestion was laughable. In court, Anderson responded: &#8220;It was never my intention to do any such thing. Quite the opposite, in fact.&#8221;</p>
<p class="item-body-text-graf">A particular source of contention was a comic strip by Robert Crumb, adapted by Vivian Berger, one of the teenager contributors. In it, the children&#8217;s character Rupert the Bear is shown graphically &#8220;deflowering&#8221; his girlfriend, known as &#8220;Gipsy Granny.&#8221; It is not clear whether the woman, whose upper half isn&#8217;t shown, is conscious or consenting. In essence, Neville said later, the establishment was &#8220;deeply morally outraged by school children talking about teachers having erections or demythologizing Rupert Bear. They were absolutely freaked out by the fusion of sex, drugs, rock&#8217;n&#8217;roll, and schoolkids all in dayglo.&#8221;</p>
<p class="item-body-text-graf">As the prosecution team made reference to the men&#8217;s lifestyles, long hairstyles, and language, the defendants feared that Anderson&#8217;s sexuality would become a point of contention. Homosexuality had been decriminalized a few years earlier, but was still often conflated with degeneracy and even pedophilia. The prosecuting counsel Brian Leary seemed to know that Anderson was gay, Anderson said, and made knowing, though not explicit, references to it, designed to throw the defendant off-guard. Dennis explained: &#8220;Now this was a schoolchildren&#8217;s issue and while Jim wouldn&#8217;t have touched a schoolchild if you put a gun to the bastard&#8217;s head, that was still not what a jury would think.&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/lg/52162/image.jpg" alt="Stickers and buttons were sold outside the trial to raise money for the editors." width="auto" data-kind="article-image" id="article-image-52162"><figcaption class="caption structured-caption noskim">Stickers and buttons were sold outside the trial to raise money for the editors. <a class="caption-credit" rel="nofollow" target="_blank" href="http://www.bl.uk/learning/timeline/large107457.html">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">The case received unprecedented public attention, sparking headline after headline and thinkpiece after thinkpiece. At least part of this furor was due to the deliberate efforts of <em>OZ</em> and its &#8220;friends.&#8221; &#8220;Press kits&#8221; were put together for reporters, and outside the trial, people sold buttons and t-shirts of a topless woman, emblazoned with &#8220;<em>OZ</em> obscenity trial.&#8221; These had the dual function of helping to pay the magazine&#8217;s many expenses and raising awareness of the trial. Famous supporters also chipped in: A gallery on the King&#8217;s Road hosted a fundraising exhibition (&#8220;Ozject d&#8217;Art&#8221;) with works from Yoko Ono, David Hockney, John Lennon, Germaine Greer, and many others. Lennon even released <a href="https://www.youtube.com/watch?v=fHcY25mTWjQ">a charity single</a>, though it failed to take off.</p>
<p class="item-body-text-graf">The <em>Times of London</em> received more letters about the trial that summer than they had about the Suez crisis in 1956. &#8220;Opinion among our correspondents has been, roughly, equally divided for and against the defendants,&#8221; the editors wrote. Some chastised the <em>Times</em> for their lack of support for the magazine. Others were firmly on the side of the establishment. A letter writer called Bernard V. Slater labeled the magazine &#8220;sex propaganda,&#8221; while another who went by A. D. Faunce proclaimed that &#8220;Pedding a product harmful to the minds of children seems to me as antisocial as pushing drugs. Society has a duty to protect the young.&#8221;</p>
<p class="item-body-text-graf">What seemed to really rankle people, however, was the wastefulness and lack of common sense displayed by the trial. The 1959 Obscene Publications Act was, in its origin, an attempt to stamp out hardcore pornography. <em>OZ</em> might have been obscene, but it didn&#8217;t seek to be pornographic. Representative of some of the complaints, a letter by a <em>Times</em> reader named Laurie Kuhrt called the case &#8220;a triumph of injustice,&#8221; with &#8220;the pornographic industry continuing to thrive while <em>OZ</em> is threatened with bankruptcy.&#8221; Later, the <em>New Law Journal</em> described the case as without purpose, with &#8220;no less than 27 working days of a court&#8221; dedicated to a trial that resulted in &#8220;no substantial improvement of the law relating to obscenity, and certainly no other advantage to the public interest.&#8221; It was, in short, a colossal waste of time.</p>
<p class="item-body-text-graf">On Wednesday, July 28, members of the jury retired for three hours and 43 minutes. When they returned, a majority of 10 to one found the editors guilty of four of the five charges&#8212;publishing an obscene article; sending obscene articles in the mail; and two counts of having obscene articles for publication for gain. At the close of the trial, they were <a href="https://books.google.com/books?id=GeAoDwAAQBAJ&amp;pg=PT329&amp;lpg=PT329&amp;dq=%E2%80%9CThe+Wailing+Wall+of+Weirdies.%E2%80%9D&amp;source=bl&amp;ots=CP9xDFpFR8&amp;sig=EWorb-AFK3jXGWIFAeDB_Qr_nLM&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwiVqOXb_6rZAhWEjlkKHRwfDr8Q6AEIJzAA#v=onepage&amp;q&amp;f=false">hauled off</a> to the psychiatric ward of Wandsworth prison, where their long hair was shorn. Eventually, Neville was sentenced to 15 months&#8217; imprisonment; Anderson to 12; and Dennis to just nine months. The two Australians were recommended for deportation. Outside the Old Bailey, protesters clashed with police, burned an effigy of the judge, and set off smoke bombs. (The following day, they would be immortalized in an <em>Express</em> tabloid headline: &#8220;The Wailing Wall of Weirdies.&#8221;)</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/52165/image.jpg" alt="An OZ Police Ball was held to raise money for the campaign, and advertised on the back page of that month's magazine." width="auto" data-kind="article-image" id="article-image-52165"><figcaption class="caption structured-caption noskim">An OZ Police Ball was held to raise money for the campaign, and advertised on the back page of that month&#8217;s magazine. <a class="caption-credit" rel="nofollow" target="_blank" href="http://ro.uow.edu.au/ozlondon/">Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">In the end, the editors served barely a week in prison. A successful appeal found that the judge had grossly misdirected the jury, amid a number of other miscarriages of justice. The convictions were overturned. A fine of &#163;1200 was reduced to &#163;50, the deportation recommendations were lifted, and the men walked free, wearing long, extravagant wigs.</p>
<p class="item-body-text-graf item-body-last">Afterwards, circulation of <em>OZ</em> soared, and then nosedived. Neville&#8217;s heart, he said, was no longer in it. &#8220;Somehow in packaging our defense I felt I was becoming more and more a propagandist and less and less of Richard Neville hanging out in London, working with a group of people that I liked and respected, trying to give writers and cartoonists a platform&#8212;which was basically what <em>OZ</em> was about.&#8221; Being forced to justify their work on high moral grounds put a dampener on <em>OZ</em>&#8217;s spirits, he said. In November 1973, facing bankruptcy, the magazine folded, and the three instigators moved on with their lives.<br><br>For decades, copies of the magazine were few and far between, hard to find, and prized by collectors. Then, in 2014, <em>OZ</em> was given back to the public through a collaboration between Neville and the University of Wollongong, in Australia. Now, every issue is <a href="http://ro.uow.edu.au/ozlondon/">available online</a>, with its obscene comic strips, sporadic typesetting, and genuinely revolutionary fervor on show for all to see.</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/pornography">pornography</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/journalism">journalism</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/teens">teens</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/law">law</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/history">history</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=The%20Underground%20Magazine%20That%20Sparked%20the%20Longest%20Obscenity%20Trial%20in%20British%20History%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/oz-magazine-obscenity-trial" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Foz-magazine-obscenity-trial" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/found-19th-century-champagne-collapsed-cellar>
<h3 class="title-underline">
<span class="next-recirc-article-title">
Found: 19th-Century Champagne Bottles in a Collapsed Cellar</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/amateur-astronomer-satellite-sputnik-operation-moonwatch">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFhYjIxOWY4NDQ0MjAyMzMxNl9TbWl0aHNvbmlhbl9JbnN0aXR1dGlvbl9BcmNoaXZlc18tXzk2LTk2MC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Smithsonian_Institution_Archives_-_96-960.jpg" title="Operation Moonwatch participants, in South Africa in 1965." alt="Amateur Astronomers Have Always Been Great at Finding Satellites" data-width="981" data-height="768" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">teens</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Amateur Astronomers Have Always Been Great at Finding Satellites</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">A bunch of teens at picnic tables were the first people to track Sputnik I.</div>
<div class="detail-sm article-card-detail article-card-date">
February 07, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/schmaltzy-radio-reality-drama-law-courtroom-television">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzJkNmQ3ZmZhNDQwMjMyMTdhMV9HZXR0eUltYWdlcy01MDQ5NDUyMS5qcGciXSxbInAiLCJ0aHVtYiIsIjI1Mjh4MTY4NSs2NSszMjQiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/GettyImages-50494521.jpg" title="&quot;A.L. Alexander&#39;s Mediation Board&quot; adjudicated all sorts of disputes over the airwaves. " alt="The Schmaltzy Reality Radio Dramas That Heralded Courtroom Television" data-width="2593" data-height="2048" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">media</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Schmaltzy Reality Radio Dramas That Heralded Courtroom Television</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Hear &quot;Mediation Board&quot; and meet A.L. Alexander, the schlocky but sincere host. </div>
<div class="detail-sm article-card-detail article-card-date">
January 26, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/cuneiform-tablet-marriage-contract-infertility-surrogate-mother-assyrian">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAxNjZjOWEyZTFhMzgyZjk0OV9pZ3llX2FfMTM5MTIwOF9mMDAwMV9jLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/igye_a_1391208_f0001_c.jpeg" title="A cuneiform tablet with a marriage contract from Kültepe-Kaneshe, Turkey. " alt="Found: A Cuneiform Marriage Contract That Addresses Infertility and Surrogacy" data-width="1600" data-height="1453" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">mesopotamia</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Found: A Cuneiform Marriage Contract That Addresses Infertility and Surrogacy</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">They had two years to procreate, or a hierodule would be hired. </div>
<div class="detail-sm article-card-detail article-card-date">
November 10, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/rum-running-submarines-german-uboats-prohibition-smuggling">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I5ZjYwNzU2OWQyYzYzZWQwMV84NTg5NzQwMDMxX2Y1ZTFiYzVhNzVfei5qcGciXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDArMjIrMjIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/8589740031_f5e1bc5a75_z.jpg" title="A German U-boat in 1918." alt="Did German U-Boats Smuggle Alcohol Into the U.S. During Prohibition?" data-width="640" data-height="445" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">submarines</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Did German U-Boats Smuggle Alcohol Into the U.S. During Prohibition?</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">One photo suggests that rampant rumors of submarine smuggling were true.</div>
<div class="detail-sm article-card-detail article-card-date">
August 29, 2017
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/andy-weir-artemis-moon-food-space">
<img title="The setting for Weir&#39;s latest book is a lunar resort town." alt="The setting for Weir&#39;s latest book is a lunar resort town." data-width="3000" data-height="1838" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JiZWI4MzkyNmUzZjdmNzUwOV9uaWNvbGFzLXRob21hcy01NDc1MjIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/nicolas-thomas-547522.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">How Much Would Chinese Food Cost on the Moon in 2080?</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Andy Weir on creating a believable food culture for his latest sci-fi novel.</div>
<div data-timestamp="2018-02-20 15:19:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/kottabos-ancient-greek-wine-spilling-game">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Wild Ancient Greek Drinking Game That Required Throwing Wine</span></h3>
<div class="subtitle-sm recirc-item-subtitle"> Strategic flicking was the name of this game, known as kottabos.</div>
<div data-timestamp="2018-02-19 23:12:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/comedy-newsletter-fun-master-gag-file-glason">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Rediscovering the Newsletter That Inspired a Generation of Comedians</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Billy Glason&#39;s &quot;Fun-Master Gag Files&quot; influenced the joke industry for decades. </div>
<div data-timestamp="2018-02-19 23:05:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/marsh-test-arsenic-poisoning">The Dramatic Courtroom Demo Designed to Expose Arsenic Murders</a>
<a class="recirc-item" href="/articles/theres-only-one-state-where-you-can-marry-without-god-as-a-witness">There&#39;s Only One State Where You Can Marry Without God as a Witness</a>
<a class="recirc-item" href="/articles/final-adult-movie-theater-paris-closes-times-square">The Little Death of the Adult Movie Theater</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="col-md-9">
<div class="row">
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/vr">Atlas Obscura VR</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
<span class="is-new">Gastro Obscura</span> <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>
<div class="col-md-3">
<div class="row">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
<div class="baseline-near footer-affiliate-disclaimer caption">We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon<span>.com</span> and affiliated sites.</div>
</div>
</div>
</div>
</footer>
<footer class="hidden new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="enter your email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/vr">Atlas Obscura VR</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</h2>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="pink-mountain-modal" class="modal modal-sm-fullscreen modal-md-fullscreen" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal">
<div id="contest-bg" class="js-custom-lazyloading-placeheld modal-bg-image" data-lazyload-placeholder="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/pink-mountains-sm.jpg" data-lazyload-background="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/pink-mountains-lg.jpg" data-load-small-screen="0"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="book-contest" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - February 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="56tH3i5M1eBEgWEs63L3SVouaakmUFff8DlYHyGtB+XTEVPJONsn/DCe+tzz0/IuUqxKEqAbkiV6OcxHuCTS3w==" />
<h4 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Want a Free Book?</h4>
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" id="email" class="detail-md" required="required" placeholder="Enter your email address" />
<button type="submit" class="g-recaptcha btn btn-food-ugc" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</form> </div>
<div id="contest-image-wrap" class="contest-signup-ui"></div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 03/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
