<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":2,"applicationTime":94,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra">
<link rel="apple-touch-icon" sizes="180x180" href="https://s3.amazonaws.com/atlas-dev/misc/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>Remembering, With Fondness, the &#39;Worst Orchestra in the World&#39; - Atlas Obscura</title>
<meta property="description" content="In the 1970s, the Portsmouth Sinfonia became briefly famous for butchering classical music." />
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');


      var tagList = 'music;musicians';
      ga('set', 'dimension7', tagList);


  ga('send', 'pageview');
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":9820,"title":"Remembering, With Fondness, the 'Worst Orchestra in the World'","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-7d832670614dedfc469198d242a74053e7b08977f603411bebe10570003028ce.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: //assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-1baff81e716d5ac2f26b77cc4faef1de475bec3b9d404ac1707914ec7ecf106c.css" />
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250], [1440, 585]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250], [1440, 585]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


        if(isSmallScreen()) {
          // Mobile Intra Body ad on features and regular mobile articles
          googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

          // End Of Article Ad
          googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
            .addService(googletag.pubads());
        } else {
            // Sidebar ad on Desktop articles, but not on Features
            googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
              .addService(googletag.pubads());

          googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
            .defineSizeMapping(colSize)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        }

        googletag.pubads().addEventListener('slotRenderEnded', function(e) {
          //this will add a background to all 400 height ads...should be desireable
          if(e.size[1]===400) {
            $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
            $('#Mobile_Inline_Video').addClass('ad-background');
          };
        })




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-9820")
      .setTargeting("tags", ["music", "musicians"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="Remembering, With Fondness, the 'Worst Orchestra in the World'" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ZGIyZTlkOWZmNDg3MjIyMV9FMTEyOFggKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/E1128X%20%281%29.jpg" />
<meta property="og:description" content="In the 1970s, the Portsmouth Sinfonia became briefly famous for butchering classical music." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-11-06 16:00:00 -0500" />
<meta property="article:modified_time" content="2017-11-06 16:00:51 -0500" />
<meta property="article:author" content="Eric Grundhauser">
<meta property="article:tag" content="music" />
<meta property="article:tag" content="musicians" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ZGIyZTlkOWZmNDg3MjIyMV9FMTEyOFggKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/E1128X%20%281%29.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Remembering, With Fondness, the &#39;Worst Orchestra in the World&#39;",
        "dateCreated": "2017-11-06 16:00:00 -0500",
        "datePublished": "2017-11-06 16:00:00 -0500",
        "dateModified": "2017-11-06 16:00:51 -0500",
        "keywords": ["music", "musicians"],
        "articleSection": "Other stories",
        "url": "https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra",
        "description": "In the 1970s, the Portsmouth Sinfonia became briefly famous for butchering classical music.",
        "author": {
          "@type": "Person",
          "name": "Eric Grundhauser"
        },
        "creator": "Eric Grundhauser",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ZGIyZTlkOWZmNDg3MjIyMV9FMTEyOFggKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/E1128X%20%281%29.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ZGIyZTlkOWZmNDg3MjIyMV9FMTEyOFggKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/E1128X%20%281%29.jpg",
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "music,musicians";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra.amp" />
</head>
<body class="articles  ">
<a id="pin-offer-sitewide" class="site-top-notification-link hidden-print" href="/shop">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<strong class="hidden-xs hidden-sm">Special o<span style="letter-spacing: .09em;">f</span>fer:</strong> Free enamel pin when you buy any two Atlas Obscura products. <span style="text-decoration: underline;">Shop now.</span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return false;
  }
</script>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/wallcal_thumb.png" alt="Wallcal thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/co-boat-elevator-ruins">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzUxZTE4NzNhZmY5MDFjNWRiYl9EU0MwODc2OC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/DSC08768.jpg" title="Iron rails from the Incline Plane lay discarded, slowly sinking into the earth." alt="Iron rails from the Incline Plane lay discarded, slowly sinking into the earth." data-width="1400" data-height="932" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">C&amp;O Boat Elevator Ruins</span></h3>
<div class="lat-lng nav-card-details">
38.9090, -77.0933
</div>
</a> <a class="col-md-3 nav-card" href="/places/cathair-crobh-dearg">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2IyMHNwNXAzcG9lZThhYzQxYTlmMDYxMTY1ZWNfUDExOTA5NjIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/P1190962.jpg" title="The holy well." alt="The holy well." data-width="1280" data-height="853" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Ireland</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Cathair Crobh Dearg</span></h3>
<div class="lat-lng nav-card-details">
52.0408, -9.2550
</div>
</a> <a class="col-md-3 nav-card" href="/places/the-great-vine">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2NlMDhiNmM2ODY1NWM2NTYxMl92NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/v4.jpg" title="The Great Vine." alt="The Great Vine." data-width="4000" data-height="3000" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">East Molesey, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Great Vine</span></h3>
<div class="lat-lng nav-card-details">
51.4029, -0.3392
</div>
</a> <a class="col-md-3 nav-card" href="/places/taiyo-park">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzVweHBmZDBueWhmMjlhMzAwMTU1ZTRlMjgwNDZfRkgwMDAwMjAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/FH000020.jpg" alt="" data-width="1840" data-height="1232" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Himeji, Japan</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Taiyo Park </span></h3>
<div class="lat-lng nav-card-details">
34.8880, 134.6294
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/dinner-dinosaurs">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JiNGZiZmUyNTU1MWIyNjY4Nl9oN2t2OGZqdS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/h7kv8fju.jpg" title="The dinosaur models were huge tourist attractions." alt="The dinosaur models were huge tourist attractions." data-width="3536" data-height="2439" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Dinner That Kicked Off the First Dinosaur Craze</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-11-06 23:30:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/galaxy-formed-big-bang-oldest-object-universe">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwOGZiNzgxMjYwYzdmN2FkNV9nYWxheHlfMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/galaxy_2.jpg" title="The Hubble eXtreme Deep Field image shows just how many galaxies are out there (in a near-empty patch of sky). None are as old as G09 83808. " alt="The Hubble eXtreme Deep Field image shows just how many galaxies are out there (in a near-empty patch of sky). None are as old as G09 83808. " data-width="2382" data-height="2078" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Found: One of the Oldest Things in the Universe</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-11-06 22:59:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/rock-and-roll-hall-of-fame-librarian-interview">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzI2MWE0Mjc2NTAwNGU5N2NlZl8xNjAwcHgtSE9GLUd1aXRhcnMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/1600px-HOF-Guitars.jpg" title="The Rock and Roll Hall of Fame. The Library and Archives, on a nearby campus, houses the Hall&#39;s artifacts and research materials. " alt="The Rock and Roll Hall of Fame. The Library and Archives, on a nearby campus, houses the Hall&#39;s artifacts and research materials. " data-width="1600" data-height="982" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Day in the Life of a Rock &#39;n&#39; Roll Librarian</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-11-06 22:47:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/portsmouth-sinfonia-classical-music-eno-orchestra">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ZGIyZTlkOWZmNDg3MjIyMV9FMTEyOFggKDEpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/E1128X%20%281%29.jpg" title="The Portsmouth Sinfonia in 1975 before a concert in a jail." alt="The Portsmouth Sinfonia in 1975 before a concert in a jail." data-width="5482" data-height="3662" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Remembering, With Fondness, the &#39;Worst Orchestra in the World&#39;</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-11-06 21:00:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/new-york-academy-of-medicines-rare-book-room-women-and-medicine">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTYvMDMvMjkvMTkvMzkvNTMvNTAxYmY5NjItMjQzMy00ZmNhLWEwODktZjViZTBlOWI1Y2U5L255YW0uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/nyam.jpg" title="New York Academy of Medicine Rare Book Room" alt="New York Academy of Medicine Rare Book Room" data-width="980" data-height="653" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Nov</span>
<span class='title-lg date-ko-day'>
8</span></div>
</div>
<div class="detail-sm nav-card-location">New York</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">New York Academy of Medicine&#39;s Rare Book Room: Women and Medicine</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/electric-park-revival">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTAvMjUvMTYvNTAvMDYvMzZjN2IyNmUtZjY0NS00OWQzLWJiMDYtNDNjZjNlMDE0NWExL0hlaW1fc3BvbnNvcjMgY29weS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Heim_sponsor3%20copy.jpg" alt="" data-width="3136" data-height="1768" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Nov</span>
<span class='title-lg date-ko-day'>
10</span></div>
</div>
<div class="detail-sm nav-card-location">Kansas City</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Electric Park Revival </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/night-on-the-battleship-20171110">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMDcvMDMvMjYvMTEvODFkYzcwNWItNDE3NC00YTYxLThmZTMtMTE1MWY4NmIxN2E1LzE3MDU1MTgzMzE4X2E2YzUyMWMzZGFfay5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/17055183318_a6c521c3da_k.jpg" title="Circa 1987" alt="Circa 1987" data-width="2048" data-height="1326" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><div class='event-date-range-ko'><div class='single-month-date-ko-wrap'>
<div class='title-md date-ko-month text-center'>Nov</div>
<span class='title-lg date-ko-day date-ko-day-start date-ko-day-start-day'>10</span>
<i class='date-ko-hyphen'>&#45;</i>
<span class='title-lg date-ko-day'>11</span>
</div></div></div>
</div>
<div class="detail-sm nav-card-location">Los Angeles</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Bunk Up On the Battleship IOWA</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/acmes-6th-annual-holiday-photo-op">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMDEvMTYvMzEvMTMvZGJkNmMxNzctZDEzNS00MmI4LWI3OGYtNjI4NmM0MTYyOGRkL29ic2N1cmEgY29weSAoMSkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/obscura%20copy%20%281%29.jpg" title="Last year&#39;s holiday card set" alt="Last year&#39;s holiday card set" data-width="1371" data-height="1967" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Nov</span>
<span class='title-lg date-ko-day'>
11</span></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">ACME&#39;s 6th Annual Holiday Photo Op</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/expedition-amazon-2018">
<li>
The Amazon
</li>
</a> <a href="/unusual-trips/arctic-2018">
<li>
The Arctic
</li>
</a> <a href="/unusual-trips/austria-2018">
<li>
Austria
</li>
</a> <a href="/unusual-trips/balkans-2018">
<li>
The Balkans
</li>
</a> <a href="/unusual-trips/barcelona-2018">
<li>
Barcelona
</li>
</a> <a href="/unusual-trips/atacama">
<li>
Chile
</li>
</a> <a href="/unusual-trips/ecuador-2018">
<li>
Ecuador
</li>
</a> <a href="/unusual-trips/galapagos-2018">
<li>
Galapagos
</li>
</a> <a href="/unusual-trips/india-2018">
<li>
India
</li>
</a> <a href="/unusual-trips/madagascar-2018">
<li>
Madagascar
</li>
</a> <a href="/unusual-trips/mexico-city-2018">
<li>
Mexico City
</li>
</a> <a href="/unusual-trips/mongolia-2018">
<li>
Mongolia
</li>
</a> <a href="/unusual-trips/newfoundland-2018">
<li>
Newfoundland
</li>
</a> <a href="/unusual-trips/oman-2018">
<li>
Oman
</li>
</a> <a href="/unusual-trips/romania-2018">
<li>
Romania
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/atacama">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDQvMTMvMTkvMjkvNTUvOTllNTRjMmQtOTAxMy00MTkxLThiZGQtMmNiNTBlNGFlMDQyL3NhbHQtbGFrZS01OTQ2MDFfMTkyMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/salt-lake-594601_1920.jpg" alt="" data-width="1920" data-height="939" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Space Out in Chile’s Atacama Desert</span>
</h3>
</a>
<a class="" href="/unusual-trips/atacama">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Dec 08&ndash;Dec 14, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/barcelona-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjUvMjAvMjIvMTUvOWE2MjAwY2YtYTRjNC00ZGZiLWE2NmEtN2Q4MDg4NDZlMjI3L0ZPVE8gTEEgUEFMT01BIDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/FOTO%20LA%20PALOMA%202.jpg" alt="" data-width="5602" data-height="2530" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Barcelona Unmasked: Cabaret, Cuisine, and Carnival</span>
</h3>
</a>
<a class="" href="/unusual-trips/barcelona-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 05&ndash;Feb 11, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/oman-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMjQvMTcvMTgvMDAvMmVkYzYzYzMtODRkOS00YjExLTg1NzctYjdhOWZjN2EwNThlL05ha2hhbF9Gb3J0XygxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Nakhal_Fort_%281%29.jpg" alt="" data-width="4368" data-height="1723" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Dhows, Souqs, and Mosques of Oman</span>
</h3>
</a>
<a class="" href="/unusual-trips/oman-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 26&ndash;Mar 05, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/india-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjUvMTUvMjgvMDEvOGJlZGQwZDYtNDc5Zi00MGIyLWJmNjktMTcwMWNmMzI2NTJhL0lNR18zMTQ5IDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_3149%202.jpg" alt="" data-width="2592" data-height="1436" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Inside Northern India&#39;s Most Colorful Cities</span>
</h3>
</a>
<a class="" href="/unusual-trips/india-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 26&ndash;Mar 10, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form></div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="http://www.atlasobscura.com/random">
 Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="http://www.atlasobscura.com/articles/all-11000-places-in-the-atlas-on-one-map">
Explore the Map
</a>
</li>
<li class="nav-vertical slot-2 ">
<a class="nav-link" href="http://www.atlasobscura.com/books">
Get the Book
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="http://www.atlasobscura.com/vr">
Experience VR
</a>
</li>
<li class="nav-vertical slot-4 ">
<a class="nav-link" href="http://www.atlasobscura.com/newsletters">
Newsletters
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print' style='max-width: 970px; max-height: 250px; min-height: 90px; position: relative; z-index: 4999;'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article--content  ">
<div class="container">
<header class="item-header article-header ">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">Remembering, With Fondness, the &#8216;Worst Orchestra in the World&#8217;</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
In the 1970s, the Portsmouth Sinfonia became briefly famous for butchering classical music.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/ericgrundhauser?view=articles">Eric Grundhauser</a></span>
<div class="article-byline-date">November 06, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=Remembering%2C%20With%20Fondness%2C%20the%20%27Worst%20Orchestra%20in%20the%20World%27%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fportsmouth-sinfonia-classical-music-eno-orchestra" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/portsmouth-sinfonia-classical-music-eno-orchestra/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/48155/image.jpg" alt="The Portsmouth Sinfonia in 1975 before a concert in a jail." width="auto" data-kind="article-image" id="article-image-48155"><figcaption class="caption structured-caption noskim">The Portsmouth Sinfonia in 1975 before a concert in a jail. <a class="caption-credit" rel="nofollow" target="_blank" href="http://www.alamy.com/stock-photo-feb-02-1975-concert-at-wandsworth-jail-members-of-the-portsmouth-sinfonia-69479898.html?pv=1&amp;stamp=2&amp;imageid=BC47780B-6FDC-4F7E-9744-48E892D63967&amp;p=90011&amp;n=0&amp;orientation=0&amp;pn=1&amp;searchtype=0&amp;IsFromSearch=1&amp;srch=foo%3dbar%26st%3d0%26pn%3d1%26ps%3d100%26sortby%3d2%26resultview%3dsortbyPopular%26npgs%3d1%26qt%3dportsmouth%2520sinfonia%26qt_raw%3dportsmouth%2520sinfonia%26lic%3d3%26mr%3d0%26pr%3d0%26ot%3d0%26creative%3d%26ag%3d0%26hc%3d0%26pc%3d%26blackwhite%3d%26cutout%3d%26tbar%3d1%26et%3d0x000000000000000000000%26vp%3d0%26loc%3d0%26imgt%3d0%26dtfr%3d%26dtto%3d%26size%3d0xFF%26archive%3d1%26groupid%3d%26pseudoid%3d7917%26a%3d%26cdid%3d%26cdsrt%3d%26name%3d%26qn%3d%26apalib%3d0%26apalic%3d%26lightbox%3d%26gname%3d%26gtype%3d%26xstx%3d0%26simid%3d%26saveQry%3d%26editorial%3d%26nu%3d%26t%3d%26edoptin%3d%26customgeoip%3dUS%26cap%3d1%26cbstore%3d1%26vd%3d0%26lb%3d%26fi%3d2%26edrf%3d0">Keystone Pictures USA/ Alamy</a></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">In the movies, when you </span>gather together a ragtag group of eager but untrained dreamers to win a little league game, or put on a show to save the orphanage, odds are good that in the end, they&#8217;ll heroically surpass the expectations of even their most vocal detractors.</p>
<p class="item-body-text-graf">But in real life, when you get a bunch of amateurs together to perform a skilled task, like, say, playing an instrument, you usually end up with something like the Portsmouth Sinfonia, an experimental orchestra from the 1970s that invited anyone with a passing interest to join, and which became a momentary phenomenon by performing what could fairly be called unsuccessful music.</p>
<p class="item-body-text-graf">Although there were a number of founding members, the Portsmouth Sinfonia is <a href="http://classicalmusicreimagined.com/2016/03/15/the-portsmouth-sinfonia/">often credited</a> as the brainchild of Gavin Bryars, a composer and lecturer at England&#8217;s Portsmouth School of Art. In May of 1970, Bryars put on a three-day talent contest at the school called &#8220;<a href="http://www.portsmouthsinfonia.com/media/sundaytimes.html">Opportunity Rocks</a>,&#8221; a play on the name of a popular British radio and television talent show. Like the TV show, Bryars&#8217; contest used a competition format, pitting all sort of acts, from comedians to ventriloquists, against one another. Bryars&#8217; own entry in the contest was the hastily named Portsmouth Sinfonia.</p>
<p><iframe src="https://www.youtube.com/embed/hpJ6anurfuw" width="685" height="382" frameborder="0" allowfullscreen=""></iframe></p>
<p class="item-body-text-graf">The original Sinfonia consisted of 13 members, mostly students who had little to no musical experience. The &#8220;scratch&#8221; orchestra was meant as a one-off joke, part of a larger collection of silly acts. And they didn&#8217;t win the contest. Still, their playful irreverence hit a nerve. Spurred on by an outpouring of enthusiasm for their initial performance, the Sinfonia continued to play, growing in size over the next several years. Their policy was that anyone, of any skill level, could join, with the exception being that skilled musicians could not join and simply play poorly on purpose. Another rule was that all members had to show up for practice.</p>
<p class="item-body-text-graf">The composer Brian Eno, who joined the Sinfonia in late 1970 as a clarinetist (he&#8217;d never played that particular instrument before), would go on to remark that the group&#8217;s ranks were filled with &#8220;a range of competence, from bona fide virtuosi to extremely incompetent.&#8221;</p>
<p class="item-body-text-graf">Typically, they would attempt to muddle their way through famous bits of classical compositions. In <a href="http://www.telegraph.co.uk/culture/music/classicalmusic/3617672/The-worlds-worst-orchestra.html">a 2004 article in <em>The Telegraph</em></a>, James Lampard, one of the founding students, recalled his experience joining the Sinfonia, saying, &#8220;I went out in the morning, bought a saxophone and tried to play it at the first rehearsal that afternoon.&#8221;</p>
<p><iframe src="https://www.youtube.com/embed/qmqBzFcHQis" width="685" height="382" frameborder="0" allowfullscreen=""></iframe></p>
<p class="item-body-text-graf">Eventually, the Portsmouth Sinfonia grew to include a rotating cast that numbered in the dozens, all doing their level best to blast out well-known compositions. Thanks to a base level of musical knowledge among some members of the orchestra, their attempts at songs were almost always recognizable, just cringe-inducingly bad, with plenty of off-notes and random blasts of noise coloring each performance. This gave the Sinfonia a comedic appeal, but also ended up producing a raw sort of sound that gave it a distinctly emotional and human feel. Eno himself described their music as a &#8220;very blurry version, a soft-focus version&#8221; of classical music.</p>
<p class="item-body-text-graf">With Eno&#8217;s star on the rise, the Sinfonia signed its first record deal in 1973, and the next year their first album, <em>Portsmouth Sinfonia Plays the Popular Classics</em>, produced by Eno, was released. Ads for the album <a href="https://www.allmusic.com/album/portsmouth-sinfonia-plays-the-popular-classics-mw0000934854">declared the Sinfonia</a> as &#8220;Indisputably, the worst orchestra in the world,&#8221; and despite being the exact opposite of what would traditionally be considered &#8220;good,&#8221; the Sinfonia became a minor hit<em>.</em> On May 28, 1974, they played to a crowd of thousands at London&#8217;s Royal Albert Hall. This performance was later released as a live album, <em>Hallelujah: The Portsmouth Sinfonia at the Royal Albert Hall</em>.</p>
<p><iframe src="https://www.youtube.com/embed/LTi4fl5kaPc" width="685" height="382" frameborder="0" allowfullscreen=""></iframe></p>
<p class="item-body-text-graf">In <a href="http://theotherchrisreeves.com/ChrisWebSinfoniaEssay.pdf">the January 1975 issue of <em>Rolling Stone</em></a>, the magazine named <em>Portsmouth Sinfonia Plays the Popular Classics</em> their Comedy Album of the Year. Eventually, though, the goofy momentum they&#8217;d enjoyed earlier in the decade started to die down. Their last album, <em>20 Classic Rock Classics</em>, in which the Sinfonia did their worst to arrangements of songs such as &#8220;Nights in White Satin&#8221; and &#8220;Bridge Over Troubled Waters,&#8221; was released in 1980, and they played <a href="http://www.rainbowhistory.x10.mx/1979.htm">their last live show in October of 1979</a>, at the famous Rainbow Theatre.</p>
<p class="item-body-text-graf item-body-last">Apart from a minor resurgence in notoriety thanks to their version of &#8220;Also sprach Zarathustra&#8221; being shared in <a href="https://www.youtube.com/watch?v=sOUsbtUrXHk">an uncredited YouTube video in 2009, simply titled, &#8220;Orchestra Fail,&#8221;</a> the Portsmouth Sinfonia has largely been forgotten. Their albums have remained out of print, never even making it to CD. But for a brief moment there, the Portsmouth Sinfonia successfully managed to untuck the stuffed shirts of the classical music scene, and create some surprising art in the process.</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/musicians">musicians</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/music">music</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=Remembering%2C%20With%20Fondness%2C%20the%20%27Worst%20Orchestra%20in%20the%20World%27%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fportsmouth-sinfonia-classical-music-eno-orchestra" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/history-doppelganger>
<h3 class="title-underline">
<span class="next-recirc-article-title">
Tracing the Development of the Doppelgänger</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=Remembering%2C%20With%20Fondness%2C%20the%20%27Worst%20Orchestra%20in%20the%20World%27%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fportsmouth-sinfonia-classical-music-eno-orchestra" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=Remembering, With Fondness, the &#39;Worst Orchestra in the World&#39;&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/portsmouth-sinfonia-classical-music-eno-orchestra" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/dinner-dinosaurs">
<img title="The dinosaur models were huge tourist attractions." alt="The dinosaur models were huge tourist attractions." data-width="3536" data-height="2439" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JiNGZiZmUyNTU1MWIyNjY4Nl9oN2t2OGZqdS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/h7kv8fju.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Dinner That Kicked Off the First Dinosaur Craze</span></h3>
<div class="subtitle-sm recirc-item-subtitle">One of the world&#39;s first life-size dinosaur models was the venue. </div>
<div data-timestamp="2017-11-06 23:30:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/galaxy-formed-big-bang-oldest-object-universe">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: One of the Oldest Things in the Universe</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A newly observed galaxy formed just after the Big Bang. </div>
<div data-timestamp="2017-11-06 22:59:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/rock-and-roll-hall-of-fame-librarian-interview">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Day in the Life of a Rock &#39;n&#39; Roll Librarian</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s not all finding secret notes from Keith Richards... but some of it is.</div>
<div data-timestamp="2017-11-06 22:47:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="recirc-footer recirc-footer-articles hidden-date">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/how-marvin-gaye-became-jj-barnes">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcxNGY4M2U5ZjYyYzNkMTI5ZF8yMzIyMDQ1MDAzMV9hYzdlZGRiNGRiX28uanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/23220450031_ac7eddb4db_o.jpg" title="Covering up records meant your secrets stayed secret." alt="Why British DJs From the &#39;60s and &#39;70s Kept Their Best Records Secret" data-width="5184" data-height="3456" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">marvin gaye</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Why British DJs From the &#39;60s and &#39;70s Kept Their Best Records Secret</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">The art of the &quot;cover-up&quot; once led an obscure Marvin Gaye record to be misidentified for decades. </div>
<div class="detail-sm article-card-detail article-card-date">
September 26, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-worlds-best-backup-dancers-are-helado-negros-tinsel-mammals">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAyNzQ3MzM5YWY2Yzc3NjI5Yl9TRS1EU0MwMjU0NC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/SE-DSC02544.jpg" title="A tinsel mammal performs at Atlas Obscura&#39;s Total Eclipse festival." alt="What Makes Helado Negro&#39;s Tinsel Mammals So Mezmerizing" data-width="2000" data-height="1367" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">performances</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">What Makes Helado Negro&#39;s Tinsel Mammals So Mezmerizing</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">The musician performs with shimmery beings of a species not quite our own.</div>
<div class="detail-sm article-card-detail article-card-date">
August 22, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/contemplating-the-eclipse-with-sun-ra-arkestra">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FmZDExNTAwYTJiYWYzZmI0Ml9TdW5SYS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/SunRa.jpg" title="Danny Ray Thompson, left, and Marshall Allen of Sun Ra Arkestra. " alt="Contemplating the Eclipse With Sun Ra Arkestra" data-width="1800" data-height="1546" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">eclipse</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Contemplating the Eclipse With Sun Ra Arkestra</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">&quot;We’re going to bring the sun back.&quot;</div>
<div class="detail-sm article-card-detail article-card-date">
August 21, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/nirvana-video-1988-found-grunge-radioshack">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFhNmY1ZTc1N2RkODEwZWI0NF9TY3JlZW4gU2hvdCAyMDE3LTA3LTA2IGF0IDExLjI4LjAyIEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Screen%20Shot%202017-07-06%20at%2011.28.02%20AM.png" title="Found: Early, Awkward Video of Nirvana Playing in an Empty RadioShack" alt="Found: Early, Awkward Video of Nirvana Playing in an Empty RadioShack" data-width="1042" data-height="666" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">musicians</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Found: Early, Awkward Video of Nirvana Playing in an Empty RadioShack</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">It was January 1988, and future stardom was all but assured. </div>
<div class="detail-sm article-card-detail article-card-date">
July 06, 2017
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/dinner-dinosaurs">
<img title="The dinosaur models were huge tourist attractions." alt="The dinosaur models were huge tourist attractions." data-width="3536" data-height="2439" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2JiNGZiZmUyNTU1MWIyNjY4Nl9oN2t2OGZqdS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/h7kv8fju.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Dinner That Kicked Off the First Dinosaur Craze</span></h3>
<div class="subtitle-sm recirc-item-subtitle">One of the world&#39;s first life-size dinosaur models was the venue. </div>
<div data-timestamp="2017-11-06 23:30:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/galaxy-formed-big-bang-oldest-object-universe">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: One of the Oldest Things in the Universe</span></h3>
<div class="subtitle-sm recirc-item-subtitle">A newly observed galaxy formed just after the Big Bang. </div>
<div data-timestamp="2017-11-06 22:59:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/rock-and-roll-hall-of-fame-librarian-interview">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Day in the Life of a Rock &#39;n&#39; Roll Librarian</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s not all finding secret notes from Keith Richards... but some of it is.</div>
<div data-timestamp="2017-11-06 22:47:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="the-singer-who-topped-charts-by-embracing-his-stutter">The Singer Who Topped Charts by Embracing His Stutter</a>
<a class="recirc-item" href="watch-167-theremin-nesting-dolls-play-beethovens-9th-symphony">Watch 167 Theremin Nesting Dolls Play Beethoven&#39;s 9th Symphony</a>
<a class="recirc-item" href="take-a-peek-at-the-haunting-sounds-and-sights-of-an-afterdark-cemetery-party">Take a Peek at the Haunting Sounds and Sights of an After-Dark Cemetery Party</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-cancel modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls">
<div class="js-lightbox-prev gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-left"></i></a>
</div>
<div class="js-lightbox-next gallery-control lightbox-gallery-control">
<a href="javascript:void(0)"><i class="icon-arrow-right"></i></a>
</div>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<div>
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-3">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-social col-md-3">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div class="copyright col-md-6 hidden-sm hidden-xs">
&copy; 2017 Atlas Obscura. All rights reserved.
</div>
<div class="col-md-3 col-md-offset-3">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/wallcal_thumb.png" alt="Wallcal thumb" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div class="copyright hidden-md hidden-lg col-xs-12">&copy; 2017 Atlas Obscura. All rights reserved.</div>
</div>
</div>
</footer>
<a target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>

</body>
</html>
