<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font" type="font/woff2" crossorigin>
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":1,"applicationTime":23,"agent":""}</script>
<script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto', {'useAmpClientId': true, 'allowLinker': true});
    ga('require', 'GTM-5KQHXR9');
  ga('require', 'ec');
  ga('require', 'linker');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7043236988399860",
  enable_page_level_ads: true
});
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }

  function isSmallScreenNewBreakpoints () {
    return window.innerWidth < 768;
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>

<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<script src="https://js.stripe.com/v3/"></script>
<link rel="apple-touch-icon" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png'>
<link rel="apple-touch-icon-precomposed" sizes='144x144' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xNDR4MTQ0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-144x144-precomposed.png'>
<link rel="apple-touch-icon-precomposed" sizes='114x114' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xMTR4MTE0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-114x114-precomposed.png'>
<link rel="apple-touch-icon-precomposed" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi1wcmVjb21wb3NlZC5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon-precomposed.png'>
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/rome-stolen-art-vault">
<script>
      var htlbid = htlbid || {};
      htlbid.cmd = htlbid.cmd || [];
      AtlasAdSlots = window.AtlasAdSlots || {};
    </script>
<script src="https://cdn1.htlbid.com/v3/atlasobscura.com/htlbid.js"></script>
<script type='text/javascript'>
        htlbid.cmd.push(function() {
          htlbid.setTargeting('is_testing', "NO");
        })

        htlbid.cmd.push(function() {
          htlbid.on('slotDefined', function(htlbidSlot) {
            var arr = htlbidSlot.adUnitPath.split("/");
            var slotName = arr[arr.length - 1];
            AtlasAdSlots[slotName] = htlbidSlot.getGptSlot();
          });
        });
      </script>
<script>

          var tagList = 'renaissance;secret;detectives;police;crime;art';
          ga('set', 'dimension7', tagList);


      ga('send', 'pageview');
    </script>
<title>Inside Rome’s Secure Vault for Stolen Art - Atlas Obscura</title>
<meta property="description" content="Some of the art is real, some fake, but it&#39;s all had a brush with the criminal underworld. " />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
          .async-hide { opacity: 1 !important}
          .async-hide #experiences-gift-card.site-top-notification-link { opacity: 0 !important; display: none !important;}
        </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
          {'GTM-5KQHXR9':true});
        </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>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</script>
<script src="https://assets.atlasobscura.com/assets/application-5b40507f7378052e3c755bfae8d4f2361c3cac4f5eef2fdf37483f345d2b91f8.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-7642fc06871f8b1503c58859e6959c2380375b48cb116e900574fc9c9279f7d1.css" />
<script type="text/javascript">
  htlbid.cmd.push(function() {
    htlbid.setTargeting('is_home', 'NO');
    htlbid.layout('article');
    htlbid.setTargeting("page", "article")
    htlbid.setTargeting("post_id", "article-14139");
    htlbid.setTargeting("pid", "article-14139");
    htlbid.setTargeting("tags", ["renaissance", "secret", "detectives", "police", "crime", "art"]);
  });
</script>
<script type="text/javascript">
      htlbid.cmd.push(function() {
        htlbid.setTargeting("environment", "production")

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          htlbid.setTargeting('no_ads', 'yes');
        } else {
          htlbid.setTargeting('no_ads', 'no');
        }

      });
    </script>
<meta property="og:title" content="Inside Rome’s Secure Vault for Stolen Art" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/rome-stolen-art-vault" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg" />
<meta property="og:description" content="Some of the art is real, some fake, but it&#39;s all had a brush with the criminal underworld. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-11-10 12:41:00 -0500" />
<meta property="article:modified_time" content="2020-11-11 16:58:26 -0500" />
<meta property="article:author" content="Alessio Perrone">
<meta property="article:tag" content="renaissance" />
<meta property="article:tag" content="secret" />
<meta property="article:tag" content="detectives" />
<meta property="article:tag" content="police" />
<meta property="article:tag" content="crime" />
<meta property="article:tag" content="art" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Inside Rome’s Secure Vault for Stolen Art",
        "dateCreated": "2020-11-10T17:41:00+00:00",
        "datePublished": "2020-11-10T17:41:00+00:00",
        "dateModified": "2020-11-11T21:58:26+00:00",
        "keywords": ["renaissance", "secret", "detectives", "police", "crime", "art", "section-Articles"],
        "articleSection": "evergreen_article",
        "url": "https://www.atlasobscura.com/articles/rome-stolen-art-vault",
        "description": "Some of the art is real, some fake, but it&#39;s all had a brush with the criminal underworld. ",
        "author": {
          "@type": "Person",
          "name": "Alessio Perrone"
        },
        "creator": "Alessio Perrone",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg"
      }
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/rome-stolen-art-vault.amp" />
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="articles show  ArticleTemplate --feature ArticleTemplate--tall-hero  ArticleTemplate--dark  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.horizontalFoodCardTemplate = function() {
    return '<div class="athanasius"></div>';
  };
</script>
<a id="experiences-gift-card" data-cookie="experiences-gift-card" data-category="Notification Bar" data-action="Clicked CTA" data-label="Experiences Gift Card" class="js-link-tracked site-top-notification-link hidden-print active" href="https://giftup.app/place-order/17480667-ffa0-4f5e-b0c1-84d81541802a?platform=Hosted">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<span><span class="cta-emoji">✨&nbsp;</span><span class="cta-text">Online experience gift cards are here!</span> <br class="hidden-md hidden-lg hidden-xl"><strong class="cta-strong">Buy Now</strong> <strong>&raquo;</strong></span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg hidden-print">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar mobile-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
<div class="nav-toggle-container"></div>
<a class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm" href="javascript:void(0)" aria-label="Open menu">
<span class="notifications-badge"></span>
</a>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<ul class="nav-center-section">
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>

<li>
<a href="/unusual-trips/all">All Trips</a>
<a href="https://blog.atlasobscura.com">Trips Blog</a>
</li>
</ul>
<div id="nav-shop-callout-wrap" style="padding-top: 50%;">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL2F0bGFzLWRldi5zMy5hbWF6b25hd3MuY29tL21pc2MvYXBwLWltYWdlcy9ib29rL3NlY29uZC1lZGl0aW9uLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/second-edition.png" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips/all">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/palm-springs-photo-private">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzc5YTFjMmUxLTVlMjEtNDMxOS05NzMyLTNhNGRkZjIyZjA5NjY4YWU0ODQxYjNmOTNiZDk0Ml8wMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/01.jpg" alt="" data-width="1920" data-height="1181" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Private Trip: Photographing Palm Springs</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/chernobyl-photo">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzExMjE4MWY5LTU5MzEtNDYxMy04ZWFjLWRkNzA5MWU0NGE4YWUyNmUzNjk4MDc1OGNkMzA1Ml9QcmlweWF0IFBvb2wuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Pripyat%20Pool.jpg" alt="" data-width="1800" data-height="984" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Photographing Chernobyl in Winter</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/new-zealand-birds">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzM5YjMxZWIwLWY2NDQtNDdkNy04Y2Y0LWQ4ODM5ZjM0NDY3ODVlZDc4ZTVmY2U2NjI3OGZkOV9OZXdaZWFsYW5kQmlyZHNfQmFubmVyMS5qcGVnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/NewZealandBirds_Banner1.jpeg" alt="" data-width="3575" data-height="2383" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Wings &amp; Wonders: Birds of New Zealand</span>
</h3>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/mexico-city-culinary">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMTQvMjMvMDIvMDEvM2Q0MjZjMDktYzkxZS00OTg1LWE2NzgtZWMwMGE2OTE1NjlkL2NocmlzLWxhd3Rvbi0zMzY4OTUtdW5zcGxhc2gtMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/chris-lawton-336895-unsplash-1.jpg" alt="" data-width="6000" data-height="4000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Layer by Layer: A Mexico City Culinary Adventure</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/experiences">
<div class="heading-sm nav-link-heading">Experiences</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/online-courses">Online Courses</a></li>
<li><a href="/experiences">Online Experiences</a></li>
</ul>
<h3 class="nav-panel-title">Experiences by City</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#upcoming-experiences">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#upcoming-experiences">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#upcoming-experiences">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#upcoming-experiences">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#upcoming-experiences">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#upcoming-experiences">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#upcoming-experiences">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Experiences</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/experiences">View All Experiences »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/experiences/lockpicking-online-course">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzNlMzRjYzYyLTJkMDgtNDdkNC1iNWQzLWEwNWFkN2ZlNDVlZjI0NDkwZmNhMWFmNzA1Yjk2Nl9tZS0wICgxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0" alt="" data-width="935" data-height="1056" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location"></div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">A Lockpicking Practicum With Schuyler Towne</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/backstage-with-a-magician-online">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzMxNC8yNDQ3YzgxMzc3MmYzMDZlYjMxZi9hYzk3MWI0ZS1hYjdjLTRhZWQtYTc5YS1iZWJmN2VhNWU1ZWIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d" alt="" data-width="1154" data-height="1600" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Backstage with a Magician</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/oregon-trail-live-1112">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzL2NkYmRkYmExLWVlNjYtNDdlZC1iOWFjLWFhYjgzYjUwMDk1MzlkOWM4MjA5MTE3MDc0ZmIwYl9kZWMxNmUxYy0yNDczLTQwNTktODUxNy1lOGY3YTY5N2Y2ODNkMmNkZDgwYWRhY2M2NjAzMWZfNWVmODhkZjEtNTQ1Zi00OGZiLTgyNDQtNWUwYzRjOTMxM2NlZjI2NTNkOTNhNzNmZWEzN2FhX2ZhNmJmNWFlLTIwNDItNDQ5My1iMjYxLWExYTNjMTJjZWMxYjI5NmI0NzQzYmM5NjI5NzNjMl9PcmVnb25UcmFpbC1pbWFnZS0wICgyKS5wbmciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0" alt="" data-width="725" data-height="1003" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York City</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Oregon Trail LIVE!</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/accidental-discoveries-home">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzIzNDljNDIwLWE3OWUtNGYxMi1hNDMwLWI1YzAxZjZiYzEyZTFjNGM0OGMzNjFmODZiNjEwZV81ZTg3YzdhNC1mZWMwLTQ5OTgtODI3YS02ODlmY2Y4OWFiZmNlN2RjZTEzMDc4ZTI0YzQzZWFfZWMyODU4NTktM2JhZS00NTFlLWJiOTktMzZmZWI3MjE1MDdiNGNiOGMyNGEzNDM3NTk2NTliX0tlbGx5LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ" alt="" data-width="1160" data-height="1160" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="athanasius">
<div class="Card__tag--overlay">Online</div>
</div>
</div>
<div class="detail-sm nav-card-location">New York City</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Accidental Discoveries</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/articles/all-places-in-the-atlas-on-one-map">
<div class="heading-sm nav-link-heading">Places</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<li>
<a href="/itineraries">
Itineraries
</a>
</li>
<li>
<hr>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
<li id="nav-dropdown-forum-link-wrap">
<hr>
<a class="js-social-action-tracked nav-dropdown-forum-link" data-service="Forum" data-action="Discuss" data-position="Places Desktop Nav" href="https://community.atlasobscura.com"><i class="nav-forum-icon atlas-svg-wrap wrap-icon-aoc-chat-bubbles">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-chat-bubbles" xlink:href="#icon-aoc-chat-bubbles" />
</svg>
</i>
Visit Our Forums</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/tomb-of-the-first-bishop-of-new-york">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzgyOTk4YzI4LWY3ODktNDNkMC1hOTVlLTkyNzlkZmQ0ZmI2MDg4MTllMTc4ZDEzYWZiYTUxNl9JTUdfODMwOS5KUEciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_8309.JPG" alt="The altar inside the Church of San Domenico Maggiore." data-width="3264" data-height="2448" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Naples, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Tomb of the First Bishop of New York</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
40.8488, 14.2544
</div>
</a> <a class="col-md-3 nav-card" href="/places/the-shropshire-mamoth">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzI4OTU4YjU4LWE5ZDktNDZiOC1iMjc1LTkwOGU5OTQ1YTJiZTIxNDcwMjFhYTBiMzIyNTRiYV9JTUdfMjAyMDEwMTJfMTIyNTEzLmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCIzOTY4eDI2NDUrMCsxIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_20201012_122513.jpg" alt="The Shropshire Mammoth" data-width="3968" data-height="2976" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Shropshire, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Shropshire Mammoth</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
52.4376, -2.8327
</div>
</a> <a class="col-md-3 nav-card" href="/places/sedia-del-diavolo">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzY3YjBjZjk0LTkzZmMtNDczZS04YTMzLWZkNDk1NWZkOGU4ODdhMjNhMDhhOTI0OWQzMzlkMF8xMjgwcHgtU2VkaWFfZGVsX0RpYXZvbG9fMDEuanBnIl0sWyJwIiwiY29udmVydCIsIi1hdXRvLW9yaWVudCAiXSxbInAiLCJ0aHVtYiIsIjEyNjl4ODQ2KzExKzciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/1280px-Sedia_del_Diavolo_01.jpg" alt="Sedia del Diavolo" data-width="1280" data-height="853" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Rome, Italy</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Sedia del Diavolo</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
41.9295, 12.5227
</div>
</a> <a class="col-md-3 nav-card" href="/places/great-mosque-of-xian">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2IwYTM5MTkyLTZmZjgtNDkzMC1hMTQzLTg2ZTNhYzdjOTJhNzE2MzRlZGVhODcyMGRmNWI1YV81NDU5MjMwMDg2XzljZjU3YWMxNTdfNWsuanBnIl0sWyJwIiwiY29udmVydCIsIi1hdXRvLW9yaWVudCAiXSxbInAiLCJ0aHVtYiIsIjUxMDZ4MzQwNCsxNCs5Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/5459230086_9cf57ac157_5k.jpg" alt="The Great Mosque." data-width="5120" data-height="3413" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Xian Shi, China</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Great Mosque of Xi&#39;an</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
34.2632, 108.9391
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York City'>New York City</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-foods nav-content-vertical">
<a class="heading-sm nav-link" href="/gastro">
<div class="heading-sm nav-link-heading">Foods</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel col-md-12">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Food & Drink</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/foods">View All Food &amp; Drink »</a>
</div>
</div>
<div class="row">
<a class="nav-card" href="/foods/bean-pie">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2VmMTZkZTc5LWMwYzQtNDk3Mi05ZGU0LTUxMmFlMmU4YmMxNDc5M2U2MGI3MzVhMWZhNTY1Nl9iZWFucGllX21yZGVmYXJ0MS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/beanpie_mrdefart1.jpg" alt="" data-width="1080" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Sweets</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Bean Pie</span></h3>
</a> <a class="nav-card" href="/foods/picarones-peruvian-donut">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzI4M2I3NzEyLWQxNGUtNDk2MC1hZGNkLWFhYWE4Mjk4ODFmZTAwNGIxY2ZhODc3OGVlOWY5MV80MTU1NTEwMV8xODk3NjM2NTM2OTk4OTE5XzI2MjczNTIyMjQ2MzAxMjIyMzRfbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/41555101_1897636536998919_2627352224630122234_n.jpg" alt="" data-width="1080" data-height="719" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Sweets</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Picarones</span></h3>
</a> <a class="nav-card" href="/foods/chitlins-american-south">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzFlMTJiZjYwYTM1N2VhZWQzMl9jaGl0bGluczEuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/chitlins1.jpg" alt="A bowl of chitlins." data-width="1312" data-height="1312" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Chitlins</span></h3>
</a> <a class="nav-card" href="/foods/hoppin-john">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzQzYTA2ODM0LWNiYWItNGY5OC05YTNkLWM5M2ZlZTM5NGViZDg3ZDMzYjNlNmM0ZWM1NjUxMF9Ib3BwaW4gSm9obl9DQyBCeSAyLjAuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Hoppin%20John_CC%20By%202.0.jpg" alt="" data-width="4288" data-height="2848" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Hoppin&#39; John</span></h3>
</a> <a class="nav-card" href="/foods/twelve-grapes-new-years-eve">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2VlZTYxNmVmYzU4NmU0MzZmNl9SYWnMiG1fZGVfQ2FwX2QnQW55LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Rai%CC%88m_de_Cap_d%27Any.jpg" alt="Are you feeling lucky?" data-width="945" data-height="633" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Ritual &amp; Medicinal</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Twelve Grapes</span></h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/restaurants-in-nairobi">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM4ZjJlZDU1NTk1ZjUxMmI5MF9DaGlja2VuMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Chicken2.jpg" alt="Swahili coconut chicken, made with indigenous &lt;em&gt;kienyeji&lt;/em&gt; birds." data-width="3216" data-height="2136" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">In Nairobi, Young Diners Clamor for Traditional Kenyan Cuisine</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-11-11 23:30:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/california-etymology-black-queen">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Q5ZWIzMjVmLTQxYTEtNDYzMS05OGNmLTY2ZGM3Mjg0ZDU4YTljNzEwZjdkZWIxZTg4NTExZV9xdWVlbiBjYWxhZmlhIHJpZGluZyBncmlmZmluLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/queen%20calafia%20riding%20griffin.jpg" alt="Calafia would have been at home in a modern fantasy novel. " data-width="1280" data-height="850" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">California Is Named for a Griffin-Riding Black Warrior Queen</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-11-11 18:36:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/ocoee-massacre">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAyNzQ5ZTcxZjNkYTA3NjFhMl8yZjlhMDU2Yy0zMzI1LTRjMDctYjg2NC1mNmQ2YjQ1MTg0NDhkYzI3OTVjYTFjODg0ZjAzZjdfSnVseSBQZXJyeS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/2f9a056c-3325-4c07-b864-f6d6b4518448dc2795ca1c884f03f7_July%20Perry.jpg" alt="July Perry is the only confirmed victim of the Ocoee Massacre known by name. " data-width="3296" data-height="2406" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Unsettled Legacy of the Bloodiest Election in American History</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-11-10 21:41:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/rome-stolen-art-vault">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg" alt="Giulio Iannarone, of the Carabinieri Tutela Patrimonio Culturale, slides out one of the racks of valuable paintings in the vault. " data-width="1280" data-height="853" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Inside Rome’s Secure Vault for Stolen Art</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-11-10 17:41:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/lincoln-detox-radical-roots-acupuncture">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2E3NGNiZTcyZDVhYjA4NDczNF9HZXR0eUltYWdlcy0zMjQ4NDk4LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/GettyImages-3248498.jpg" alt="The Young Lords, a Puerto Rican activist group, seized this mobile chest x-ray unit in 1970. A few months later, they and members of the Black Panther Party occupied part of Lincoln Hospital to establish a drug detoxification program." data-width="1280" data-height="880" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">How Acupuncture Became a Radical Remedy in the Bronx</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2020-11-09 20:13:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical nav-videos nav-content-vertical js-taphover">
<a class="heading-sm nav-link" href="/videos">
<div class="heading-sm nav-link-heading">Videos</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Videos</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/videos">View All Videos »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/videos/naples-cult-of-lost-souls">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTAvMjcvMTUvNTQvNDIvMGVmNDM4NzQtOWE3OC00Mjk0LTgxMDMtNGNkMjg3MTc4MzcyL0NlbWV0ZXJ5Rm9udGFuZWxsZV9TdGlsbF8wOC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNDQweDI0OCMiXV0" alt="" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">In Naples, Praying With Skulls Is an Ancient Tradition</span></h3>
<div class="detail-sm nav-card-details video-duration">7:28</div>
</a> <a class="col-md-3 nav-card" href="/videos/inside-the-pyramid-of-merkine">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMTAvMDUvMTkvMjgvNTgvMDAwNDljODAtODgwZC00NTYwLTliNDQtNGE5ZTZhODc2ZjZlL0RvbWVPZk1lcmtpbmUgMDQuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Inside a Domed Pyramid With Astounding Acoustics and a History of Miracles </span></h3>
<div class="detail-sm nav-card-details video-duration">4:16</div>
</a> <a class="col-md-3 nav-card" href="/videos/horned-helmet-henry-viii">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDkvMjEvMjEvNTAvMTQvNTY2YzUyNGEtOWM5OS00MWJlLWI2MGMtODlhZGUzOGMyMGZjL0hvcm5lZCBIZWxtZXQgWVQgRklOQUwgMDkxNjIwLjAwXzAwXzAzXzEwLlN0aWxsMDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">See the Mysterious Horned Helmet of Henry VIII</span></h3>
<div class="detail-sm nav-card-details video-duration">4:00</div>
</a> <a class="col-md-3 nav-card" href="/videos/poem-store-typewritten-poetry">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDkvMDgvMTcvMTUvMjUvN2YyZmRiMTUtNWMzZS00YTBhLTgzZjItZDJiYzc5YWQyYzg0L0Fmcm9zZV9ZVF9GSU5BTCAwOTAyMjAuMDBfMDVfMzZfMTAuU3RpbGwwMDUuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Searching for Home and Connection Through Typewritten Poetry</span></h3>
<div class="detail-sm nav-card-details video-duration">6:12</div>
</a> <a class="col-md-3 nav-card" href="/videos/shark-spotters-reunion-island">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDgvMjEvMTkvMzcvMjEvNjgyYjhhMDQtNzk4OC00YWEwLWJmM2UtOWM1YmU3OGQ2Zjk2L1ZpZ2llIFJlcXVpbiAwODIxMjAgWVQgRklOQUwuMDBfMDJfMDVfMTcuU3RpbGwwMDQuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Female Shark Spotter Protecting Réunion Island’s Surfers</span></h3>
<div class="detail-sm nav-card-details video-duration">4:14</div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="hidden-md hidden-lg" style="width: 100%;">

<div class="nav-vertical nav-vertical-sessions-m">
<div class="nav-session-links-wrap-m">
<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</div>
</li>
</ul>
<ul class="nav-right-section">
<li class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover" tabindex="0" aria-label="User Profile Options" aria-haspopup="true">
<a href="javascript:void(0)" class="profile-nav-hover-target" aria-label="Account options">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right" tabindex="0">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</li>
<li class="search-cell">
<div class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar desktop-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" />
</div>
</a>
</div>
</div>
<div class="oop-tracking-pixel">
<div class="htl-ad" data-unit="1x1_tracking_pixel" data-ref="1x1_tracking_pixel_div" data-sizes="1x1" data-prebid="1x1_tracking_pixel" data-eager></div>
</div>
</header>
<div id="page-content">
<article class="athanasius item-content js-article-content article-content article-feature-content  ">
<div class="ArticleHeaderBg ArticleHeaderBg--dark ArticleHeaderBg--tall-hero ArticleHeaderBg--feature  ">
<figure class="ArticleHeader__image-wrap">
<picture>
<source data-breakpoint='sm' media='(max-width: 667px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCI3MjB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCI3MjB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' />
<source data-breakpoint='md' media='(max-width: 1199px) and (min-width: 668px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCJ4MTM0MD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCJ4MTM0MD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' />
<source data-breakpoint='lg' media='(min-width: 1200px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCJ4MTg4ND4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCJ4MTg4ND4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' />
<img class='lazyX' src='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCI3MjB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' data-ie-src='https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2ZiYmFiMzY2NTRiYTI3NjRiZl9fXzE1IGlhbm5hcm9uZSAtIHJhY2sgb2YgdmFsdWFibGUgcGFpbnRpbmdzX0EuanBnIl0sWyJwIiwidGh1bWIiLCJ4MTg4ND4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/__15%20iannarone%20-%20rack%20of%20valuable%20paintings_A.jpg' alt='' /></picture>
</figure>
<header class="ArticleHeader --feature js-item-header ArticleHeader--tall-hero ">
<div class="container">
<h1 class="ArticleHeader__title">Inside Rome’s Secure Vault for Stolen Art</h1>
<h2 class="ArticleHeader__subtitle">
Some of the art is real, some fake, but it&#8217;s all had a brush with the criminal underworld.
</h2>
<div class="ArticleHeader__end-matter">
<div class="ArticleHeader__byline-dateline">
<span class="ArticleHeader__byline">by <a href="/users/alessio-perrone?view=articles">Alessio Perrone</a></span>
<span class="ArticleHeader__pub-date">November 10, 2020</span>
</div>
<div class="ArticleHeader__social hidden-sm hidden-xs">
<div class="SocialLinks ">
<a class="js-share-button-facebook js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Share" aria-label="Share on Facebook" href="">
<i class="icon icon-facebook"></i>
</a>
<a target="_blank" class="js-social-action-tracked js-social-ask-for-follow" data-position="Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter" href="https://twitter.com/share?text=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/rome-stolen-art-vault">
<i class="icon icon-twitter"></i>
</a>
<a class="js-social-action-tracked" data-position="Header" data-service="Email" data-action="Send" aria-label="Email this" onclick="recordShareFor(event, {&quot;id&quot;:14139,&quot;type&quot;:&quot;Article&quot;})" href="mailto:?subject=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art&amp;body=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%0ASome%20of%20the%20art%20is%20real%2C%20some%20fake%2C%20but%20it%27s%20all%20had%20a%20brush%20with%20the%20criminal%20underworld.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share">
<i class="icon icon-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="btf-nav" class="container-fluid hidden athanasius">
<div class="row">
<div class="mini-nav-wrapper Subnav--with-depth">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div id="btf-nav-home" class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
Inside Rome’s Secure Vault for Stolen Art
</div>
<div class="social-links">
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/rome-stolen-art-vault" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"></a>
</div>
<div class="btf-nav-square">
<a href="mailto:?subject=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art&amp;body=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%0ASome%20of%20the%20art%20is%20real%2C%20some%20fake%2C%20but%20it%27s%20all%20had%20a%20brush%20with%20the%20criminal%20underworld.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:14139,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
<a href="mailto:?subject=Inside Rome’s Secure Vault for Stolen Art&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/rome-stolen-art-vault" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send" aria-label="Email this"></a>
</div>
</div>
<div class="BTFNav__mobile-share-button js-BTFNav__popover-trigger">
<i class=" atlas-svg-wrap wrap-icon-aoc-share">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-share" xlink:href="#icon-aoc-share" />
</svg>
</i>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
<template class="js-BTFNav__popover-content">
<div>
<a onclick="copyURLWithConfirm()" data-placement="left" data-trigger="click" data-template='<div class="tooltip BrownBGTooltip" role="tooltip"><div class="tooltip-arrow"></div><div class="tooltip-inner"></div></div>' data-toggle="tooltip" title="Link Copied" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="Link" data-action="Copied" aria-label="Copy Link">
<i class="DDPNavbarIcon--copy-link atlas-svg-wrap wrap-icon-aoc-link">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-link" xlink:href="#icon-aoc-link" />
</svg>
</i>
<span class="DDPNavbarItem__text">Copy Link</span>
</a>
<a href="javascript:void(0)" class="DDPNavbarItem js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"><i class="DDPNavbarIcon--fb atlas-svg-wrap wrap-icon-aoc-facebook">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-facebook" xlink:href="#icon-aoc-facebook" />
</svg>
</i>
<span class="DDPNavbarItem__text">Facebook</span></a>
<a href="https://twitter.com/share?text=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/rome-stolen-art-vault" class="DDPNavbarItem js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"><i class="DDPNavbarIcon--twitter atlas-svg-wrap wrap-icon-aoc-twitter">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-twitter" xlink:href="#icon-aoc-twitter" />
</svg>
</i>
<span class="DDPNavbarItem__text">Twitter</span></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"><i class="DDPNavbarIcon--reddit atlas-svg-wrap wrap-icon-aoc-reddit">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-reddit" xlink:href="#icon-aoc-reddit" />
</svg>
</i>
<span class="DDPNavbarItem__text">Reddit</span></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art&url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault" target="_blank" class="DDPNavbarItem js-social-action-tracked DDPNavbarItem" data-position="Sticky Header" data-service="flipboard" data-action="Share" target="_blank" aria-label="Share on Flipboard">
<i class="DDPNavbarIcon--flipboard atlas-svg-wrap wrap-icon-aoc-flipboard">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-flipboard" xlink:href="#icon-aoc-flipboard" />
</svg>
</i>
<span class="DDPNavbarItem__text">Flipboard</span>
</a>
<a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault" target="_blank" class="DDPNavbarItem js-social-action-tracked" data-position="Sticky Header" data-service="pocket" data-action="Share" target="_blank" aria-label="Share on Pocket">
<i class="DDPNavbarIcon DDPNavbarIcon--pocket atlas-svg-wrap wrap-icon-aoc-pocket">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-pocket" xlink:href="#icon-aoc-pocket" />
</svg>
</i>
<span class="DDPNavbarItem__text">Pocket</span>
</a>
</div>
</template>
<script charset="utf-8">
  function copyURLWithConfirm () {
    copyCurrentUrlToClipboard();
    $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('show');
    window.setTimeout(function () {
      $('.DDPNavbarItem[data-toggle="tooltip"]').tooltip('destroy');
    }, 1500)
  }

  $(function (){
    $('.js-BTFNav__popover-trigger').popover({
      trigger: 'click',
      html: true,
      placement: 'bottom',
      template: '<div class="BTFNav__share-popover popover" role="tooltip"><div class="arrow"></div><h3 class="popover-title"></h3><div class="popover-content"></div></div>',
      content: function () {
        return $($('.js-BTFNav__popover-content').html());
      },
      delay: {
        hide: 100
      }
    });
  })
</script>
<div id="article-container" class="container">
<div class="row">
<div class="ArticleBodyHeroCaption--bg-hero">
<div class="article-caption-pre-rd article-hero-img-caption">
Giulio Iannarone, of the Carabinieri Tutela Patrimonio Culturale, slides out one of the racks of valuable paintings in the vault. <span class='caption-credit'>All photos by Alessio Perrone</span>
</div>
</div>
</div>
<div class="row MainContentRow --feature ">
<div id="ArticleLeftRail" class="article-left-siderail social-siderail-l hidden-print col-md-2">
<div class="siderail-placement siderail-associated-content-cards">
<div class="siderail-title o-heading fs--19">In This Story</div>
<div class="siderail-cards-container">
<div class="CardWrapper --GeoWrapper js-CardWrapper  --small-wrapper">
<a class="Card --content-card-v2 --content-card-item Card--small Card--flipped" data-gtm-content-type="Geo" data-lat="41.902784" data-lng="12.496366" data-city="Rome" data-state="Lazio" data-country="Italy" data-global-region="Europe" href="/things-to-do/rome-italy">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMTAvMTkvMzgvMDkvYjliOGEwMzctMjYzMy00YjU2LWIzZDMtOTU2MmUxNDdiOWUzL1JvbWVfY2hhZC1ncmVpdGVyLTIzNDgwMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0" alt="" data-width="1242" data-height="2000" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat"> Destination Guide</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Rome</span>
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="ArticleBody ArticleBody__feature article-feature-body ">
<p class="item-body-text-graf"><span class="section-start-text">When a ceramic relief depicting </span>the Madonna with Child was returned to the church of Scansano in Tuscany, Italy, after five decades of absence, the town threw a solemn celebration. The local bishop, priest, prefect, mayor, and law enforcement officials all attended. On a September morning in 2020, a crowd gathered. The torso-sized relief was propped up, surrounded by plants. A band blared nearby.</p>
<p class="item-body-text-graf">The relief, by celebrated Renaissance sculptor Andrea della Robbia, had been stolen on a summer night in 1971, and had been missing ever since. &#8220;I was a kid, but I remember it there, on the altar,&#8221; mayor Francesco Marchi told the Italian publication <a href="https://firenze.repubblica.it/cronaca/2020/09/02/news/maremma_la_rocambolesca_storia_della_maiolica_di_della_robbia_che_torna_in_chiesa_49_anni_dopo_il_furto-266048707/"><em>La Repubblica</em></a>. &#8220;I remember the dismay the day after the theft.&#8221;</p>
<p class="item-body-text-graf">After Italian authorities found and seized the priceless artwork in Canada, but before it made its return to Scansano, the relief spent a few months in a little-known vault tucked away at the edge of Trastevere, a district of central Rome where, under normal circumstances, swarms of tourists would stroll among washing strung above their heads, climbing plants, and all manner of eateries. On the ground floor of an unremarkable orange, three-story building, behind a 20-foot wall, and under the 24/7 gaze of carabinieri surveillance, the Madonna sat among hundreds of Roman sarcophagi, Renaissance paintings, and legendary violins. Every item that finds itself in the vault has one thing in common: a brush with crime.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The unassuming building in Rome is heavily secured. " width="auto" data-kind="article-image" id="article-image-78816" data-src="https://assets.atlasobscura.com/article_images/lg/78816/image.jpg"><figcaption class="caption structured-caption noskim">The unassuming building in Rome is heavily secured.</figcaption></figure>
<p class="item-body-text-graf">The vault is where the Carabinieri Tutela Patrimonio Culturale, the world&#8217;s oldest and largest art police unit, stores the thousands of artworks they seize every year. &#8220;Artworks are part of our life and our spirit, if a masterpiece is destroyed, a part of our memory darkens,&#8221; the unit says of its mission in its 2019 report. &#8220;This unit exists to bring back the light after the darkness.&#8221;</p>
<p class="item-body-text-graf">A series of beeps sounds, then a clang rings out as officials key in a passcode, unlock a secure door, and take me inside. It&#8217;s a blazing summer afternoon, but the vault&#8212;three barrel-vaulted chambers&#8212;is chilly, strictly climate-controlled, and lit by white fluorescents.</p>
<p class="item-body-text-graf">It looks like the cellar of a compulsive hoarder, only instead of junk it overflows with treasures. Little paintings, very large paintings, some with golden frames, others unframed, devotional icons, altarpieces, some original, some fake, by medieval, Renaissance, Baroque, and contemporary painters&#8212;Modigliani, Warhol, and Fontana are all present for my visit&#8212;plaster the otherwise blank walls. Roman, Greek, and Egyptian statues, a myriad of other archaeological artifacts, and dozens of boxes of all sizes fill black metal shelves. Larger urns and statues rest on the floor, alongside boxes containing more statues, ancient parchment, and precious shields.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Alberto Deregibus and Nicola Candido of the carabinieri art squad in the vault. The Warhol on the right is fake. " width="auto" data-kind="article-image" id="article-image-78818" data-src="https://assets.atlasobscura.com/article_images/lg/78818/image.jpg"><figcaption class="caption structured-caption noskim">Alberto Deregibus and Nicola Candido of the carabinieri art squad in the vault. The Warhol on the right is fake.</figcaption></figure>
<p class="item-body-text-graf">Nobody knows for sure how many pieces are in the dim chambers&#8212;the carabinieri themselves couldn&#8217;t say. &#8220;Those numbers are tags,&#8221; says <em>appuntato</em> (lance corporal) Giulio Iannarone, the slightly hunched officer with a bald pate, jeans, and a striped polo shirt who oversees the vault&#8217;s daily operation. He gestures to the numbered tags tied around many objects. &#8220;We arrived at 2,600-odd tags,&#8221; he says, &#8220;but each one could correspond to 50 artworks.&#8221;</p>
<p class="item-body-text-graf">The tags match the artworks with the specific criminal case that brought them here. They may have incalculable artistic value, but the carabinieri explain that, technically, here, they are evidence, in holding while Italian judges decide on their cases and where they will go next in their tormented journeys. The vault works like a strange sort of motel, rehab center, or halfway house for tainted art. Pieces come and go constantly. &#8220;Usually, we give back the pieces a few days after seizing them,&#8221; says Colonel Alberto Deregibus, the art squad&#8217;s number two. &#8220;But some cases take longer, there are several counterclaims, and the objects stay here for years.&#8221;</p>
<p class="item-body-text-graf">A stocky man with attentive eyes and wearing a fully decorated uniform, Deregibus is in his early 60s. Having served on the art squad for almost three decades, he will soon be forced to retire. &#8220;I would happily remain,&#8221; he muses, &#8220;I think this is my last interview.&#8221; He wasn&#8217;t always happy with the position. &#8220;Initially, I didn&#8217;t like the appointment,&#8221; he says of his early days, when he wanted to &#8220;take on the world &#8230; Often, this sector isn&#8217;t the reason why most of us enlist. We think we&#8217;d fight the mafia, terrorism &#8230;&#8221;</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Colonel Alberto Deregibus, number two on the Italian art squad, in the vault. " width="auto" data-kind="article-image" id="article-image-78812" data-src="https://assets.atlasobscura.com/article_images/lg/78812/image.jpg"><figcaption class="caption structured-caption noskim">Colonel Alberto Deregibus, number two on the Italian art squad, in the vault.</figcaption></figure>
<p class="item-body-text-graf">But he soon found that fighting organized crime and terrorism are very much a part of the work of the art squad. The objects around us testify to that. For example, a decadent, vaguely submissive half-leopard, half-human figure lies on a table nearby&#8212;an asset seized in the <a href="https://www.washingtonpost.com/news/morning-mix/wp/2017/07/21/the-last-king-of-rome-how-a-one-eyed-gangster-conned-the-italian-capital-into-a-debt-crisis/">2015 Mafia Capitale investigation</a> into mafia infiltration in the municipality of Rome.</p>
<p class="item-body-text-graf">Many of the vault&#8217;s other pieces have had the same experience. Metal detectors, also seized by the squad, loom on high shelves in the vault&#8217;s first chamber like construction cranes&#8212;evidence of how archaeological looting is still widespread in Italy. Deregibus explains that international criminal networks are heavily involved in the looting and illegal trade in artwork and antiquities. Looters themselves are usually the bottom rung of a criminal organization, he says, while a bigger cut goes to dealers and middlemen with the knowledge and connections to launder artifacts by forging documents to give them a legal past. This makes antiquities trafficking an intricate, technical business&#8212;one that the art squad needs to understand. &#8220;Me and you, we wouldn&#8217;t know who to turn to sell something,&#8221; Deregibus says. Then he smiles, &#8220;Well, maybe I would.&#8221;</p>
<p class="item-body-text-graf">Although the squad is often referred to as the &#8220;Art 007s&#8221; of Italy, their work can be pretty mundane. Nicola Candido, the tall, grizzled lieutenant colonel who runs the squad&#8217;s operative arm, explains that most investigations stem from a sprawling database maintained by dozens of carabinieri. They scour the internet, Facebook Marketplace, and auction house catalogues for anything that matches a database entry. Investigations arise when they find a match or something that doesn&#8217;t check out.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="This vaguely submissive figure was seized in the 2015 Mafia Capitale investigation in Rome." width="auto" data-kind="article-image" id="article-image-78814" data-src="https://assets.atlasobscura.com/article_images/lg/78814/image.jpg"><figcaption class="caption structured-caption noskim">This vaguely submissive figure was seized in the 2015 Mafia Capitale investigation in Rome.</figcaption></figure>
<p class="item-body-text-graf">One such seemingly banal check led the squad to some of the vault&#8217;s most valuable pieces. One day, as an appuntato flipped through the pages of European magazines from the 1930s and 1940s, he came across the collection that Prince Felix of Bourbon-Parma, later Prince of Luxembourg, kept at his Tuscan villa.</p>
<p class="item-body-text-graf">There is a groaning screech and a muffled rumble as Iannarone turns a wheel in the vault&#8217;s second chamber, where a dark metal structure occupies the back of the room. A short corridor opens, revealing the vault&#8217;s most valuable canvases&#8212;Picasso, the Renaissance, Mondrian&#8212;hanging from metal racks on both sides. Iannarone pulls out three masterpieces of the early Renaissance&#8212;biblical scenes from Alessio Naldovinetti, Girolamo dai Libri, and Giovanni Battista Cima&#8212;in which soft shadows bring out round human figures and colors glow over gleaming backgrounds or against the backdrop of tranquil, perspectival landscapes.</p>
<p class="item-body-text-graf">In 1944, all three paintings were destined for the F&#252;hrermuseum&#8212;an art gallery Hitler ordered to be built in Linz, near his hometown in Austria, to outshine any other museum in the world. The Nazis zealously plundered invaded countries, earmarking thousands of artworks for transfer to Linz. That is what happened to Prince Felix&#8217;s collection, which was seized by the Germans and taken to the residence of Karl Wolff, the head of the SS in occupied Italy. Next stop: Linz.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Three Renaissance paintings in the vault were once headed for Hitler's F&#252;hrermuseum&#8212;but were stolen again before Allied experts could recover them. " width="auto" data-kind="article-image" id="article-image-78815" data-src="https://assets.atlasobscura.com/article_images/lg/78815/image.jpg"><figcaption class="caption structured-caption noskim">Three Renaissance paintings in the vault were once headed for Hitler&#8217;s F&#252;hrermuseum&#8212;but were stolen again before Allied experts could recover them.</figcaption></figure>
<p class="item-body-text-graf">But then the story got convoluted: These paintings never made it to Linz. Toward the end of the war, the American Monuments, Fine Arts, and Archives group, also known as the Monuments Men, recovered most of the Prince&#8217;s collection&#8212;but by then three paintings had disappeared from it. After being stolen by the Nazis, the carabinieri say, someone gutsy might have stepped in and stolen them from the Nazis. Mystery shrouded these lost works for 72 years, until the art squad found and seized them in northern Italy in 2016. A court case is pending over the paintings&#8217; ownership, and they have remained in the vault ever since.</p>
<p class="item-body-text-graf">The building that houses the vault seems to echo with the tortuous past of the pieces it holds. First, it is thought to have been a lodging that hosted Francis of Assisi, when it was part of a cloister. It was later used as an army barracks, after the fledgling Kingdom of Italy invaded Rome in 1870 and forcibly dispossessed the Catholic Church. Then, during World War II, displaced residents squatted in it after the Allied bombing of 1943 destroyed their homes. They would continue to reside there for decades, even after the building fell into disrepair and became one of Rome&#8217;s most infamous social/architectural problems. &#8220;We are left dismayed and outraged by such a reality,&#8221; a reporter said about the squat three decades later, in <a href="https://patrimonio.archivioluce.com/luce-web/detail/IL5000044893/2/italia-sfollati-occupano-caserma-bersaglieri-marmora-roma.html?startPage=0">a 1976 newsreel</a>. &#8220;Entire rooms have been turned into gargantuan dumps where thousands of rats proliferate, the authentic lords of the building.&#8221; Those were the same rooms in which we are standing, after undergoing extensive renovation that was completed in 2003.</p>
<p class="item-body-text-graf">Beside the black metal structure, a steep stairway leads to a vast underground room where the unit keeps pieces certified to be fakes before destroying them. It is damper and messier: Paintings here are piled on top of each other or stacked on the floor, as if someone had left the room in a hurry without tidying up. Most of the fakes imitate popular contemporary artists&#8212;Mario Schifano, Mimmo Rotella, Amedeo Modigliani. &#8220;Modigliani painted more while dead than alive,&#8221; jokes lieutenant colonel Candido. He says that improving economic conditions had increased the demand for contemporary art, so failed painters and fraudulent dealers saw a chance to profit, fueling a boom in fake art.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The vault contains all the art seized by Italian authorities that has not yet been returned to rightful owners. " width="auto" data-kind="article-image" id="article-image-78817" data-src="https://assets.atlasobscura.com/article_images/lg/78817/image.jpg"><figcaption class="caption structured-caption noskim">The vault contains all the art seized by Italian authorities that has not yet been returned to rightful owners.</figcaption></figure>
<p class="item-body-text-graf">Although the room, like the ones upstairs, seems to lack any space for more seized assets, the carabinieri might have to find more room, as there&#8217;s still much more to do out there. The rise of China has created a new market for art and antiquities, which makes it a fertile territory for illegal activities. The carabinieri seize thousands of pieces each year, even as thousands of others disappear after being looted, stolen, or trafficked. More than a million items remain in their database.</p>
<p class="item-body-text-graf item-body-last">When the carabinieri find them, most of the artworks will have a stop here, and some will linger for a while, in this cloister-turned-barracks-turned-squat-turned-vault for tainted treasures, at least until a judge makes make a decision that bring them into the light.</p>
</section>
<script type="text/javascript">
              var bodyViewedPercentageLogger = debounce( function() {
                    logPercentBelowViewport( $('#article-body'), 'contentViewed' );

                    // Chase campaign: Simple Reach reporting %>
                    // END Chase campaign

                  }, 16);

              $(window).on('scroll resize', bodyViewedPercentageLogger);
            </script>
<div class="ItemEndRow">
<div class="athanasius">
<div class="FullWidthPromo
    FullWidthPromo--rounded 
    FullWidthPromo--small 
    ">
<div class="js-bg-of-container-img js-custom-lazyloading-placeheld" data-lazyload-placeholder="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjM1eDM1IyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/bence-boros-178730-unsplash.jpg">
<picture>
<source data-breakpoint='sm' media='(max-width: 667px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjU4MHg1ODAjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/bence-boros-178730-unsplash.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjU4MHg1ODAjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/bence-boros-178730-unsplash.jpg' />
<source data-breakpoint='md-lg' media='(min-width: 668px)' data-srcset='https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjI1NjB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/bence-boros-178730-unsplash.jpg' srcset='https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjI1NjB4PiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXV0/bence-boros-178730-unsplash.jpg' />
<img class='img-responsive' data-src='https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDUvMDcvMjIvMjUvMDUvN2QzMWQ0YWEtMGExMi00NDc4LWFiNjItNWJlNzI2MTRhMDYyL2JlbmNlLWJvcm9zLTE3ODczMC11bnNwbGFzaC5qcGciXSxbInAiLCJ0aHVtYiIsIjU4MHg1ODAjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/bence-boros-178730-unsplash.jpg' data-ie-src='["md-lg"]' alt='' /></picture>
</div>
<div class="FullWidthPromo__overlay"></div>
<a class="FullWidthPromo__block-link js-link-tracked" data-gtm-category="Articles Page Recirc" data-gtm-template="End Cap" data-gtm-content-type="TripSeries" data-gtm-recirc-association="Related" href="/unusual-trips/rome">
<div class="container FullWidthPromo__container">
<div class="FullWidthPromo__supertitle">Atlas Obscura Trips</div>
<div class="FullWidthPromo__heading">Rome Behind Locked Doors: Music, Magic, and Secret Crypts</div>
<div class="FullWidthPromo__button">View This Trip</div>
</div>
</a>
</div>
</div>
</div>
<div class="itemTags ItemEndRow">
<span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/detectives">detectives</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/police">police</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/renaissance">renaissance</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/secret">secret</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/crime">crime</a></span><span class="itemTags__tag itemTags__tag--rounded itemTags__tag--light"><a class="itemTags__link" href="/categories/art">art</a></span>
</div>
</div>
</div>
</div>
</article>
<div class="athanasius">
<div class="AdBlockModal modal fade" id="adBlockModal" tabindex="-1" role="dialog" aria-labelledby="adBlockModalTitle" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true"><i class=" atlas-svg-wrap wrap-icon-aoc-close">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-close" xlink:href="#icon-aoc-close" />
</svg>
</i>
</span>
</button>
</div>
<h5 class="modal-title" id="adBlockModalTitle">Using an ad blocker?</h5>
<p class="modal-body">We depend on ad revenue to craft and curate stories about the world’s hidden wonders. Consider supporting our work by becoming a member for as little as $5 a month.</p>
<div class="modal-footer">
<button type="button" class="o-ghost-btn" data-dismiss="modal">Continue Using Ad-Block</button>
<a href="/membership" class="o-primary-btn">Support Us <i style="margin-left: 7px; fill: white; width: 16px; height: 16px;" class=" atlas-svg-wrap wrap-icon-aoc-heart">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-heart" xlink:href="#icon-aoc-heart" />
</svg>
</i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="recirc-footer-wrap hidden-print ">
<div class="card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Footer Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="athanasius">
<div class="full-width-container CardRecircSection CardRecircSection--8-cards-lg full-width-container CardRecircSection__article-footer">
<div class="container">
<div class='CardRecircSection__header CardRecircSection__flex'>
<div>
<div class="CardRecircSection__title">Keep Exploring</div>
</div>
</div>
<div class="card-grid CardRecircSection__card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Article Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="12982" data-gtm-content-type="Article" href="/articles/renaissance-verdigris-green-pigment">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzNlNjYxMDJhLTY4NTEtNGEyZS04NWVlLTE3MGVmNTQ3MWYzOTIwZGQ3ZTk2NjcyZDQ4ZTg3NF9NeXN0aWNfTmF0aXZpdHksX1NhbmRyb19Cb3R0aWNlbGxpLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/Mystic_Nativity%2C_Sandro_Botticelli.jpg" alt="" data-width="1712" data-height="1007" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">paintings</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Why Renaissance Paintings Aren&#39;t as Green as They Used to Be</span>
</h3>
<div class="Card__content js-subtitle-content">
Once a brilliant hue, the pigment verdigris is now mostly brown.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sabrina Imbler</span>
<span class="Card__dateline --article-byline-date">October 10, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="12783" data-gtm-content-type="Article" href="/articles/found-da-vinci-sketches">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAyZjZlOWE1Mzg5ZWFiZjEwNV85NTJiZjdiOS0wM2UyLTRmZTktOTA1ZC1lYWY5ZDk2ZDExY2Q4MjA1NjJjM2Q5YWUzNzEzYTFfSW1hZ2UgMiBMUi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/952bf7b9-03e2-4fe9-905d-eaf9d96d11cd820562c3d9ae3713a1_Image%202%20LR.jpg" alt="" data-width="1271" data-height="961" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">paintings</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Found: Hidden Sketches Underneath a da Vinci Painting</span>
</h3>
<div class="Card__content js-subtitle-content">
Glimpses of a master revising, changing, and editing.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Matthew Taub</span>
<span class="Card__dateline --article-byline-date">August 15, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="12296" data-gtm-content-type="Article" href="/articles/sam-howe-denver-criminal-history">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzY5ZDM1ZmI2LTI1MDItNDE0MC05ODgzLTc0ZWQxZWZhY2IwOWRlZjU1OTgyZWU2ZDJhZmRjM19jcm9wXzEwMDU1Mjc4LmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCI4NzJ4NTgxKzI5KzgiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/crop_10055278.jpg" alt="" data-width="947" data-height="649" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">museums</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Scrapbooking Lawman Who Documented 19th-Century Colorado</span>
</h3>
<div class="Card__content js-subtitle-content">
Sam Howe filled his books with newspaper clippings about crime in Denver.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Felicia Brower</span>
<span class="Card__dateline --article-byline-date">April 10, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat" data-type="Article" data-item-id="11666" data-gtm-content-type="Article" href="/articles/michelangelos-sistine-chapel-figs">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzIxZjliM2QwLTc5Y2QtNGFmMS05NDc4LTMwZjBjYjkzNmMwNGJmYTVjNmI5M2NjMjgwNDg0YV9Gb3JiaWRkZW5fZnJ1aXQuanBnIl0sWyJwIiwiY29udmVydCIsIi1hdXRvLW9yaWVudCAiXSxbInAiLCJ0aHVtYiIsIjExNTJ4NzY4Kzc3KzIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/Forbidden_fruit.jpg" alt="" data-width="1758" data-height="770" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">art</div>
<h3 class="Card__heading --content-card-v2-title">
<span>A Detail You May Not Have Noticed in Michelangelo&#39;s Sistine Chapel Fresco</span>
</h3>
<div class="Card__content js-subtitle-content">
Remember when Eve bit into the…fig?!
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Evan Nicole Brown</span>
<span class="Card__dateline --article-byline-date">November 2, 2018</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/why-is-there-a-columbo-statue-in-the-middle-of-budapest">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTgvMjAvMzMvYmM4N2NjZGQtMzk2Yi00Y2YxLTgyMzUtNmJhNDU4NDI4MzE5L0NvbHVtYm8gU3RpbGxzIDA1LmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Why Is There a Columbo Statue in the Middle of Budapest?</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:32</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/horned-helmet-henry-viii">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDkvMjEvMjEvNTAvMTQvNTY2YzUyNGEtOWM5OS00MWJlLWI2MGMtODlhZGUzOGMyMGZjL0hvcm5lZCBIZWxtZXQgWVQgRklOQUwgMDkxNjIwLjAwXzAwXzAzXzEwLlN0aWxsMDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>See the Mysterious Horned Helmet of Henry VIII</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>4:00</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/step-inside-a-secret-library-apartment">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTgvMDYvMjgvOGE0ODc0NzgtOGNjOS00YzIyLTk5OTItMjM0ZmE2YzYyOTQ1L05ZUEwgYXBhcnRtZW50IDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Step Inside a Secret Library Apartment</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:18</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/chinese-folk-dance-quarantine">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDUvMTEvMjEvNDEvMjAvN2VmZjc0MzAtNGVlNS00NTNlLTkwOTYtOWQwNTdjZGQzZTMzL0FPIEZvbGtkYW5jZSBDTVMgU3RpbGwgMDEuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>How Chinese Folk Dancers Continue to Practice During Quarantine</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>5:01</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/new-york-rubber-stamp-shop">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDgvMTgvMjAvMTIvMzcvZDg0N2RhMzYtZmQyZS00YWNlLThjMTEtNmFhZWNhMzU4Mzg2L0luIFRoZXNlIFRpbWVzIFlUIEZJTkFMIDA4MTQyMCB2MS4wMF8wM18wN18wOC5TdGlsbDAwNS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Peek Inside NYC’s Iconic Rubber Stamp Shop</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:40</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/poem-store-typewritten-poetry">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDkvMDgvMTcvMTUvMjUvN2YyZmRiMTUtNWMzZS00YTBhLTgzZjItZDJiYzc5YWQyYzg0L0Fmcm9zZV9ZVF9GSU5BTCAwOTAyMjAuMDBfMDVfMzZfMTAuU3RpbGwwMDUuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Searching for Home and Connection Through Typewritten Poetry</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>6:12</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/hand-drawn-maps-anton-thomas">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDYvMTUvMjAvNTgvMjEvZGM1NTllNGEtZjVhNC00ZmJkLWE2YzctMDk2ODVlOGFkM2I3L0FudG9uIFRob21hcyBDTVMgU3RpbGwuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyMDAweDEyMDAwPiJdXQ" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Wonder From Home</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Show &amp; Tell With Colored-Pencil Cartographer Anton Thomas</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>11:53</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/oaxaca-radish-sculpting-festival">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTYvNTAvNDAvZWZjNjdhZDAtY2U0NS00ZGM2LWE3NmYtNGU2NmE4MjQ0YTNkL1JhZGlzaFN0aWxsXzAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Oaxaca&#39;s Intricate Radish-Sculpting Festival</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:16</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/memory-in-miniature">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjUvMTcvNDUvNDIvZGI2Y2YyYzMtZmVlNC00ZWIzLTg3MmEtNTQ4N2FkMjRhODMxL21pbmlhdHVyZTAwNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; AO Docs</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Memory in Miniature</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:26</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/the-beautiful-world-of-microscopic-food">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDMvMjYvMjAvNDYvMjMvNmI4OTZiNTktMWE5Yy00NzAzLThjZTEtMWI5YjhmNzY3MmQ1L01pY3Jvc2NvcGljRm9vZC5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Gastro Obscura</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Beautiful World of Microscopic Food</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:04</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/cambodian-shadow-puppetry">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDgvMTAvMTkvNTAvNDEvMjI1NzljZDUtMzAzMC00NzQwLTg4YTgtNDg4NzQ0MTI1ZTVhL1NoYWRvd1B1cHBldF9wcm9yZXMgMl80MjEyLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Reviving the Lost Art of Cambodian Shadow Puppetry</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>3:54</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/a-spherical-micro-nation-in-vienna">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDYvMTEvMTkvNDQvNDgvZTg1MjQwOTgtNzE0Yi00ODQ5LTk2ZmMtMWFiNTRhNzI4MDZkL0t1Z2VsbXVnZWxTdGlsbDAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; PinDrop</div>
<h3 class="Card__heading --content-card-v2-title">
<span>A Spherical &#39;Micro-Nation&#39; in the Middle of Vienna</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>1:04</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/why-are-there-megaphones-in-this-estonian-forest">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDcvMDMvMjAvNDIvMjAvNGIyMTg3OTUtMjExZi00ZTY4LTkzMjEtYTY1NmEzOTBhMTYzL0VzdG9uaWFuTWVnYXBob25lc18wMy5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Giant Megaphones Tucked Inside a Remote Estonian Forest</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>6:02</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/gourdlandia-visit">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDIvMDUvMjAvMTgvMTUvYzU3NDkyOWUtMTFkOS00MTExLWJlYWMtOTliZGQ4ZDA1ZjVkL0RTQzA2NDg0LkpQRyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjAwMHgxMjAwMD4iXV0" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Wonderful World of a Garden Dedicated to Gourds</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>9:47</span></div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --VideoWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item Card--flat Card--video" data-gtm-content-type="Video" href="/videos/imperfect-objects-with-jessica-oreck">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMjAvMDUvMDUvMTUvMDkvMjYvMWRhYTZkNGEtNjcyMy00YTBmLThiNWUtMjg3NDY4ZGY0MmYwL1MmVCBKZXNzIE9yZWNrIFN0aWxsIENNUyAwMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMTIwMDB4MTIwMDA-Il1d" class="Card__img u-img-responsive --img-responsive --content-card-img lazy" alt="" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">Video&nbsp;&bull; Wonder From Home</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Show &amp; Tell: The Magic of Imperfect Objects With Jessica Oreck</span>
</h3>
<div class="Card__subheading VideoCard__subheading --content-card-footer"><i class=" atlas-svg-wrap wrap-icon-aoc-video">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use href="#icon-aoc-video" xlink:href="#icon-aoc-video" />
</svg>
</i>
<span>9:58</span></div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<div class='ad-wrapper hidden-print ad-inline-banner ad-banner-lg'>
<div class="ProgrammaticMembershipCallout ProgrammaticMembershipCallout--site-bottom js-programmatic-member-cta">
Want to see fewer ads? <a class="" href="/membership">Become a Member</a>.
</div>
</div>
</div>
<div class="footer-reflow">
</div>
</div>
<div id="articleBody__interrupt-card" class="hidden hidden-print">
<div class="js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Interrupt Related Article' data-gtm-template='Interruptor' data-gtm-content-type='Article' data-gtm-recirc-association='Related Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" href="/articles/first-last-supper-woman-painter-florence">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Related</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">A Nun's 450-Year-Old 'Last Supper' Makes Its Museum Debut in Florence</span>
</h3>
<div class="HorizontalCard__content js-subtitle-content js-socket-subtitle">
Plautilla Nelli was likely the first woman in history to paint the iconic biblical scene.
</div>
<div class="HorizontalCard__footer-spacer"></div>
<div class="HorizontalCard__footer">Read more</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzFiM2UyNDkyYThjOGEwZTg3Yl9QbGF1dGlsbGEgTmVsbGkgMTIuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d/Plautilla%20Nelli%2012.jpg" alt="" data-width="5760" data-height="3824" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" alt="" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)" aria-label="Previous image">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)" aria-label="Next image">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs hidden-md">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns" class="item-social-row ">
<a href="" class="btn btn-adhesive btn-social-row btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share" aria-label="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/share?text=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/rome-stolen-art-vault" class="btn btn-adhesive btn-social-row btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share" aria-label="Share on Twitter">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Frome-stolen-art-vault" target="_blank" class="btn btn-adhesive btn-social-row btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=Inside%20Rome%E2%80%99s%20Secure%20Vault%20for%20Stolen%20Art&body=Discovered%20on%20Atlas%20Obscura%3A%20https://www.atlasobscura.com/articles/rome-stolen-art-vault" class="btn btn-adhesive btn-social-row btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send" aria-label="Email this">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">
$(function () {
  function loadMostReadRecircs () {
    $.ajax({
      url: '/payloads/most_read_recircs'
    }).success(function(viewMarkup) {
      $('.js-most-popular-recircs').append(viewMarkup);
      addCTA('.js-most-popular-recircs', 'View More Stories', '/articles');
      pinContent();
    });
  }

  function addCTA(target, content, href) {
    $(target).append('<div class="recirc-view-all"><a class="TextCTA" href="' + href + '">'+ content +'</a></div>')
  };

  function pinContent () {
    if ($('#pinned-content-template').length > 0) {
      $('#sidebar-popular .numbered-recirc-item:last-child').remove();
      $('#sidebar-popular').append($('#pinned-content-template').html());
    }
  }

  var ArticleBodyState = {};
  var $articleContent = $('.content-body #article-body').children();

    placeTeads($articleContent);
  loadMostReadRecircs();

  if (isSmallScreen()){
    placeMobileArticleEndAd();
    placeMobileLeftRail();
  }

  placeInterruptContent($articleContent, shouldNotAbutInterrupt, placeArticleInterruptCard, 5);

    var $articleChildren = $('.content-body #article-body').children();
    placeInterruptContent($articleChildren, hasInterruptContent, placeInBodyAd, 14);

  function placeInterruptContent($content, nodeCheckFunction, placingFunction, limit) {
    var limit = (typeof limit !== 'undefined') ?  limit : 7;

    var n = 0;
    var contentWasPlaced = false;

    $content.each(function (index, p) {
      // nodeCheckFunction must take a node &
      // return true/false about its content
      if ( nodeCheckFunction( $(p) ) ) { return; }
      n++;

      if (n >= limit) {
        if ( nodeCheckFunction($(p).next()) ) { return; }

        placingFunction(p);
        contentWasPlaced = true;
        return false;
      }
    });

    if (!contentWasPlaced) {
      placingFunction($articleContent.last());
    }
  }

  function shouldNotAbutInterrupt(domElement) {
    var headers    = hasHeadingContent(domElement);
    var iframes    = $(domElement).html() && $(domElement).html().indexOf("iframe") >= 0;
    var cards    = $(domElement).html() && $(domElement).html().indexOf(".Card") >= 0;
    return headers || iframes || cards;
  }

  function placeTeads($content) {
    var videoDfp = '<div id="video-body-ad" class="hidden-print "><div class="ad-wrapper"></div></div>';
    var n = 0;
    var limit = (isSmallScreen() ? 5 : 3);

    $content.each(function (index, p) {
      if (isNotBodyText(p)) { return; }

      n++;
      if (n >= limit) {
        if (hasImageContent($(p).next())) { return; }
        $(p).after(videoDfp);
        return false;
      }
    });
  }

  function placeArticleEmailAsk(p) {
    ArticleBodyState.emailAsk = $('#newsletter-email-ask').detach();
    ArticleBodyState.emailAsk.insertAfter(p);
    ArticleBodyState.emailAsk.removeClass("hidden");
    attachEmailAskListeners();
  }

  function placeArticleInterruptCard(p) {
    if ($('#articleBody__interrupt-card').length > 0) {
      if ( insertionShouldBeSkipped(p) ) {
        return;
      } else {
        ArticleBodyState.interruptorCard = $('#articleBody__interrupt-card').detach();
        ArticleBodyState.interruptorCard.insertAfter(p);
        ArticleBodyState.interruptorCard.removeClass('hidden');
      }
    }
  }

  function attachEmailAskListeners() {
    ArticleBodyState.emailAsk.on('click', 'a', function (e) {
      e.preventDefault();
    });

    ArticleBodyState.emailAsk.on('click', function (e) {
      e.preventDefault();
      ArticleBodyState.emailAsk.find('.input-container')
        .slideToggle(200);
    });

    ArticleBodyState.emailAsk.find('#email').on('click', function (e) {
      e.stopPropagation();
    });

    ArticleBodyState.emailAsk.find('button').on('click', function (e) {
      e.stopPropagation();
    });
  }

  function placeInBodyAd(p) {
    // Only place the belly band ad on Desktop Features.
    if(!isSmallScreen()){
      var bodyWithNow = $("body.articles")[0].offsetWidth;
      ArticleBodyState.featureAdMarkup = "<div class='ad-background-intra-body hidden-print'><div class='ad-wrapper hidden-print ad-inline-banner ad-banner-lg'></div></div>";
      Content = $articleContent;
      $(p).after( ArticleBodyState.featureAdMarkup );
    }
  }

  function insertionShouldBeSkipped (graf) {
    return (
      $(graf).next().hasClass('ad-background-intra-body') ||
      ($('section#article-body').first().find('> p.item-body-text-graf').length < 5)
    )
  }

  function placeMobileArticleEndAd () {
        $('section#article-body').first().append($("<div class='ad-background-intra-body hidden-print'><div class='ad-wrapper hidden-print mobile-bottom-ad'></div></div>"));
  }

  function placeMobileLeftRail () {
    var $leftRail = $('.article-left-siderail .siderail-placement').detach();
    if($('section#article-body p').length > 2) {
      $($('section#article-body p').get(2)).after($leftRail);
    } else {
      $('section#article-body p').last().after($leftRail);
    }
  }

});
</script>
<script>
  $(function() {
    $('.ad-background-intra-body .ad-wrapper:empty').parent().remove();
  });
</script>
</div>
<footer class="page-footer">
<section class="footer-banner js-membership-footer-banner">
<h1 class="footer-banner__title">We Need Your Help</h1>
<h2 class="footer-banner__subtitle">Support Atlas Obscura today so we can share wonder tomorrow.</h2>
<h3 class="footer-banner__cta">Become a Member</h3>
<div class="athanasius footer-banner__checkout-btns">
<a class="js-store-plan-id-cookie js-user-required o-primary-btn" style="margin: 4px;" data-cause-key="membership" data-plan-id="plan_H4EZ6i8H6dRJ68" href="/membership">$50/year</a>
<a class="js-store-plan-id-cookie js-user-required o-primary-btn" style="margin: 4px;" data-cause-key="membership" data-plan-id="plan_H4EZb4nYUF1Urf" href="/membership">$100/year</a>
<a class="js-store-plan-id-cookie js-user-required o-primary-btn" style="margin: 4px;" data-cause-key="membership" data-plan-id="plan_H4EZhlEJUXNxRR" href="/membership">$200/year</a>
</div>
<a class="footer-banner__link" href="/membership">See All Membership Options</a>
<script>
        (function() {
          $('.js-membership-footer-banner a').click(function(e) {
              var position = $(this).hasClass('footer-banner__link') ? 'footer_see_all' : 'footer';
              ga('ec:addPromo', {
                'id': 'onsite_member_promo',
                'name': 'Membership',
                'creative': 'banner',
                'position': position
              });

              ga('ec:setAction', 'promo_click');
              ga('send', 'event', 'Internal Promotions', 'click', 'Membership');
            });
        })();
      </script>
</section>
<div class="new-footer">
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="email" name="email" placeholder="enter your email" class="js-footer-email-ask-removable" aria-label="Email" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" data-disable-with="Subscribe" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a target="_parent" data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a target="_blank" href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Facebook" data-action="Like" aria-label="Like us on Facebook"></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a target="_blank" href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a target="_blank" href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Instagram" data-action="Follow" aria-label="Follow us on Instagram"></a></li>
<li><a target="_blank" href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="RSS" data-action="Follow" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
</div>
<div class="row footer-links">
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
  Places <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/places">Recently Added</a></li>
<li><a target="" href="/places?sort=likes_count">Most Popular</a></li>
<li><a target="" href="/random">Random</a></li>
<li><a target="" href="/search/search_nearby">Nearby</a></li>
<li><a class="js-user-required" data-cause-key="p_add" target="" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Foods <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/gastro">Latest</a></li>
<li><a target="" href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a target="" href="/gastro/stories">Stories</a></li>
<li><a target="" href="/gastro/places">Places</a></li>
<li style="display: none;"><a target="" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Trips <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/unusual-trips/all">All Trips</a></li>
<li><a href="https://blog.atlasobscura.com">Trips Blog</a></li>
<li><a target="" href="/unusual-trips/types/cultural-travel-tours">Art &amp; Culture Trips</a></li>
<li><a target="" href="/unusual-trips/types/food-tours">Food Trips</a></li>
<li><a target="" href="/unusual-trips/types/city-tours">Hidden City Trips</a></li>
<li><a target="" href="/unusual-trips/types/historical-tours">History Trips</a></li>
<li><a target="" href="/unusual-trips/types/photography-trips">Photography Trips</a></li>
<li><a target="" href="/unusual-trips/types/wildlife-adventures">Wildlife &amp; Nature Trips</a></li>
<li><a target="" href="/unusual-trips/faq">FAQ</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Experiences<i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/experiences">All Experiences</a></li>
<li><a target="" href="/experiences">Online Experiences</a></li>
<li><a target="" href="/online-courses">Online Courses</a></li>
<li><a target="" href="/experiences/faq">FAQ</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Community <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/membership">Membership</a></li>
<li><a target="" href="https://community.atlasobscura.com">Travel Forum</a></li>
<li><a target="" href="https://community.atlasobscura.com/latest">Latest Posts</a></li>
<li><a target="" href="https://community.atlasobscura.com/top">Top Posts</a></li>
</ul>
</div>
</section>
<section class="col-md-2">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/about">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a target="" href="/faq">FAQ</a></li>
<li><a target="" href="/jobs">Work With Us</a></li>
<li><a target="" href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a target="" href="/unique-gifts">Unique Gifts</a></li>
<li><a target="" href="/privacy">Privacy Policy</a></li>
<li><a target="" href="/cookies">Cookie Policy</a></li>
<li><a target="" href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<a href="/" title="Atlas Obscura" class="footer-logo logo-link">
<i class="icon-atlas-icon"></i>
<i class="icon-atlas-logo-alt"></i>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dns-link">
<input type="button" href="#" id="ccpa-optout" value="">
</div>
<div class="copyright">
&copy; 2020 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>
<div class="mobile-ad-spacer"></div>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></div>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons athanasius">
<div class="submit-button o-secondary-btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button o-primary-btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</div>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-beige-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - November 2020" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our newsletter and enter to win the second edition of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" class="detail-md" required="required" placeholder="Enter your email address" aria-label="email" />
<button type="submit" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" data-badge="bottomright" data-callback="submitCaptchadContestForm" class="g-recaptcha btn btn-default js-contest-submit-btn" eager-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWR0aW9uLW9wdGltLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/second-edtion-optim.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9zZWNvbmQtZWRpdGlvbi1vcHRpbS5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/second-edition-optim.png" alt="Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div class="contest-footnote">No purchase necessary. Winner will be selected at random on 12/01/2020. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="your email" aria-label="Email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">This website uses cookies</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/cookies">cookie policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
      // AO BLOCK for blocking the pixel
      // according to eu_origin cookie.
      var isEu = Cookies.get('eu_origin') == "1";
      if (isEu) return false;
      // END AO BLOCK


    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
      qacct:"p-wCQ2x-2BzmYPY"
      ,labels: "Section.Article.Italy.Rome,Location.Italy.Rome.Article"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10090539'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<script>
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style>.cc-banner .cc-message {margin-right: 2em;} .cc-link {padding: 0}</style>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<div id="cookie-consent-container"></div>
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-full-screen">
<title>aoc-full-screen</title>
<path d="M8,14.5857864 L9.41421356,16 L4.477,21 L7,21 L7,23 L1,23 L1,17 L3,17 L3,19.65 L8,14.5857864 Z M16,14.5857864 L21,19.561 L21,17 L23,17 L23,23 L17,23 L17,21 L19.611,21 L14.5857864,16 L16,14.5857864 Z M7,1 L7,3 L4.392,3 L9.41421356,8 L8,9.41421356 L3,4.437 L3,7 L1,7 L1,1 L7,1 Z M23,1 L23,7 L21,7 L21,4.432 L16,9.41421356 L14.5857864,8 L19.604,3 L17,3 L17,1 L23,1 Z"></path>
</symbol>
<symbol id="icon-aoc-heart" viewBox="0 0 21 18">
<title>aoc-heart-solid</title>
<path d="M9.84346228,1.39508088 L10.4997548,2.00856898 L11.1537468,1.39723137 C12.2309202,0.498852678 13.6081673,0 15.0384384,0 C16.6195837,0 18.1359284,0.609647939 19.2537044,1.694752 C20.371701,2.77905149 21,4.2503834 21,5.78459222 C21,7.31880105 20.371701,8.79013296 19.2535523,9.87458013 L10.5,18 L1.74595725,9.87458012 C-0.581985776,7.61574216 -0.581985748,3.9534423 1.74595732,1.69460437 C3.96600394,-0.459540024 7.50147956,-0.559381197 9.84346228,1.39508088 Z"></path>
</symbol>
<symbol id="icon-aoc-compass" viewBox="0 0 24 24">
<title>aoc-compass</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM12 3c-4.971 0-9 4.029-9 9s4.029 9 9 9c4.971 0 9-4.029 9-9s-4.029-9-9-9zM7.679 4.515l6.438 6.262 2.204 8.707-6.438-6.262-2.204-8.707z"></path>
</symbol>
<symbol id="icon-aoc-flipboard" viewBox="0 0 24 24">
<title>aoc-flipboard</title>
<path d="M2 2v20h20v-20h-20zM18 10h-4v4h-4v4h-4v-12h12v4z"></path>
</symbol>
<symbol id="icon-aoc-globe" viewBox="0 0 24 24">
<title>aoc-globe</title>
<path d="M12 1c6.075 0 11 4.925 11 11s-4.925 11-11 11c-6.075 0-11-4.925-11-11s4.925-11 11-11zM14.777 13h-5.554c0.208 4.498 1.777 7.8 2.777 7.8s2.569-3.302 2.777-7.8zM7.020 13l-3.764 0c0.366 3.232 2.482 5.933 5.377 7.133-0.899-1.802-1.497-4.314-1.613-7.133zM20.744 13l-3.764-0c-0.116 2.819-0.714 5.331-1.613 7.132 2.895-1.2 5.011-3.901 5.377-7.132zM8.633 3.867l-0.059 0.024c-2.866 1.212-4.956 3.899-5.319 7.109l3.764 0c0.115-2.819 0.714-5.332 1.613-7.133zM12 3.2c-1 0-2.569 3.303-2.777 7.801h5.554c-0.203-4.393-1.705-7.646-2.706-7.795l-0.071-0.005zM15.367 3.867l0.018 0.036c0.889 1.799 1.481 4.297 1.595 7.098l3.764-0c-0.365-3.232-2.481-5.934-5.377-7.134z"></path>
</symbol>
<symbol id="icon-aoc-pocket" viewBox="0 0 24 24">
<title>aoc-pocket</title>
<path d="M20.196 3h-16.384c-0.987 0-1.812 0.803-1.812 1.762v5.868c0 5.412 4.451 9.731 10.009 9.731 5.536 0 9.991-4.319 9.991-9.731v-5.868c0-0.972-0.79-1.762-1.804-1.762zM12.964 14.654c-0.554 0.512-1.402 0.482-1.893 0-5.076-4.727-5.129-4.562-5.129-5.347 0-0.733 0.616-1.332 1.371-1.332 0.759 0 0.719 0.165 4.696 3.876 4.045-3.772 3.955-3.876 4.71-3.876s1.371 0.599 1.371 1.332c0 0.773-0.129 0.681-5.125 5.347v0z"></path>
</symbol>
<symbol id="icon-aoc-share" viewBox="0 0 24 24">
<title>aoc-share</title>
<path d="M18 16.080c-0.76 0-1.44 0.3-1.96 0.77l-7.13-4.15c0.050-0.23 0.090-0.46 0.090-0.7s-0.040-0.47-0.090-0.7l7.050-4.11c0.54 0.5 1.25 0.81 2.040 0.81 1.66 0 3-1.34 3-3s-1.34-3-3-3c-1.66 0-3 1.34-3 3 0 0.24 0.040 0.47 0.090 0.7l-7.050 4.11c-0.54-0.5-1.25-0.81-2.040-0.81-1.66 0-3 1.34-3 3s1.34 3 3 3c0.79 0 1.5-0.31 2.040-0.81l7.12 4.16c-0.050 0.21-0.080 0.43-0.080 0.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92c0-1.61-1.31-2.92-2.92-2.92v0z"></path>
</symbol>
<symbol id="icon-aoc-cancel" viewBox="0 0 24 24">
<title>aoc-cancel</title>
<path d="M12 2c-5.53 0-10 4.47-10 10s4.47 10 10 10c5.53 0 10-4.47 10-10s-4.47-10-10-10v0zM17 15.59l-1.41 1.41-3.59-3.59-3.59 3.59-1.41-1.41 3.59-3.59-3.59-3.59 1.41-1.41 3.59 3.59 3.59-3.59 1.41 1.41-3.59 3.59 3.59 3.59z"></path>
</symbol>
<symbol id="icon-aoc-video" viewBox="0 0 24 24">
<title>aoc-video</title>
<path d="M10 16.5l6-4.5-6-4.5v9zM12 2c-5.52 0-10 4.48-10 10s4.48 10 10 10c5.52 0 10-4.48 10-10s-4.48-10-10-10v0zM12 20c-4.41 0-8-3.59-8-8s3.59-8 8-8c4.41 0 8 3.59 8 8s-3.59 8-8 8v0z"></path>
</symbol>
<symbol id="icon-aoc-building" viewBox="0 0 24 24">
<title>aoc-building</title>
<path d="M16 8.050c-0.096 0.098-0.187 0.202-0.272 0.312-1.061 0.455-1.911 1.305-2.366 2.366-0.129 0.099-0.25 0.207-0.362 0.322v-0.050h-2v2h1.036c-0.024 0.164-0.036 0.331-0.036 0.5 0 1.883 1.487 3.419 3.351 3.497 0.2 0.177 0.418 0.334 0.649 0.468v4.535h-5v-6h-4v6h-5v-20h14v6.050zM5 11v2h2v-2h-2zM5 7v2h2v-2h-2zM8 7v2h2v-2h-2zM8 11v2h2v-2h-2zM11 7v2h2v-2h-2zM17 16.829c-0.485-0.171-0.913-0.464-1.247-0.842-0.083 0.008-0.167 0.013-0.253 0.013-1.381 0-2.5-1.119-2.5-2.5 0-0.898 0.474-1.686 1.185-2.127 0.349-1.027 1.161-1.839 2.188-2.188 0.441-0.711 1.228-1.185 2.127-1.185 1.381 0 2.5 1.119 2.5 2.5 0 0.185-0.020 0.365-0.058 0.539 1.17 0.209 2.058 1.231 2.058 2.461 0 1.381-1.119 2.5-2.5 2.5-0.085 0-0.17-0.004-0.253-0.013-0.334 0.378-0.762 0.67-1.247 0.842v5.171h-2v-5.171z"></path>
</symbol>
<symbol id="icon-aoc-clock" viewBox="0 0 24 24">
<title>aoc-clock</title>
<path d="M11.99 2c5.53 0 10.010 4.48 10.010 10s-4.48 10-10.010 10c-5.52 0-9.99-4.48-9.99-10s4.47-10 9.99-10zM13 11.423v-5.423c0-0.552-0.448-1-1-1s-1 0.448-1 1v6.577l3.964 2.289c0.478 0.276 1.090 0.112 1.366-0.366s0.112-1.090-0.366-1.366l-2.964-1.711z"></path>
</symbol>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-send" viewBox="0 0 24 24">
<title>aoc-send</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M2.01 21L23 12 2.01 3 2 10l15 2-15 2z" />
</symbol>
<symbol id="icon-aoc-phone" viewBox="0 0 24 24">
<title>aoc-phone</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M6.62 10.79c1.44 2.83 3.76 5.14 6.59 6.59l2.2-2.2c.27-.27.67-.36 1.02-.24 1.12.37 2.33.57 3.57.57.55 0 1 .45 1 1V20c0 .55-.45 1-1 1-9.39 0-17-7.61-17-17 0-.55.45-1 1-1h3.5c.55 0 1 .45 1 1 0 1.25.2 2.45.57 3.57.11.35.03.74-.25 1.02l-2.2 2.2z" />
</symbol>
<symbol id="icon-aoc-apps" viewBox="0 0 24 24">
<title>aoc-apps</title>
<path d="M0 0h24v24H0z" fill="none" />
<path d="M4 8h4V4H4v4zm6 12h4v-4h-4v4zm-6 0h4v-4H4v4zm0-6h4v-4H4v4zm6 0h4v-4h-4v4zm6-10v4h4V4h-4zm-6 4h4V4h-4v4zm6 6h4v-4h-4v4zm0 6h4v-4h-4v4z" /></svg>
</symbol>
</defs>
</svg>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f12f0a638c50967',m:'89c1f08b32987b49628dc879af7bd5f4192b0bc8-1605212283-1800-AeIncSkjrrsFTeI6IewFv3VX7DlAggXv4tzXeLreXSCF7s64wA9nU6qbXVJXrCy2SGm8h6mC+E7ZyRFzn1kqOp0FvFEpp6klzJSQ90f2R0U8g3nWj8hOOVCU40Fk+o1aW9Xe5hsXX8ys6lCeobJLmuU=',s:[0x6fd8c07b0d,0xbc1dbc5d7c],}})();</script></body>
</html>
