<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":3,"applicationTime":17,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor">
<link rel="apple-touch-icon" sizes="180x180" href="https://s3.amazonaws.com/atlas-dev/misc/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<title>Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition - Atlas Obscura</title>
<meta property="description" content="In the early 1920s, 23-year-old Blackjack endured a two-year stay on frosty Wrangel Island. " />
<script src="//maps.google.com/maps/api/js?v=3&amp;key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&amp;libraries=places&amp;language=en"></script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');


      var tagList = 'kickass women;history;features';
      ga('set', 'dimension7', tagList);


  ga('send', 'pageview');
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0];
    if(!d.getElementById(id)){
      js=d.createElement(s);
      js.id=id;
      js.async=true;
      js.src="https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);}
    }
  (document,"script","twitter-wjs");
  </script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":10010,"title":"Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition","associated_places":[]};
    </script>
<script type="text/javascript">
      function isSmallScreen () {
        return window.innerWidth < 668;
      }
    </script>
<script src="//assets.atlasobscura.com/assets/application-5cafd35b543a9f92fa238ac540d6da2790dbdc05625afda3a62f6c0b0a65798d.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: //assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="//assets.atlasobscura.com/assets/application-91e70e431814bdca2fe301839c584cd9bed459337363f32f30393c7859b86629.css" />
<script type='text/javascript'>
      window.googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      var htlbid = htlbid || {};
      htlbid.que = htlbid.que || [];
      htlbid.opts = htlbid.opts || {};
      (function() {
          var htlbidEl = document.createElement("script");
          htlbidEl.type = "text/javascript";
          htlbidEl.async = true;
          htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
          var htlbidTargetEl = document.getElementsByTagName("head")[0];
          htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
      })();
    </script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([668, 0], [[728, 90], [970, 250], [1440, 585]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0], [[1,1], [300, 400]])
      .addSize([668, 0], [[1,1], [535, 400]]);

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250], [1440, 585]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [300, 250], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [300, 250], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1],[300, 400], [535, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());

      } else {
          // Sidebar ad on Desktop articles, but not on Features
          googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
            .addService(googletag.pubads());

        googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1],[300, 400], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
        // Ad slot under the recirc
        googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-10010")
      .setTargeting("tags", ["kickass women", "history", "features"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzMyMmU5MzhmZGI4MDYwNmZkNl9FVFBVMDAwNjM3N18xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/ETPU0006377_1.jpg" />
<meta property="og:description" content="In the early 1920s, 23-year-old Blackjack endured a two-year stay on frosty Wrangel Island. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-12-06 17:12:00 -0500" />
<meta property="article:modified_time" content="2017-12-06 17:12:07 -0500" />
<meta property="article:author" content="Tessa Hulls">
<meta property="article:tag" content="kickass women" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="features" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzMyMmU5MzhmZGI4MDYwNmZkNl9FVFBVMDAwNjM3N18xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/ETPU0006377_1.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition",
        "dateCreated": "2017-12-06 17:12:00 -0500",
        "datePublished": "2017-12-06T22:12:00+00:00",
        "dateModified": "2017-12-06T22:12:07Z",
        "keywords": ["kickass women", "history", "features"],
        "articleSection": "Features",
        "url": "https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor",
        "description": "In the early 1920s, 23-year-old Blackjack endured a two-year stay on frosty Wrangel Island. ",
        "author": {
          "@type": "Person",
          "name": "Tessa Hulls"
        },
        "creator": "Tessa Hulls",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzMyMmU5MzhmZGI4MDYwNmZkNl9FVFBVMDAwNjM3N18xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/ETPU0006377_1.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzMyMmU5MzhmZGI4MDYwNmZkNl9FVFBVMDAwNjM3N18xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/ETPU0006377_1.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "kickass women,history,features";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor.amp" />
</head>
<body class="articles show  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>
<a id="trips-sitewide" class="site-top-notification-link active hidden-print" href="/unusual-trips">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<span>Atlas Obscura is organizing trips! Join us on an adventure &raquo;</span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<a id="black-friday-sitewide" class="site-top-notification-link hidden-print" href="/shop">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<strong>The Perfect Gift for Travelers:</strong> Our #1 <em>New York Times</em>® best selling book »
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column">
<li>
<a class="tab selected" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/portuguese-fireplace">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2QwMmJjNWQ3MTYxZTRlM2Q4Yl9UaGVfUG9ydHVndWVzZV9GaXJlcGxhY2VfLV9nZW9ncmFwaC5vcmcudWtfLV80Mzk5NS5qcGciXSxbInAiLCJ0aHVtYiIsIjY0MHg0MjYrMCswIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/The_Portuguese_Fireplace_-_geograph.org.uk_-_43995.jpg" title="Portuguese Fireplace." alt="Portuguese Fireplace." data-width="640" data-height="480" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Winchester, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Portuguese Fireplace</span></h3>
<div class="lat-lng nav-card-details">
50.8690, -1.6245
</div>
</a> <a class="col-md-3 nav-card" href="/places/le-clitoris">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2MyOWJmYjFlNzU1MjE2NDE3ZF9TY3JlZW4gU2hvdCAyMDE3LTEyLTA3IGF0IDExLjM2LjUyIEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Screen%20Shot%202017-12-07%20at%2011.36.52%20AM.png" title="Le Clitoris. " alt="Le Clitoris. " data-width="667" data-height="431" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Poitiers, France</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Le Clitoris</span></h3>
<div class="lat-lng nav-card-details">
46.5860, 0.3460
</div>
</a> <a class="col-md-3 nav-card" href="/places/sokol">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzQwNjg2ZDM5YmUwZDJiNDlhOV9zNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/s4.jpg" title="Views of the Sokol Settlement in Moscow." alt="Views of the Sokol Settlement in Moscow." data-width="3888" data-height="2592" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Moscow, Russia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Sokol</span></h3>
<div class="lat-lng nav-card-details">
55.8032, 37.5038
</div>
</a> <a class="col-md-3 nav-card" href="/places/st-jacobs-well">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzhkMjI5MjQ3ZTdhODYwYjZmYl9TdEphY29ic1dlbGwuanBnIl0sWyJwIiwidGh1bWIiLCIyMzA5eDE1MzkrMzE5KzQiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/StJacobsWell.jpg" title="Beware of the spectral cowboy." alt="Beware of the spectral cowboy." data-width="2700" data-height="1800" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Ashland, Kansas</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">St. Jacob&#39;s Well</span></h3>
<div class="lat-lng nav-card-details">
37.2403, -100.0151
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h2 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h2>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/weekly-wishlist-dice-fire-cemetery-flux-science-toy">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzA4OTVlMGE1YWY2ZjBmMWQ0NV9wamltYWdlLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/pjimage.jpg" alt="" data-width="1000" data-height="1000" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Wishlist: Magic Flames and the Die With the Most Sides</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-12-08 00:59:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/tea-room-police-raids-new-york-psychics-fortune-telling">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM5NGY1NmIzZDVmOTJjM2JhOF9HZXR0eUltYWdlcy01MTY1NzUzNzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/GettyImages-516575376.jpg" title="A detective peers into a tearoom in 1959." alt="A detective peers into a tearoom in 1959." data-width="4088" data-height="3317" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Psychic Tea Rooms of 1930s New York Didn&#39;t Predict All the Police Raids</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-12-07 21:40:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/dinosaur-fossils-duck-swans-penguins-crocodiles-mongolia-synchrotron">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzYzYmNmZTM3NmYwODgwYjM1Ml9kdWNrLmpwZyJdLFsicCIsInRodW1iIiwiNjAweDQwMCswKzAiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/duck.jpg" title="A reconstruction of &lt;em&gt;Halszkaraptor escuilliei&lt;/em&gt;, an amphibious dinosaur discovered in Mongolia. " alt="A reconstruction of &lt;em&gt;Halszkaraptor escuilliei&lt;/em&gt;, an amphibious dinosaur discovered in Mongolia. " data-width="520" data-height="435" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Found: A Dinosaur With Features Borrowed From Swans, Penguins, and Crocs</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-12-07 21:04:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/death-graveside-companion-memento-mori-skulls-skeletons">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzQxYzBiMDkzNmE4MzI4NmUwN19EQUdDIDI0NiBCVE0gTEVGVF8xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/DAGC%20246%20BTM%20LEFT_1.jpg" title="A detail from an oil painting, &lt;em&gt;Life and Death&lt;/em&gt;, depicting half-woman, half-skeleton figure bearing a scythe, 18th century. " alt="A detail from an oil painting, &lt;em&gt;Life and Death&lt;/em&gt;, depicting half-woman, half-skeleton figure bearing a scythe, 18th century. " data-width="1120" data-height="721" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">How Humans Have Embraced Life, With Images of Death</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2017-12-07 19:10:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/new-york-city-secrets">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMDIvMjEvNTYvMDYvYmQ1MjA5ZDYtMjBkOC00MWIyLWJkYWQtY2VhYmQzMzQxNmI1Lzg1MTYzODkxMjVfZmRlNzM1ZjI3Zl96LTEuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/8516389125_fde735f27f_z-1.jpg" alt="" data-width="640" data-height="427" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Dec</span>
<span class='title-lg date-ko-day'>
10</span></div>
</div>
<div class="detail-sm nav-card-location">Queens</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">New York City Secrets Within Calvary Cemetery</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/the-city-within-a-city">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMTYvMTQvNTUvNDEvNTdmODVmZWItYzIzNC00YmM3LWFmNTAtZTg0MjI3ZWIxMjVhLzEyNjQ3di5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/12647v.jpg" title="View of Georgetown" alt="View of Georgetown" data-width="1024" data-height="798" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Dec</span>
<span class='title-lg date-ko-day'>
10</span></div>
</div>
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The City Within the City</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/a-dreamy-garden-gathering-in-dc">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMTYvMTYvNTYvMDMvYjEzZmMwYWYtMjg4Ny00N2RjLTgzZWItNWRkYzg1MmYwNDM5L2dyYW5kZ2FybmlzaGVyYXRsLTAwMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/grandgarnisheratl-001.jpg" alt="" data-width="5760" data-height="3840" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Dec</span>
<span class='title-lg date-ko-day'>
13</span></div>
</div>
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">A Dreamy Garden Gathering in D.C.</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/atlas-obscura-live-holidays">
<div class="event-image-date-ko">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMDgvMjEvMzQvMjUvMjM3Y2IzZGUtNjFhMi00MmU5LThjYzItNTdjNzVlMTY5YzY2L255cGwuZGlnaXRhbGNvbGxlY3Rpb25zLjUxMGQ0N2UxLTQzYjUtYTNkOS1lMDQwLWUwMGExODA2NGE5OS4wMDEucS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/nypl.digitalcollections.510d47e1-43b5-a3d9-e040-e00a18064a99.001.q.jpg" alt="" data-width="1280" data-height="774" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Dec</span>
<span class='title-lg date-ko-day'>
14</span></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Atlas Obscura LIVE!: HOLIDAYS</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Where We Travel</h3>
<ul class="nav-links-column links-column">
<a href="/unusual-trips/expedition-amazon-2018">
<li>
The Amazon
</li>
</a> <a href="/unusual-trips/arctic-2018">
<li>
The Arctic
</li>
</a> <a href="/unusual-trips/austria-2018">
<li>
Austria
</li>
</a> <a href="/unusual-trips/balkans-2018">
<li>
The Balkans
</li>
</a> <a href="/unusual-trips/barcelona-2018">
<li>
Barcelona
</li>
</a> <a href="/unusual-trips/berlin-2018">
<li>
Berlin
</li>
</a> <a href="/unusual-trips/bhutan-2018">
<li>
Bhutan
</li>
</a> <a href="/unusual-trips/budapest-2018">
<li>
Budapest
</li>
</a> <a href="/unusual-trips/atacama">
<li>
Chile
</li>
</a> <a href="/unusual-trips/ecuador-2018">
<li>
Ecuador
</li>
</a> <a href="/unusual-trips/galapagos-2018">
<li>
Galapagos
</li>
</a> <a href="/unusual-trips/madagascar-2018">
<li>
Madagascar
</li>
</a> <a href="/unusual-trips/mexico-city-2018">
<li>
Mexico City
</li>
</a> <a href="/unusual-trips/mongolia-2018">
<li>
Mongolia
</li>
</a> <a href="/unusual-trips/new-orleans-2018">
<li>
New Orleans
</li>
</a> <a href="/unusual-trips/newfoundland-2018">
<li>
Newfoundland
</li>
</a> <a href="/unusual-trips/oman-2018">
<li>
Oman
</li>
</a> <a href="/unusual-trips/romania-2018">
<li>
Romania
</li>
</a> <a href="/unusual-trips/ukraine-2018">
<li>
Ukraine
</li>
</a> <a href="/unusual-trips/bessarabia-2018">
<li>
Ukraine and Bessarabia
</li>
</a> </ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h2 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h2>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/atacama">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDQvMTMvMTkvMjkvNTUvOTllNTRjMmQtOTAxMy00MTkxLThiZGQtMmNiNTBlNGFlMDQyL3NhbHQtbGFrZS01OTQ2MDFfMTkyMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/salt-lake-594601_1920.jpg" alt="" data-width="1920" data-height="939" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Space Out in Chile’s Atacama Desert</span>
</h3>
</a>
<a class="" href="/unusual-trips/atacama">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Dec 08&ndash;Dec 14, 2017</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/barcelona-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjUvMjAvMjIvMTUvOWE2MjAwY2YtYTRjNC00ZGZiLWE2NmEtN2Q4MDg4NDZlMjI3L0ZPVE8gTEEgUEFMT01BIDIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/FOTO%20LA%20PALOMA%202.jpg" alt="" data-width="5602" data-height="2530" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Barcelona Unmasked: Cabaret, Cuisine, and Carnival</span>
</h3>
</a>
<a class="" href="/unusual-trips/barcelona-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Feb 05&ndash;Feb 11, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/oman-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMjQvMTcvMTgvMDAvMmVkYzYzYzMtODRkOS00YjExLTg1NzctYjdhOWZjN2EwNThlL05ha2hhbF9Gb3J0XygxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Nakhal_Fort_%281%29.jpg" alt="" data-width="4368" data-height="1723" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Dhows, Souqs, and Mosques of Oman</span>
</h3>
</a>
<a class="disabled-link" href="javascript: void(0)">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-sold-out"><div>Feb 26&ndash;Mar 05, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/expedition-amazon-2018">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDYvMTQvMTkvMDcvNTEvMGEwNzNmOGItYzQ5ZS00OWRkLWFmMTAtYTRhYjZlMDg0MTMwL01hY2F3IHBlcnUyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Macaw%20peru2.jpg" alt="" data-width="2466" data-height="1504" class="lazy img-responsive" nopin="nopin" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Expedition Amazon</span>
</h3>
</a>
<a class="" href="/unusual-trips/expedition-amazon-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Mar 03&ndash;Mar 09, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">City Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form></div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="http://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="http://www.atlasobscura.com/articles/all-11000-places-in-the-atlas-on-one-map">
Explore the Map
</a>
</li>
<li class="nav-vertical slot-2 ">
<a class="nav-link" href="https://www.atlasobscura.com/categories/found">
Latest Finds
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/categories/objects-of-intrigue">
Objects of Intrigue
</a>
</li>
<li class="nav-vertical slot-4  is-new">
<a class="nav-link" href="/gastro">
Gastro Obscura
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="https://www.atlasobscura.com/search/search_nearby">
<i class="icon-nearby-place"></i> What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article--content  ">
<div class="container">
<header class="item-header article-header ">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
In the early 1920s, 23-year-old Blackjack endured a two-year stay on frosty Wrangel Island.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/tessahulls?view=articles">Tessa Hulls</a></span>
<div class="article-byline-date">December 06, 2017</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=Ada%20Blackjack%2C%20the%20Forgotten%20Sole%20Survivor%20of%20an%20Odd%20Arctic%20Expedition%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fada-blackjack-arctic-survivor" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/ada-blackjack-arctic-survivor/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/49265/image.jpg" alt="Ada Blackjack, pictured with the rest of the expedition to Wrangel Island. " width="auto" data-kind="article-image" id="article-image-49265"><figcaption class="caption structured-caption noskim">Ada Blackjack, pictured with the rest of the expedition to Wrangel Island. <a class="caption-credit" rel="nofollow" target="_blank" href="https://archive.org/details/adventureofwrang00stef">Internet Archive/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">When Ada Blackjack set sail </span>in 1921 for a remote speck of land north of Siberia, the petite Inupiat woman was an unlikely Arctic heroine. In her role as the seamstress for an expedition comprised of four men and a female cat named Vic, Blackjack was assured that during her one-year contract sewing survival gear on Wrangel Island, she would be well fed and cared for without needing to participate in the grueling day-to-day work of Arctic survival.</p>
<p class="item-body-text-graf">But by the time a rescue ship crested the horizon nearly two years later, Blackjack, who would come to be known as &#8220;The Female Robinson Crusoe,&#8221; was the only member of the party still alive&#8212;that is, apart from Vic. The shy tailor with the crippling fear of polar bears had taught herself to shoot and trap to stave off the constant threat of starvation, and when she strode out to meet her rescuers in a resplendent reindeer parka she had stitched herself, her gaunt face held a triumphant smile.</p>
<p class="item-body-text-graf">Blackjack&#8212;n&#233;e Ada Deletuk&#8212;was born in 1898 in Spruce Creek, Alaska, a remote settlement north of the Arctic circle near the Gold Rush town of Nome. History has largely forgotten her, though Jennifer Niven&#8217;s 2004 biography <a href="https://www.amazon.com/Ada-BlackJack-Story-Survival-Arctic/dp/078688746X"><em>Ada Blackjack: A True Story of Survival in the Arctic</em></a>, painted a comprehensive picture of her life. While Blackjack was Inupiat, she was not raised with any knowledge of hunting or wilderness survival. She was instead brought up by Methodist missionaries who taught her enough English to study the bible, and who instructed her in housekeeping, sewing, and cooking white-people food.</p>
<p class="item-body-text-graf">At the age of 16, she married Jack Blackjack, a local dog musher, and together they had three children&#8212;two of whom died&#8212;before Jack deserted Ada on the Seward Peninsula in 1921. The abandoned Blackjack walked 40 miles back to Nome with her five-year-old son, Bennett; when he was too tired to walk, she carried him. The boy suffered from tuberculosis and general poor health, and Blackjack lacked the resources to properly care for him. Destitute, she placed Bennett in a local orphanage, vowing that she would find a way to make enough money to bring him back home.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/49400/image.jpg" alt="Ada Blackjack and her son, November 1923." width="auto" data-kind="article-image" id="article-image-49400"><figcaption class="caption structured-caption noskim">Ada Blackjack and her son, November 1923. <span class="caption-credit">Topfoto/ The Image Works </span></figcaption></figure>
<p class="item-body-text-graf">It was during this time that Blackjack heard word of an expedition heading for Wrangel Island: they were seeking an Alaska Native seamstress who spoke English.</p>
<p class="item-body-text-graf">The expedition, organized by the charismatic Arctic explorer Vilhjalmur Stefansson, was at best an ill-conceived venture; at worst, it was a willfully negligent act of astonishing hubris. Using the pull of his celebrity as a seasoned explorer, Stefansson assembled a team of four starstruck young men&#8212;Allan Crawford, 20, Lorne Knight, 28, Fred Maurer, 28, and Milton Galle, 19&#8212;to claim Wrangel Island for the British Empire&#8212;even though Britain had never shown the slightest interest in wanting it. Though Stefansson picked the team and funded the mission, he never had any intention of joining the party himself and sent his woefully inexperienced team north with only six months of supplies and hollow assurances that &#8220;the friendly Arctic&#8221; would provide ample game to augment their stores until a ship picked them up the following year.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/49407/image.jpg" alt="A map of Wrangel Island, which lies to the north of Siberia in the Arctic Ocean. " width="auto" data-kind="article-image" id="article-image-49407"><figcaption class="caption structured-caption noskim">A map of Wrangel Island, which lies to the north of Siberia in the Arctic Ocean. <a class="caption-credit" rel="nofollow" target="_blank" href="https://archive.org/stream/adventureofwrang00stef#page/46/mode/2up">Internet Archive/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">Blackjack had many misgivings about shipping out with an expedition of four men, especially as she had initially been promised she would be just one of many Alaska Native people in the party. But the odd jobs of sewing and housekeeping she was picking in Nome were never going to be enough to bring Bennett home, and the Wrangel Island expedition promised a salary of $50 a month&#8212;an amount that was, to Blackjack, an unheard-of sum. And so even after the rest of the hired Eskimos backed out, on September 9, 1921, Blackjack boarded the <em>Silver Wave </em>with Crawford, Knight, Maurer, Galle, and the ship&#8217;s cat, Victoria.</p>
<p class="item-body-text-graf">For the first year on Wrangel Island, the land lived up to Stefansson&#8217;s promises, but as summer came to an end, the once-plentiful game disappeared and the pack ice closed in with no sign of a ship. Unbeknownst to the party, the <em>Teddy Bear</em>, the ship chartered to pick them up, had been forced to turn back due to impenetrable ice. As the weather turned, the expedition faced the reality that their inadequate stores would have to last another year.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/49264/image.jpg" alt="The camp at Wrangel Island in late autumn, from the book &lt;em&gt;The Adventure of Wrangel Island&lt;/em&gt;" width="auto" data-kind="article-image" id="article-image-49264"><figcaption class="caption structured-caption noskim">The camp at Wrangel Island in late autumn, from the book <em>The Adventure of Wrangel Island</em> <a class="caption-credit" rel="nofollow" target="_blank" href="https://archive.org/details/adventureofwrang00stef">Internet Archive/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">By the beginning of 1923, the situation had turned dire: the party was starving, and Knight was extremely ill with undiagnosed scurvy. On January 28, 1923, Crawford, Maurer and Galle made the decision to leave Blackjack to care for the the deathly ill Knight and set out on foot across the ice to Siberia in search of help. They were never seen again.</p>
<p class="item-body-text-graf">For six months, Blackjack was alone with Knight. She served as &#8220;doctor, nurse, companion, servant and huntswoman in one,&#8221; said the <em>Los Angeles Times</em> in 1924. &#8220;Ada was woodsman, too.&#8221; The dying man projected the rage he felt over his helplessness onto her, criticizing her constantly for not taking better care of him. Blackjack did not outwardly allow his blows to land, but confided in her diary, &#8220;He never stop and think how much its hard for women to take four mans place, to wood work and to hund for something to eat for him and do waiting to his bed and take the shiad [shit] out for him.&#8221;</p>
<p class="item-body-text-graf">When Knight passed, Blackjack duly recorded the event on Galle&#8217;s typewriter, <a href="https://archive.org/stream/adventureofwrang00stef#page/262/mode/2up">writing</a>:</p>
<blockquote>
<p class="item-body-text-graf">&#8220;The daid of Mr. Knights death<br>He died on June 23rd.</p>
<p class="item-body-text-graf">I dont know what time he died though<br>Anyway I write the daid. Just to<br>let Mr Steffansom know what month he<br>died and what daid of the month</p>
<p class="item-body-text-graf">written by Mrs. Ada B, Jack.&#8221;</p>
</blockquote>
<p class="item-body-text-graf">After Knight&#8217;s passing, Blackjack refused to fall into despair and instead threw herself ferociously to the task of surviving in order to be reunited with her son. Having neither the physical strength nor emotional fortitude to bury Knight&#8217;s corpse, she left him resting on his bed inside of his sleeping bag and erected a barricade of boxes to protect his body from wild animals. As Jennifer Niven wrote in her <a href="https://www.amazon.com/Ada-BlackJack-Story-Survival-Arctic/dp/078688746X">Ada Blackjack biography</a>, she &#8220;moved into the storage tent to escape the smell of decay &#8230; she drove driftwood into the ground to bolster the tattered walls and ceiling of the tent. She built a cupboard out of boxes, which she placed at the entrance, and in this she stored her field glasses and ammunition.&#8221; Most importantly, Blackjack built a gun rack above her bed so that she would not be caught by surprise if polar bears ventured too close to camp.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption " src="https://assets.atlasobscura.com/article_images/49319/image.jpg" alt="Two images of Ada Blackjack: left, in winter gear, and right, removing blubber from a sealskin. " width="auto" data-kind="article-image" id="article-image-49319"><figcaption class="caption structured-caption noskim">Two images of Ada Blackjack: left, in winter gear, and right, removing blubber from a sealskin. <a class="caption-credit" rel="nofollow" target="_blank" href="https://archive.org/stream/adventureofwrang00stef#page/56/mode/thumb">Internet Archive/ Public Domain</a></figcaption></figure>
<p class="item-body-text-graf">For three months, Blackjack was alone. She learned how to set traps to lure white foxes, taught herself to shoot birds, built a platform above her shelter so that she could spot polar bears in the distance, and crafted a skin boat from driftwood and stretched canvas after the one initially brought to the island was lost in a storm. She even experimented with the expedition&#8217;s photography equipment, taking pictures of herself standing outside of camp.</p>
<p class="item-body-text-graf item-body-last">On August 20, 1923, almost two years after first landing on Wrangel Island, the schooner <em>Donaldson </em>crested the horizon to rescue the persevering seamstress, who was doing quite well on her own. &#8220;Blackjack,&#8221; the crew <a href="https://archive.org/stream/adventureofwrang00stef#page/n295/mode/2up">noted</a>, &#8220;mastered her environment so far that it seems likely she could have lived there another year, although the isolation would have been a dreadful experience.&#8221; As news of expedition&#8217;s tragic end spread, Blackjack found herself at the epicenter of a flurry of press attention lauding her as a hero and praising her for her courage. But the quiet seamstress shied away from the attention and titles, insisting that she was simply a mother who had needed to get home to her son.</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-md-12 col-md-12-nested col-md-pull-1 col-md-pull-1-nested">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/kickass-women">kickass women</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/history">history</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/features">features</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=Ada%20Blackjack%2C%20the%20Forgotten%20Sole%20Survivor%20of%20an%20Odd%20Arctic%20Expedition%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fada-blackjack-arctic-survivor" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/found-viking-stone-carved-runes>
<h3 class="title-underline">
<span class="next-recirc-article-title">
Found: A Runic Inscription on a Viking Whetstone</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=Ada%20Blackjack%2C%20the%20Forgotten%20Sole%20Survivor%20of%20an%20Odd%20Arctic%20Expedition%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fada-blackjack-arctic-survivor" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=Ada Blackjack, the Forgotten Sole Survivor of an Odd Arctic Expedition&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/ada-blackjack-arctic-survivor" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/tea-room-police-raids-new-york-psychics-fortune-telling">
<img title="A detective peers into a tearoom in 1959." alt="A detective peers into a tearoom in 1959." data-width="4088" data-height="3317" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM5NGY1NmIzZDVmOTJjM2JhOF9HZXR0eUltYWdlcy01MTY1NzUzNzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/GettyImages-516575376.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Psychic Tea Rooms of 1930s New York Didn&#39;t Predict All the Police Raids</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Tea parlors were the battleground for the war against fortune telling.</div>
<div data-timestamp="2017-12-07 21:40:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/dinosaur-fossils-duck-swans-penguins-crocodiles-mongolia-synchrotron">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: A Dinosaur With Features Borrowed From Swans, Penguins, and Crocs</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s so unique that paleontologists initially doubted its authenticity. </div>
<div data-timestamp="2017-12-07 21:04:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/death-graveside-companion-memento-mori-skulls-skeletons">
<h3 class="title-sm recirc-item-title"><span class="title-underline">How Humans Have Embraced Life, With Images of Death</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Masterpieces of memento mori. </div>
<div data-timestamp="2017-12-07 19:10:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/fannie-quigley-alaska-gold-rush">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2YwOWU5ODVkZjFjNWZmMmJhNl9ERU5BIDE5NDAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/DENA%201940.jpg" title="Fannie Quigley leading pack dogs." alt="Fannie Quigley, the Alaska Gold Rush&#39;s All-in-One Miner, Hunter, Brewer, and Cook" data-width="2844" data-height="1726" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">kickass women</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Fannie Quigley, the Alaska Gold Rush&#39;s All-in-One Miner, Hunter, Brewer, and Cook</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">She used mine shafts as a beer fridge and shot bears to get lard for pie crusts.</div>
<div class="detail-sm article-card-detail article-card-date">
August 21, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/bessie-stringfield-motorcycle-queen">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzhkZjRkMzRiZjJmZDlkNTIzM19NMDAxLmpwZyJdLFsicCIsInRodW1iIiwiMTc2N3gxMTc4KzE2OSs3NyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/M001.jpg" title="Bessie Stringfield, &quot;The Motorcycle Queen of Miami.&quot;" alt="Bessie Stringfield, the Bad-Ass Black Motorcycle Queen of the 1930s" data-width="2024" data-height="1255" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">motorcycles</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Bessie Stringfield, the Bad-Ass Black Motorcycle Queen of the 1930s</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">She owned 27 Harleys and rode them all over the United States.</div>
<div class="detail-sm article-card-detail article-card-date">
May 18, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/the-female-space-sculptor-who-designed-the-earliest-space-and-aviation-helmets">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2FjMDhiZGJlZjc1ZWI3Y2FlN19tZXJjdXJ5IGhla21ldHMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/mercury%20hekmets.jpg" title="A helmet from the 1961 Mercury spacesuit. The space helmet wouldn&#39;t be the same had it not been for Alice King Chatham&#39;s contributions." alt="The Female Space Sculptor Who Designed the Earliest Space and Aviation Helmets" data-width="4096" data-height="3040" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">aviation</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Female Space Sculptor Who Designed the Earliest Space and Aviation Helmets</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Alice King Chatham&#39;s name is attached to some of the world&#39;s most pivotal aviation and space experiments.</div>
<div class="detail-sm article-card-detail article-card-date">
January 18, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/crazy-sally-mapp-bone-setting">
<img data-src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EyMTFlNTQyZTA3MTg4ZTkwNF9TYWxseV9NYXBwLF8xODE5LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Sally_Mapp%2C_1819.jpg" title="An 1819 etching of Sarah &quot;Crazy Sally&quot; Mapp, based on an earlier caricature." alt="The Rapid Rise and Spectacular Fall of London&#39;s Greatest Bonesetter" data-width="3516" data-height="2925" class="lazy img-responsive content-card-img" src="//assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">kickass women</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Rapid Rise and Spectacular Fall of London&#39;s Greatest Bonesetter</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Sarah &quot;Crazy Sally&quot; Mapp led a highly unusual life.</div>
<div class="detail-sm article-card-detail article-card-date">
November 28, 2017
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/tea-room-police-raids-new-york-psychics-fortune-telling">
<img title="A detective peers into a tearoom in 1959." alt="A detective peers into a tearoom in 1959." data-width="4088" data-height="3317" width="372" height="248" src="//assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM5NGY1NmIzZDVmOTJjM2JhOF9HZXR0eUltYWdlcy01MTY1NzUzNzYuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/GettyImages-516575376.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Psychic Tea Rooms of 1930s New York Didn&#39;t Predict All the Police Raids</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Tea parlors were the battleground for the war against fortune telling.</div>
<div data-timestamp="2017-12-07 21:40:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/dinosaur-fossils-duck-swans-penguins-crocodiles-mongolia-synchrotron">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: A Dinosaur With Features Borrowed From Swans, Penguins, and Crocs</span></h3>
<div class="subtitle-sm recirc-item-subtitle">It&#39;s so unique that paleontologists initially doubted its authenticity. </div>
<div data-timestamp="2017-12-07 21:04:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/death-graveside-companion-memento-mori-skulls-skeletons">
<h3 class="title-sm recirc-item-title"><span class="title-underline">How Humans Have Embraced Life, With Images of Death</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Masterpieces of memento mori. </div>
<div data-timestamp="2017-12-07 19:10:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="subscribe-thanks">
Thanks for subscribing!
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="thanksgiving-broad-breasted-bland-white-turkey-history">Why America&#39;s Thanksgiving Turkey Is So Boring</a>
<a class="recirc-item" href="medical-devices-sculpture-mariano-chavez-agent-gallery">The Artist Who Sees Vintage Medical Devices as Sculpture</a>
<a class="recirc-item" href="tunnels-humans-burrowing-species-digging-underground">When Did Humans Become a Burrowing Species? </a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="col-md-9">
<div class="row">
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="footer-links col-md-4">
<section>
<h3 class="heading-sm footer-links-heading js-footer-links-heading">
<span class="is-new">Gastro Obscura</span> <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/foods">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>
<div class="col-md-3">
<div class="row">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<span>Subscribe to the Atlas Obscura Newsletter and get our latest, delivered straight to your inbox.</span>
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="Your Email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!</div>
</form>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</section>
</div>
</div>
<div class="row">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/shop">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://s3.amazonaws.com/atlas-dev/misc/internal-one-offs/shop/calendar_bow.png" alt="Calendar bow" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Atlas Obscura<br> Books & Calendars</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2017 Atlas Obscura. All rights reserved.
<div class="baseline-near footer-affiliate-disclaimer caption">We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon<span>.com</span> and affiliated sites.</div>
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="holiday-shop-modal" class="modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-responsive form-modal-wrap">
<div class="form-modal-body modal-body">
<i class="icon-menu-close modal-close" data-dismiss="modal"></i>
<div class="row">
<div class="col-md-6 col-xs-12" style="padding: 0;">
<a class="holiday-image-link non-decorated-link js-link-tracked" href="http://amzn.to/2j0jy7F" rel="noskim" target="_blank" data-category="Exit Intent" data-action="clicked" data-label="Holiday 2017">
 <picture>
<source media="(max-width: 668px)" sizes="(max-width: 500px)" srcset="//assets.atlasobscura.com/assets/book/book_candy_cane_small-d9ce5cd4e761cf6c40e669fc54fd78e61cff847804cc846295a6f7fd81252f82.png 178w">
<img class="img-responsive book-candy-cane" src="//assets.atlasobscura.com/assets/book/book_candy_cane-e8f8f4c95e4133b9c431d7b39728e79e41ad94c08c5f8c1817a954b28b72accb.png" alt="Book candy cane" />
</picture>
<img class="hot-chocolate" src="//assets.atlasobscura.com/assets/book/hot_chocolate-0780d6ec6d8677c8aa08142c460deff5f9d114dbbf746a1b0f71ec2a7344689e.png" alt="Hot chocolate" />
</a>
</div>
<div class="col-md-6 col-xs-12 holiday-modal-text-wrap">
<a class="non-decorated-link js-link-tracked" href="http://amzn.to/2j0jy7F" rel="noskim" target="_blank" data-category="Exit Intent" data-action="clicked" data-label="Holiday 2017">
<h6 class="title-lg baseline-standard hidden-sm hidden-xs">Give the Gift <br>of Wonder</h6>
<div class="item-body item-body-in-modal baseline-standard baseline-mobile">
<p id="holiday-modal-description"><em>Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders</em> celebrates more than 600 of the strangest and most curious places in the world.</p>
</div>
<div class="quote-container">
<p class="quote">“Fair warning: it's addictive”</p>
<div class="detail-sm">
&mdash;NPR, "Cosmos & Culture"
</div>
</div>
<div class="btn btn-default">Buy Now</div>
<div class="caption">We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon<span>.com</span> and affiliated sites.</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>

</body>
</html>
