<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":63,"applicationTime":26,"agent":""}</script>
<script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto', {'useAmpClientId': true});
    ga('require', 'GTM-5KQHXR9');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-7043236988399860",
  enable_page_level_ads: true
});
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }
</script>
<script src="https://htlbid.com/v2/atlasobscura.min.js"></script>
<script type='text/javascript'>
  var htlbid = htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  AtlasAdSlots = window.AtlasAdSlots || {};

  htlbid.cmd.push(function() {
    htlbid.on('slotDefined', function(htlbidSlot) {
      var arr = htlbidSlot.adUnitPath.split("/");
      var slotName = arr[arr.length - 1];
      AtlasAdSlots[slotName] = htlbidSlot.getGptSlot();
    });
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<script src="https://js.stripe.com/v3/"></script>
<link rel="apple-touch-icon" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png'>
<link rel="apple-touch-icon-precomposed" sizes='144x144' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xNDR4MTQ0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-144x144-precomposed.png'>
<link rel="apple-touch-icon-precomposed" sizes='114x114' href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi0xMTR4MTE0LXByZWNvbXBvc2VkLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/apple-touch-icon-114x114-precomposed.png'>
<link rel="apple-touch-icon-precomposed" href='https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi1wcmVjb21wb3NlZC5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon-precomposed.png'>
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath">
<script>

          var tagList = 'oceans;disasters;oil;deep sea;crabs';
          ga('set', 'dimension7', tagList);


      ga('send', 'pageview');
    </script>
<title>A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland - Atlas Obscura</title>
<meta property="description" content="A nightmare at 6,000 feet. " />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>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</script>
<script src="https://assets.atlasobscura.com/assets/application-9f97acac7625e4d14a02cb97769db3c29cf6a59c3f3065fe755a6d06e01b31b1.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-e39cd9f2943c406200e6b04302c69b9d58364712cd49861faf991e32510f6872.css" />
<script type="text/javascript">
  htlbid.cmd.push(function() {
    htlbid.setTargeting("page", "article")
      htlbid.setTargeting("pid", "article-12888")
      htlbid.setTargeting("tags", ["oceans", "disasters", "oil", "deep sea", "crabs"]);
  });
</script>
<script type="text/javascript">
      htlbid.cmd.push(function() {
        htlbid.setTargeting("environment", "production")
          htlbid.setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          htlbid.setTargeting('no_ads', 'yes');
        } else {
          htlbid.setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="How the Deepwater Horizon Disaster Created an Abyssal Wasteland" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png" />
<meta property="og:description" content="A nightmare at 6,000 feet. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-09-18 14:19:00 -0400" />
<meta property="article:modified_time" content="2019-09-18 14:20:21 -0400" />
<meta property="article:author" content="Sabrina Imbler">
<meta property="article:tag" content="oceans" />
<meta property="article:tag" content="disasters" />
<meta property="article:tag" content="oil" />
<meta property="article:tag" content="deep sea" />
<meta property="article:tag" content="crabs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland",
        "dateCreated": "2019-09-18T18:19:00+00:00",
        "datePublished": "2019-09-18T18:19:00+00:00",
        "dateModified": "2019-09-18T18:20:21Z",
        "keywords": ["oceans", "disasters", "oil", "deep sea", "crabs", "section-Articles"],
        "articleSection": "news_pegged_article",
        "url": "https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath",
        "description": "A nightmare at 6,000 feet. ",
        "author": {
          "@type": "Person",
          "name": "Sabrina Imbler"
        },
        "creator": "Sabrina Imbler",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath.amp" />
</head>
<body class="articles show  ArticleTemplate --">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.horizontalFoodCardTemplate = function() {
    return '<div class="athanasius"></div>';
  };
</script>
<div class="hidden-xs hidden-sm">
<div class="ad-background gastro-top-ad">
<div class='ad-wrapper hidden-print top-of-site-wrapper' style='position: relative; z-index: 4999;'>
<div class="htl-ad" data-unit="Site_Top_Full_Width" data-ref="Site_Top_Full_Width_div" data-sizes="0x0:|668x0:728x90,970x250" data-prebid="Site_Top_Full_Width" data-eager></div>
</div>
</div>
</div>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg hidden-print">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar mobile-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
<div class="nav-toggle-container"></div>
<a class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm" href="javascript:void(0)" aria-label="Open menu">
<span class="notifications-badge"></span>
</a>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<ul class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/articles/all-places-in-the-atlas-on-one-map">
<div class="heading-sm nav-link-heading">Places</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<li>
<a href="/itineraries">
Itineraries
</a>
</li>
<li>
<hr>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
<li id="nav-dropdown-forum-link-wrap">
<hr>
<a class="js-social-action-tracked nav-dropdown-forum-link" data-service="Forum" data-action="Discuss" data-position="Places Desktop Nav" href="https://community.atlasobscura.com"><i class='material-icons'>forum</i> Visit Our Forums</a>
</li>
</ul>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/baptist-alley">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzRiYzM5NjZjLWExZTMtNGZjOS05MWE5LWNlZTE5NDEzNzQ5MjFjOWZkNTI3OGU1ODExNjdkMF8xLmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCIyMjY0eDE1MDkrMCsxMjU1Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/1.jpg" alt="The entrance to Baptist Alley from F Street." data-width="2268" data-height="4032" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Baptist Alley</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
38.8967, -77.0256
</div>
</a> <a class="col-md-3 nav-card" href="/places/los-cocuyos-tacos">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzkyMzk0YzM2NGMxNGFjNTQ4NV9JTUdfMDE5NS5KUEciXSxbInAiLCJjb252ZXJ0IiwiLWF1dG8tb3JpZW50ICJdLFsicCIsInRodW1iIiwiMzAyNHgyMDE2KzArMTAwNyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_0195.JPG" alt="A vendor slices up some sesos for a taco next to the vat of meat." data-width="3024" data-height="4032" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Mexico City, Mexico</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Taquería Los Cocuyos</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
19.4303, -99.1389
</div>
</a> <a class="col-md-3 nav-card" href="/places/victoria-and-albert-museum-ww-ii-battle-scars">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2MyODdlMWRmLWFjNWYtNDgyZi1hNzA2LWZmZjliMWJkYzI3MDNjYjFlMjA3MDM1MGE1MmY0MV9JTUdfMjIwNS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLWF1dG8tb3JpZW50ICJdLFsicCIsInRodW1iIiwiMzQ1NngyMzA0KzArMTU1MCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_2205.jpg" alt="WWII Battle Scars." data-width="3456" data-height="4608" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">London, England</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Victoria and Albert Museum WWII Battle Scars</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
51.4966, -0.1722
</div>
</a> <a class="col-md-3 nav-card" href="/places/giant-oak-park">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzI5ZTcwODk3LWVmNTUtNGZmNC04NjNkLTA2ZmMzOTg2ZDQyN2JmODYxNzk1OTA2MDZhNzhmZF80MzVEQ0JEOC01Rjk1LTRGMTItOTJEMy1BNzcyQ0EwRjE0RjIuanBlZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/435DCBD8-5F95-4F12-92D3-A772CA0F14F2.jpeg" alt="Giant Oak Park." data-width="4032" data-height="3024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Peoria, Illinois</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Giant Oak Park</span></h3>
<div class="lat-lng nav-card-details" aria-hidden="true">
40.6984, -89.5997
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York City'>New York City</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-foods nav-content-vertical">
<a class="heading-sm nav-link" href="/gastro">
<div class="heading-sm nav-link-heading">Foods</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel col-md-12">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Food & Drink</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/foods">View All Food &amp; Drink »</a>
</div>
</div>
<div class="row">
<a class="nav-card" href="/foods/conger-bread-at-griffins-bakery">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzM5ZTYzNzk5LWRhNjUtNDRmMi05Y2JiLTllNzhiOTY4NjVjNDYwMmJkMzAyYjFmMTQ4ZjI3ZV82NDg1NzYxNV80MzUxMDE3MDA0MTAyMTlfODI3NTU5OTY1MzA1ODgxMDU1Nl9uLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/64857615_435101700410219_8275599653058810556_n.jpg" alt="" data-width="640" data-height="640" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Conger Bread at Griffin&#39;s Bakery</span></h3>
</a> <a class="nav-card" href="/foods/butternut-squash-sweets-nouh-el-haddad">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzhhMzk3OTQ4LTAyNDgtNDA3Ny05OGU1LWUyMjFlMGEzM2IxZGQxZjBlM2ZkNmZjMDI3MzFlNF9JTUdfMzAxOC5wbmciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_3018.png" alt="" data-width="3024" data-height="3024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Sweets</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Butternut Squash Sweets at Nouh el-Haddad</span></h3>
</a> <a class="nav-card" href="/foods/bath-spa-water">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2UyOTk3MmI3LWJjZGEtNGY1OC05N2EzLTM1N2RmYmNlOGRmZjY1Y2M1MGMwNWIyMTQ5MTJhOV9wdW1wLXJvb20tZm91bnRhaW4uanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/pump-room-fountain.jpg" alt="" data-width="5312" data-height="3704" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Drinks</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Bath Spa Water</span></h3>
</a> <a class="nav-card" href="/foods/maska-bun-irani-chai-new-irani-restaurant">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzU5ZDkwMWUxLTBkMDEtNDc5MS1hZmQwLTA5MGFiZWRjNWRmMzZiMTI0MTMyMmEwMTIwZDVlZl9NYXNrYUJ1bl9JcmFuaUNoYWlfTmV3SXJhbmlfRGlwaWthIFNocmlwYWQgTGVsZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/MaskaBun_IraniChai_NewIrani_Dipika%20Shripad%20Lele.jpg" alt="" data-width="1080" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Sweets</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Maska Bun and Irani Chai at New Irani</span></h3>
</a> <a class="nav-card" href="/foods/neua-tune-45-year-soup-wattana-panich">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzBhYzExMzJhLTg2YjItNDNlOS1hNWFiLTQzYmNkYTNlZDQ4ZWJjNzg5ZDc2ZTNkODUxZTg2Zl9uZXVhdHVuZV9hbGV4eXFqLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/neuatune_alexyqj.jpeg" alt="" data-width="3024" data-height="4032" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm food-card-supertag">Prepared Foods</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Long-Simmering Soup at Wattana Panich</span></h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/for-sale-bonnie-clyde-shotgun">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2QzYzExN2E0LWFkZWQtNDZiMi1hY2ViLTQ0MGU1ZTYzNzIwMDE5MTQzODVjMjc0ZmM4ZTQzYV9NYWlsIEF0dGFjaG1lbnQuanBlZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Mail%20Attachment.jpeg" alt="The sawed-off shotgun, collected from Bonnie and Clyde&#39;s hideout." data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">For Sale: Bonnie and Clyde’s Sawed-Off Shotgun</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2019-09-18 22:00:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/australia-ice-age-fauna">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2M4Yjc0MzM3LWJjNWYtNDIyZS1hNTdkLTgwZDBmOWY0ZGQ4Yjc4N2NkOTE1NThiMGFkZjY4Nl8yNjA1ODU3NTM4MV8zMDYyYzJlYWEyX28uanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/26058575381_3062c2eaa2_o.jpg" alt="Part of the Victoria Fossil Cave network, where the prehistoric marsupials were found." data-width="4896" data-height="3672" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Ice Age Australia Had Giant, Clawed, Swole Marsupials in Its Trees</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2019-09-18 18:24:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/deepwater-horizon-oil-spill-aftermath">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png" alt="A sickly, oil-spattered crab." data-width="1046" data-height="646" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2019-09-18 18:19:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/unusual-london-bars">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAyZmI1NDk0LWQ1YzAtNDdjNy04NmY4LTU2NzEzZjYwMzQ4YzI5YjU3ZjYzMDA4OGMxY2QzNV9FMldQNlAuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/E2WP6P.jpg" alt="Attendant proudly serves coffee and snacks atop refurbished urinals.  " data-width="3000" data-height="1975" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">London&#39;s Subterranean Victorian Bathrooms Now House Bars and Cafés</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2019-09-18 14:50:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/who-drives-the-biggest-train">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM4OGJjZDkzMTU5NDhmMmY3OV8yMDE5MDUxMl9VUDQwMTRfRXZhbnN0b25TdWJfQV8wMzcxLmpwZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCIzNjgxeDI0NTQrNjM3KzE3MCJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/20190512_UP4014_EvanstonSub_A_0371.jpg" alt="" data-width="6000" data-height="4000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Meet the Man at the Controls of the World’s Largest Steam Locomotive</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2019-09-18 12:00:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical nav-videos nav-content-vertical js-taphover">
<a class="heading-sm nav-link" href="/videos">
<div class="heading-sm nav-link-heading">Videos</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="row table-display">
<div class="nav-full-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Videos</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/videos">View All Videos »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/videos/flesh-eating-beetles-field-museum-chicago">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDkvMTcvMTUvMzAvMjIvZTU0M2I0YjUtNjI1OC00ZWRmLWE5YjItZjRjNjJiOTJiOWFjLzJCSVJEU0JVR1NfRURJVDA3IEJDIGZpbmFsLjAwXzAwXzI3XzEyLlN0aWxsMDExLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Flesh-Eating Beetles of Chicago&#39;s Field Museum</span></h3>
<div class="detail-sm nav-card-details video-duration">3:58</div>
</a> <a class="col-md-3 nav-card" href="/videos/journey-to-coney-island-creek-submarine">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDkvMDkvMjAvMjMvNDIvZWMzMjczZGQtMDkyMy00NzYwLTk1MzQtNzZmYjJmNjFjMmIxL3N1YiBzdGlsbCAwOS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNDQweDI0OCMiXV0" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">A Journey to Coney Island Creek&#39;s Sunken Submarine</span></h3>
<div class="detail-sm nav-card-details video-duration">11:23</div>
</a> <a class="col-md-3 nav-card" href="/videos/what-were-george-washingtons-dentures-made-of">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDkvMDMvMjAvMzIvMTQvNTUyZjg2YjAtMTg0NC00ZWI2LWIzMWEtOTllNzJkYWQxYTFiL0RlbnR1cmVzIDAzLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI0NDB4MjQ4IyJdXQ" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Real Story Behind George Washington&#39;s Dentures</span></h3>
<div class="detail-sm nav-card-details video-duration">3:30</div>
</a> <a class="col-md-3 nav-card" href="/videos/these-grandmothers-rescuing-ukraine-s-folk-music-traditions">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDgvMjkvMTcvMjkvMjIvNzU0ZjVkYjEtYTM2YS00MDE4LWJhNDctNWFmYmI4ZTFhNmNmL1VrcmFpbmlhbk11c2ljU3RpbGxfMDUuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjQ0MHgyNDgjIl1d" alt="" data-width="1920" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">These Grandmothers Are Preserving Ukraine’s Folk Music Traditions </span></h3>
<div class="detail-sm nav-card-details video-duration">4:20</div>
</a> <a class="col-md-3 nav-card" href="/videos/museum-of-memories-india-border-village">
<div class="video-thumb-container">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTkvMDgvMTMvMTkvMTkvMzAvOWFlMzdiMzYtNDJiMC00OTkyLTljYWEtMWNmOWIzZTAzNDllL01vTTFGQi5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNDQweDI0OCMiXV0" alt="" data-width="1921" data-height="1081" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">How a Border Village Keeps the Memories of Divided Families Alive</span></h3>
<div class="detail-sm nav-card-details video-duration">7:32</div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/experiences">
<div class="heading-sm nav-link-heading">Experiences</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/experiences">All Experiences</a></li>
</ul>
<h3 class="nav-panel-title">Experiences by City</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#upcoming-experiences">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#upcoming-experiences">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#upcoming-experiences">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#upcoming-experiences">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#upcoming-experiences">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#upcoming-experiences">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#upcoming-experiences">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Experiences</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/experiences">View All Experiences »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/experiences/wine-spirits-at-congressional-cemetery-iconography">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzg1LzE0OTRhYTNlNzAzOGUwMWEwYzVlL2Y1MDFlOGRlLWRmM2UtNDcxZC05NTUzLTgyYjM3YjUxMjA3YS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/f501e8de-df3e-471d-9553-82b37b51207a.jpg" alt="" data-width="960" data-height="1440" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<div class="detail-sm nav-card-location">Washington</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Cemetery Spirits &amp; Stories: Iconography</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/a-night-of-mystery-at-the-prs">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzU5L2M5M2Q3MDMwMTdjNmY2NjkzMzY3LzY2YjU1M2E0LWY4YjYtNDVhOC1iN2M3LWY5ODgyMzQ4NWFiYy5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/66b553a4-f8b6-45a8-b7c7-f98823485abc.jpg" alt="" data-width="1080" data-height="1440" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<div class="detail-sm nav-card-location">Los Angeles</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">A Night of Mystery at the PRS</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/tour-chicagos-largest-prop-house">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzc3LzMxMzJhMjZkMGQxZjVmOWZkNmViLzM0Y2RhNzFhLTE0MTYtNGZhYS1hMjYzLTMxYTk0MTM0ODhjMi5qcGVnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/34cda71a-1416-4faa-a263-31a9413488c2.jpeg" alt="" data-width="1080" data-height="1440" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Tour Chicago&#39;s Largest Prop House</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/experiences/exploring-the-ghost-fleet-of-mallows-bay">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXhwZXJpZW5jZV9zZXJpZXNfaW1hZ2VzLzY2LzBlOTU5YzAzMmZkNTljMDc1OTM0Lzk5OGFlZDUzLWZmOGYtNDllYy04MzYyLWFhNzM1ODhlODk0Yi5qcGVnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/998aed53-ff8f-49ec-8362-aa73588e894b.jpeg" alt="" data-width="1440" data-height="1080" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</div>
<div class="detail-sm nav-card-location">Nanjemoy</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Exploring the Ghost Fleet of Mallows Bay</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
 
<li>
<a href="/unusual-trips/all">All Trips</a>
</li>
</ul>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips/all">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/andalucia">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzL2U3YTA2ODllLTk3ZmItNDcyMy1iMTcwLTA0YWYzOTFhNGNkMjU2OGUyYjE0NmRmZmVkNzVjZV9BbmRhbHVjaWFfQmFubmVyMy5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Andalucia_Banner3.jpg" alt="" data-width="4592" data-height="3064" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Kingdoms of Andalucía: Secret Gardens and Haunted Palaces</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/dartmoor-england-uk">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzFhNGUxODAyLTZmOWItNDIzNC1hYzhiLWIyM2ZjZjQ1MTMxY2QxY2IwNzNkOWUyZTNlZjRiZl81MTU3NzY3NTAyXzk4NGRhNWM5NTFfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/5157767502_984da5c951_o.jpg" alt="" data-width="3136" data-height="713" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Dartmoor's Ancient Woods &amp; Folklore</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/bhutans-festivals-cliffside-temples">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzLzRkMDBmNjIxLTg2Y2UtNDMzNi1iMTUwLTgzZTM2MDYwZDJlZWFhZGMyNzE1Y2NkYjZhOGZmYV9CaHV0YW5fQmFubmVyMS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Bhutan_Banner1.jpg" alt="" data-width="4439" data-height="2128" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Bhutan's Festivals &amp; Cliffside Temples</span>
</h3>
</a>
</div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/devon-cornwall-england">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvZXZlbnRfaW1hZ2VzL2NkNGZlMmYxLWFlZDEtNDg5YS1iZTY4LWRkN2NjYzE2MjdiMTA2MGU5YzY4YjNiMDBjZmQ3OF9TLiBFbmdsYW5kIDEuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/S.%20England%201.jpg" alt="" data-width="2000" data-height="1334" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Folklore and Magic of Southern England</span>
</h3>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="hidden-md hidden-lg" style="width: 100%;">

<div class="nav-vertical nav-vertical-sessions-m">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</div>
</li>
</ul>
<ul class="nav-right-section">
<li class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover" tabindex="0" aria-label="User Profile Options" aria-haspopup="true">
<a href="javascript:void(0)" class="profile-nav-hover-target" aria-label="Account options">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right" tabindex="0">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</li>
<li class="search-cell">
<div class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="Global Search" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="sitewide-hero-search vue-js-nav-search-bar desktop-search">
<div class="hero-search-bar-bg"></div>
<div class="container hero-search-wrapper js-hero-search-wrapper">
<div class="row">
<div class="col-md-10 col-md-offset-1 hero-search-bar">
<form autocomplete="off" class="js-search-form-to-submit js-hero-search" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<search-input></search-input>
</form> </div>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<search-suggestions></search-suggestions>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" alt="Delta logo" />
</div>
</a>
</div>
</div>
<div class="oop-tracking-pixel">
<div class="htl-ad" data-unit="1x1_tracking_pixel" data-ref="1x1_tracking_pixel_div" data-sizes="1x1" data-prebid="1x1_tracking_pixel" data-eager></div>
</div>
</header>
<div id="page-content">
<article class="athanasius item-content js-article-content article-content article--content  ">
<div class="container">
<header class="ArticleHeader  js-item-header">
<h1 class="ArticleHeader__title">A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland</h1>
<h2 class="ArticleHeader__subtitle">
A nightmare at 6,000 feet.
</h2>
<div class="ArticleHeader__end-matter">
<div class="ArticleHeader__byline-dateline">
<span class="ArticleHeader__byline">by <a href="/users/sabrinaimbler?view=articles">Sabrina Imbler</a></span>
<span class="ArticleHeader__pub-date">September 18, 2019</span>
</div>
<div class="ArticleHeader__social hidden-sm hidden-xs">
<div class="SocialLinks ">
<a class="js-share-button-facebook js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Share" aria-label="Share on Facebook" href="">
<i class="icon icon-facebook"></i>
</a>
<a target="_blank" class="js-social-action-tracked js-social-ask-for-follow" data-position="Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter" href="https://twitter.com/share?text=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath">
<i class="icon icon-twitter"></i>
</a>
<a class="js-social-action-tracked" data-position="Header" data-service="Email" data-action="Send" aria-label="Email this" onclick="recordShareFor(event, {&quot;id&quot;:12888,&quot;type&quot;:&quot;Article&quot;})" href="mailto:?subject=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland&amp;body=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland%0AA%20nightmare%20at%206%2C000%20feet.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fdeepwater-horizon-oil-spill-aftermath?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share">
<i class="icon icon-envelope"></i>
</a>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden athanasius">
<div class="row">
<div class="mini-nav-wrapper Subnav--with-depth">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div id="btf-nav-home" class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland
</div>
<div class="social-links">
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank" aria-label="Share on Facebook"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share" aria-label="Share on Twitter"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fdeepwater-horizon-oil-spill-aftermath" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank" aria-label="Share on Reddit"></a>
</div>
<div class="btf-nav-square">
<a href="mailto:?subject=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland&amp;body=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland%0AA%20nightmare%20at%206%2C000%20feet.%20%0A%0Ahttps%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fdeepwater-horizon-oil-spill-aftermath?utm_source=share_by_email%26utm_medium=email%26utm_campaign=mailto_share" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" onclick="recordShareFor(event, {&quot;id&quot;:12888,&quot;type&quot;:&quot;Article&quot;})" aria-label="Email this"></a>
<a href="mailto:?subject=A Decade Later, the Deepwater Horizon Oil Spill Has Left an Abyssal Wasteland&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send" aria-label="Email this"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12 col-md-8 hidden-print ArticleHero ArticleHero--full-width">
<img alt="A sickly, oil-spattered crab." data-width="1046" data-height="646" width="1280" class="article-image" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwOTZjZTMwLWM4ZGUtNDA4Ni1hYjgwLWE3Njg0OTdmMDAyZTdlOGM4MjAyZmI2ZmE4NGM1ZF9TY3JlZW4gU2hvdCAyMDE5LTA5LTE4IGF0IDExLjM5LjA3IEFNLnBuZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxMjgweD4iXV0/Screen%20Shot%202019-09-18%20at%2011.39.07%20AM.png" />
<div class="article-caption-pre-rd article-hero-img-caption">
A sickly, oil-spattered crab. <span class='caption-credit'>LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span>
</div>
</div>
</div>
<div class="row MainContentRow -- --full-width-hero">
<div id="ArticleLeftRail" class="article-left-siderail social-siderail-l hidden-print col-md-2">
<div class="siderail-placement siderail-associated-content-cards">
<div class="siderail-title o-heading fs--19">In This Story</div>
<div class="siderail-cards-container">
<div class="CardWrapper --GeoWrapper js-CardWrapper  --small-wrapper">
<a class="Card --content-card-v2 --content-card-item Card--small Card--flipped" data-gtm-content-type="Geo" data-lat="30.984298" data-lng="-91.962333" data-state="Louisiana" data-country="United States" data-global-region="North America" href="/things-to-do/louisiana">
<figure class="Card__figure js-Card__figure -- content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2NhY2ExM2VhZjAxNGJmNmM5OV8xODU2MDc5NTU0OF8zMTg0YjFhY2U5X2suanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d" alt="" data-width="2048" data-height="1365" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
</figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat"> Destination Guide</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Louisiana</span>
</h3>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="content-body col-md-6">
<section id="article-body" class="ArticleBody ArticleBody__default article--body ">
<p class="item-body-text-graf"><span class="section-start-text">Clifton Nunnally felt sick before </span>he even saw the seafloor. It was 2017 and he had come down with a virus on a month-long research cruise; he was recuperating in his room to avoid infecting his colleagues at the Louisiana University Marine Consortium (LUMCON). From 6,000 feet below, a remotely operated vehicle (ROV) was transmitting a live feed of the site of the Deepwater Horizon accident&#8212;the first images of it taken since 2010. Releasing some four million barrels of oil over 87 days, it was the largest accidental marine oil spill ever recorded, a seething, black apocalypse across hundreds of square miles in the Gulf of Mexico.</p>
<p class="item-body-text-graf">Nunnally shuffled down to the vessel&#8217;s control room to see what the ROV found. In his years as a deep sea biologist, he has learned that disasters like this take a long time to recover from, and that the deep site would likely still be dramatically affected by the spill. &#8220;Nothing prepared us for what we saw,&#8221; he says: a slick black wasteland, empty of all its usual denizens, such as sea cucumbers and giant isopods. Instead, the area had been taken over by strange crabs and shrimp, either tumor-ridden or eerily languid, as if sleepwalking across the seafloor. The typically white marine snow&#8212;detritus that had drifted down from organisms living above&#8212;was jet black and clumped up. It was clear that the site was toxic, and maybe irrevocably marred, according to the study the LUMCON team published recently in <a href="https://royalsocietypublishing.org/doi/full/10.1098/rsos.191164"><em>Royal Society Open Science</em></a>.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The worker's boot, half-buried in sand." width="auto" data-kind="article-image" id="article-image-68524" data-src="https://assets.atlasobscura.com/article_images/68524/image.jpg"><figcaption class="caption structured-caption noskim">The worker&#8217;s boot, half-buried in sand. <span class="caption-credit">LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span></figcaption></figure>
<p class="item-body-text-graf">Earlier in the week leading up to the site visit, Nunnally and Craig McClain, the study&#8217;s lead author and the executive director of LUMCON, had stopped by several spots in the Gulf of Mexico. They saw mostly what they expected: a bright, light brown, muddy seafloor&#8212;typical, healthy conditions for the bottom of this part of the ocean. At the spill site, the control room had grown somber. &#8220;One of the very first things that we saw was a solitary boot,&#8221; Nunnally says. &#8220;That made us realize what we&#8217;re looking at here.&#8221; The boot was leather and steel-toed, what a worker would have worn while operating BP&#8217;s Deepwater Horizon drill rig when it exploded in April 2010, killing 11 workers.</p>
<p class="item-body-text-graf">The subsequent cleanup and restoration had cost nearly <a href="https://www.reuters.com/article/us-bp-deepwaterhorizon/bp-deepwater-horizon-costs-balloon-to-65-billion-idUSKBN1F50NL">$65 billion</a> and spotlighted the agony of certain animals, such as <a href="https://fl.audubon.org/news/pelicans-who-survived-deepwater-horizon-disaster-spotted-audubon-sanctuary">pelicans</a> stained brown from oil and <a href="https://www.theguardian.com/environment/2010/may/03/deepwater-horizon-oil-spill-turtle-deaths-soar">turtles</a> caked in sludge. But researchers and the public paid little attention at the time to the harder-to-reach deep dwellers such as isopods and corals, according to Nunnally. &#8220;The deep sea is always out of sight, out of mind,&#8221; he says. &#8220;You can burn off and disperse oil on the surface, but we don&#8217;t have the technology to get rid of oil on the seafloor.&#8221; So approximately 10 million gallons of it settled there.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="In the area, normally white marine snow was clumped and black." width="auto" data-kind="article-image" id="article-image-68523" data-src="https://assets.atlasobscura.com/article_images/68523/image.jpg"><figcaption class="caption structured-caption noskim">In the area, normally white marine snow was clumped and black. <span class="caption-credit">LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span></figcaption></figure>
<p class="item-body-text-graf">In August 2010, four months after the accident, Mark Benfield and Marla Valentine from Louisiana State University and Old Dominion University, respectively, were the first to return to the deep-sea site. They captured video footage using an ROV and found pretty much what one might expect: a seafloor devastated, where carcasses of salps, pyrosomes, and glass sponges seemed to outnumber anything living. Benfield and Valentine documented a staggering decline across species. Mandy Joye, an oceanographer at the University of Georgia, descended to the wellhead inside the HOV <em>Alvin</em> submersible in 2010 and 2014. &#8220;In 2010, it was like visiting a graveyard. There were even slimey &#8220;webs&#8221; at the seabed that looked like cobwebs,&#8221; she writes in an email. &#8220;[It was the] only time I&#8217;ve been in a submarine along the seabed and found myself sad and dreading what was coming next.&#8221; When Joye returned in 2014, she saw the only life that had returned were arthropods, a population that has clearly persisted to this day.</p>
<figure class="article-pullquote-container">
<aside class="article-pullquote">
<blockquote class="article-pullquote-content">&#8220;In 2010, it was like visiting a graveyard.&#8221;</blockquote>
</aside>
</figure>
<p class="item-body-text-graf">After 2014, most studies of the deep-sea impacts of Deepwater Horizon had ceased, McClain writes in a post on <a href="https://www.deepseanews.com/2019/09/the-lingering-and-extreme-impacts-of-the-deepwater-horizon-oil-spill-on-the-deep-sea/"><em>Deep Sea News</em></a>. In 2015, BP issued a statement claiming that the Gulf was healing itself and &#8220;returning to pre-spill conditions,&#8221; which the National Oceanic and Atmospheric Administration (NOAA) called &#8220;<a href="https://www.gulfspillrestoration.noaa.gov/sites/default/files/wp-content/uploads/statement-from-EC-to-BP-5-yr-3_16_15_with_contact.pdf">inappropriate as well as premature</a>.&#8221; During Joye&#8217;s two visits in 2010 and 2014, her ROVs captured soil samples and found that BP&#8217;s oil had sprawled across more than 1,200 square miles of seafloor, according to a study published in <a href="https://www.pnas.org/content/111/45/15906.abstract"><em>Proceedings of the National Academy of Sciences</em></a>. BP disagrees with Joye&#8217;s findings, and adds that the oil that remains is no longer harmful, <a href="https://www.cnn.com/2015/04/14/us/gulf-oil-spill-unknowns/index.html">according to a 2015 CNN report</a>.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Any hard substrate would normally colonized by deep-sea corals, but the rig wreck is vacant." width="auto" data-kind="article-image" id="article-image-68520" data-src="https://assets.atlasobscura.com/article_images/68520/image.jpg"><figcaption class="caption structured-caption noskim">Any hard substrate would normally colonized by deep-sea corals, but the rig wreck is vacant. <span class="caption-credit">LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span></figcaption></figure>
<p class="item-body-text-graf">Unsurprisingly, deep-sea biologists are under no such illusions. Though the surface water above the spill site is the same vibrant blue as the rest of the Gulf of Mexico, &#8220;the deep sea works on a slower time scale,&#8221; Nunnally says. &#8220;We know that disasters like this take a long time to recover from.&#8221;</p>
<p class="item-body-text-graf">McClain and Nunnally were able to return to the spill site in 2017 because they had finished their funded research a few days earlier and had the rare windfall of free time with incredibly expensive oceanographic equipment. They&#8217;d been curious about the site for years. &#8220;We wanted to know what was going on down there,&#8221; Nunnally says. &#8220;No one had seen this, and very few images had come up from the seafloor other than the actual spill. This was something we needed to do.&#8221;</p>
<p class="item-body-text-graf">The LUMCON researchers did their best to replicate Benfield and Valentine&#8217;s study to show how the site hand changed in seven years. They surveyed the site surrounding the wreck of the rig, and another one 1,640 feet north. But the video itself seems to tell the story. There were no giant isopods, glass sponges, or whip corals that would have jumped (metaphorically) at the chance to colonize the hard substrate of the rig, such as discarded sections of pipe. The researchers also saw uncomfortably tangible evidence of the humans who lived and worked there: that boot, a door, a work fan, a railing. &#8220;There was a couch with a crab on it,&#8221; Nunnally says.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="A crab crusted in parasites." width="auto" data-kind="article-image" id="article-image-68534" data-src="https://assets.atlasobscura.com/article_images/lg/68534/image.jpg"><figcaption class="caption structured-caption noskim">A crab crusted in parasites. <span class="caption-credit">LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span></figcaption></figure>
<p class="item-body-text-graf">In fact, crabs were just about everywhere. The researchers were shocked by the sheer number of crustaceans and other arthropods that had colonized the spill site. According to rough estimates, Atlantic deep sea red crabs, red shrimp, and white caridean shrimp were nearly eight times more populous at the Deepwater site than at other spots in the Gulf. &#8220;Everywhere there were crabs just kicking up black plumes of mud, laden with oil,&#8221; Nunnally says. But abundance does not mean the site was recovering, or even friendly to life. Particularly eerie was the crab&#8217;s achingly slow movement. &#8220;Normally, they scatter when they see the ROV lights,&#8221; he says. But these crabs seemed unbothered, or unaware of the robot&#8217;s presence.</p>
<figure class="article-pullquote-container">
<aside class="article-pullquote">
<blockquote class="article-pullquote-content">&#8220;The researchers liken the death trap to the La Brea Tar Pits.&#8221;</blockquote>
</aside>
</figure>
<p class="item-body-text-graf">The researchers hypothesize that degrading hydrocarbons are what&#8217;s luring unwitting crabs from the surrounding seafloor to the deep-sea equivalent of a toxic dump. &#8220;The chemical makeup of oil is similar to the oils naturally present on crustaceans,&#8221; Nunnally says. &#8220;They&#8217;re attracted to the oil site, but everything goes downhill for them once they&#8217;re in the area.&#8221; A similar kind of chemical confusion occurred at an oil spill in Buzzards Bay in New England in 2003, which attracted hordes of American lobsters. The researchers liken the death trap to the La Brea Tar Pits: Once lured in, the crabs lose their ability to leave. With no other species able to thrive in the area, the crabs have no food source&#8212;except each other. And as one might imagine, consuming the flesh of a toxin-riddled crab or starving to death in a deep-sea tar pit is sort of a lose/lose situation.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Shrimps (top left and bottom right), the other creatures in the area, appear to have tumors or other growths." width="auto" data-kind="article-image" id="article-image-68525" data-src="https://assets.atlasobscura.com/article_images/lg/68525/image.jpg"><figcaption class="caption structured-caption noskim">Shrimps (top left and bottom right), the other creatures in the area, appear to have tumors or other growths.</figcaption></figure>
<p class="item-body-text-graf">The crabs also looked anything but normal: some claws shrunken, some swollen, shriveled legs, a dusting of parasites. &#8220;There were deformities, but mostly things were missing,&#8221; Nunnally says. &#8220;You come in with eight legs and try to get away on four or five.&#8221; The researchers have yet to ascertain what specific toxins led to these maladies. The shrimp looked just as awful as the crabs. &#8220;They didn&#8217;t look like shrimp from other sites,&#8221; Nunnally says, adding that many of the small crustaceans had humps in their backs&#8212;tumors, perhaps.</p>
<p class="item-body-text-graf">The researchers were unable to capture a specimen in this visit, but they now hope to secure funding to return, or find another free day at sea. Normally, specimen capture is conducted with a baited trap, but these sick crustaceans seem uninterested in moving toward anything, even prey, Nunnally says. The other option is to use a specialized ROV, but that&#8217;s trickier.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The memorial wellcap, dedicated to the 11 workers who died in the explosion." width="auto" data-kind="article-image" id="article-image-68521" data-src="https://assets.atlasobscura.com/article_images/68521/image.jpg"><figcaption class="caption structured-caption noskim">The memorial wellcap, dedicated to the 11 workers who died in the explosion. <span class="caption-credit">LOUISIANA UNIVERSITIES MARINE CONSORTIUM</span></figcaption></figure>
<p class="item-body-text-graf">Nunnally hopes their study leads to more attention to the devastation on the seafloor, as well as better baseline studies of deep-sea sites before they&#8217;re opened to drilling. As a grad student in 2004, he had actually worked on the initial survey of the Deepwater Horizon site. &#8220;The time between that initial exploration to the first major oil spill was only six years,&#8221; he says, adding that he sees new rigs every time he g0es out on a research cruise. &#8220;This is something that is not going to go away soon.&#8221;</p>
<p class="item-body-text-graf item-body-last">One of the last things the ROV spotted was the memorial wellhead that marks the site of the spill itself, where oil gushed out from the broken drill pipe in multiple places. On November 8, 2010, the lemon-yellow concrete cap was secured on it. Back then, it was easy to read the words emblazoned in black on either side of it: &#8220;IN MEMORY OF THE DEEP WATER HORIZON 11,&#8221; along with 11 stars. Now, splotched over in nine years of ambient floating oil, it&#8217;s harder to make out.</p>
</section>
<script type="text/javascript">
              var bodyViewedPercentageLogger = debounce( function() {
                    logPercentBelowViewport( $('#article-body'), 'contentViewed' );

                    // Chase campaign: Simple Reach reporting %>
                    // END Chase campaign

                  }, 16);

              $(window).on('scroll resize', bodyViewedPercentageLogger);
            </script>
<div class="ItemEndRow" data-category='Articles Page Recirc' data-action='Recirc Item Clicked' data-label='Footer Next Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" data-gtm-category="Articles Page Recirc" data-gtm-template="End Cap" data-gtm-content-type="Article" data-gtm-recirc-association="Related" href="/articles/unusual-london-bars">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Read next</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">London's Subterranean Victorian Bathrooms Now House Bars and Cafés</span>
</h3>
<div class="HorizontalCard__content HorizontalCard__subheading js-subtitle-content js-socket-subtitle">
People drink gin and coffee where gentlemen once relieved themselves.
</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzAyZmI1NDk0LWQ1YzAtNDdjNy04NmY4LTU2NzEzZjYwMzQ4YzI5YjU3ZjYzMDA4OGMxY2QzNV9FMldQNlAuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d/E2WP6P.jpg" alt="" data-width="3000" data-height="1975" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
<div class="itemTags ItemEndRow">
<span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/deep-sea">deep sea</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/crabs">crabs</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/oil">oil</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/disasters">disasters</a></span><span class="itemTags__tag itemTags__tag--rounded"><a class="itemTags__link" href="/categories/oceans">oceans</a></span>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">
<div class='ad-wrapper hidden-print'>
<div class="htl-ad" data-unit="Rotational_Rectangle_Desktop" data-ref="Rotational_Rectangle_Desktop_div" data-sizes="0x0:|668x0:300x250,300x600" data-prebid="Rotational_Rectangle_Desktop" data-lazy></div>
</div>
</div>
</div>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
<div class="col-md-4 ArticleRightRail__space-holder hidden-xs hidden-sm"></div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print ">
<div class="card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Footer Related Content Card' data-gtm-template='Footer Cards' data-gtm-recirc-association='Related Mixed Content'>
<div class="athanasius">
<div class="full-width-container CardRecircSection CardRecircSection--3-cards-lg full-width-container CardRecircSection__article-footer">
<div class="container">
<div class='CardRecircSection__header'>
<div class="CardRecircSection__title">Keep Exploring</div>
</div>
<div class="card-grid CardRecircSection__card-grid js-inject-gtm-data-in-child-links" data-gtm-category='Styleguide Display Page' data-gtm-action='Recirc Item Clicked' data-gtm-label='Related Content Card' data-gtm-template='Styleguide Footer Recirc' data-gtm-recirc-association='Related Mixed Content'>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item" data-type="Article" data-item-id="12849" data-gtm-content-type="Article" href="/articles/ocean-twilight-zone-fishing">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgyYTA1ZGIxLWZmNGQtNGNlOC1iZWYxLTE3Njg2NjZkMzY2MzcxMTI0MTJlODlkOTRkOTk1ZV9TbG9hbidzIHZpcGVyZmlzaCAoQ2hhdWxpb2R1cyBzbG9hbmkpICgyKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/Sloan%27s%20viperfish%20%28Chauliodus%20sloani%29%20%282%29.jpg" alt="" data-width="6418" data-height="4341" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">oceans</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Ocean&#39;s Eerie Twilight Zone Is in Murky Legal Water</span>
</h3>
<div class="Card__content js-subtitle-content">
Scientists are trying to keep one of the world’s last great wildernesses intact.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sabrina Imbler</span>
<span class="Card__dateline --article-byline-date">September 05, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item" data-type="Article" data-item-id="12665" data-gtm-content-type="Article" href="/articles/deep-sea-scaly-foot-snail-endangered">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzY4YjljZWRiYmYyNGE0ODFmMl9ENUhCTVN2Zi1EOUQ3NHgtd3BrLnBuZyJdLFsicCIsImNvbnZlcnQiLCItYXV0by1vcmllbnQgIl0sWyJwIiwidGh1bWIiLCI5NzB4NjQ2KzArNDUiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/D5HBMSvf-D9D74x-wpk.png" alt="" data-width="970" data-height="970" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">endangered animals</div>
<h3 class="Card__heading --content-card-v2-title">
<span>The Scaly-Foot Snail Is the First Deep-Sea Species Endangered by Mining</span>
</h3>
<div class="Card__content js-subtitle-content">
It’s a dubious honor.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sabrina Imbler</span>
<span class="Card__dateline --article-byline-date">July 22, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item" data-type="Article" data-item-id="12424" data-gtm-content-type="Article" href="/articles/found-tube-worms-atlantic">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzBhMzU0YWVhLTNlMjYtNGE3Yy1iNDNjLTFhMTYxNGE0ZDEzZmEyNjg1NDI5NTk4ZGUwYjgyZV9pbWcxLWhpcmVzLmpwZyJdLFsicCIsImNvbnZlcnQiLCIiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4NDAwIyJdXQ/img1-hires.jpg" alt="" data-width="5088" data-height="2506" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">atlantic</div>
<h3 class="Card__heading --content-card-v2-title">
<span> Found: For the First Time, Deep Sea Tube Worms Near the U.S. East Coast </span>
</h3>
<div class="Card__content js-subtitle-content">
You never know what you&#39;ll find when you turn over a rock.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Jonathan Carey</span>
<span class="Card__dateline --article-byline-date">May 10, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="CardWrapper js-CardWrapper">
<div class="CardWrapper --ArticleWrapper js-CardWrapper ">
<a class="Card --content-card-v2 --content-card-item" data-type="Article" data-item-id="12208" data-gtm-content-type="Article" href="/articles/what-is-marine-snow-plankton">
<figure class="Card__figure js-Card__figure --content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzBjNjVlODkzLWExYTEtNGU2Ny05OTIzLTIzODY4OWM3Y2MzZmE5NzQyN2Q5YjMzNDc2ZTYxOF9leHBsODEzNSAoMSkuanBnIl0sWyJwIiwiY29udmVydCIsIiJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg0MDAjIl1d/expl8135%20%281%29.jpg" alt="" data-width="1920" data-height="1080" class="lazy Card__img u-img-responsive --img-responsive --content-card-img" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
<div class="Card__content-wrap --content-card-text">
<div class="Card__hat">graveyards</div>
<h3 class="Card__heading --content-card-v2-title">
<span>Marine Snow Has Cooled the Planet With Dead Plankton for Millions of Years</span>
</h3>
<div class="Card__content js-subtitle-content">
The bodies of the tiny organisms lock away enormous amounts of carbon dioxide, and they’re in danger.
</div>
<div class="Card__footer --content-card-footer">
<div class="Card__byline-dateline --article-byline-dateline">
<span class="Card__byline --article-byline">Sabrina Imbler</span>
<span class="Card__dateline --article-byline-date">March 15, 2019</span>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div class='ad-wrapper hidden-print ad-inline-banner ad-banner-lg'>
<div class="htl-ad" data-unit="Site_Bottom_Full_Width" data-ref="Site_Bottom_Full_Width_div" data-sizes="0x0:|668x0:728x90,970x250,1440x585" data-prebid="Site_Bottom_Full_Width" data-eager></div>
</div>
</div>
<div class="footer-reflow">
</div>
</div>
<div id="articleBody__interrupt-card" class="hidden hidden-print">
<div class="js-inject-gtm-data-in-child-links" data-gtm-category='Articles Page Recirc' data-gtm-action='Recirc Item Clicked' data-gtm-label='Interrupt Related Article' data-gtm-template='Interruptor' data-gtm-content-type='Article' data-gtm-recirc-association='Related Article'>
<div class="HorizontalCardWrapper --ArticleWrapper ">
<a class="HorizontalCard" href="/articles/deep-sea-gator-fall">
<div class="HorizontalCard__content-wrap">
<div class="HorizontalCard__hat">Related</div>
<h3 class="HorizontalCard__heading">
<span class="js-socket-title">Scientists Dropped Dead Gators to the Seafloor to See What Bites</span>
</h3>
<div class="HorizontalCard__content HorizontalCard__subheading js-subtitle-content js-socket-subtitle">
It takes a lot to go from the bayou to the deep sea.
</div>
<div class="HorizontalCard__footer">Read more</div>
</div>
<figure class="HorizontalCard__figure js-HorizontalCard__figure js-content-horizontal-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2M0NGU3OTlkZWM2ODA2OGQ1Yl9lZjI2M2Q5Ni1jZjk2LTQ4OTgtOGJkMy1iZDE0M2I1Yjk2MTcxMDk1MTNhNTZhODJjNjQ3NGJfVmVudHJhbCBzaG90IG9mIHN3aW1taW5nIGdpYW50IGlzb3BvZC5wbmciXSxbInAiLCJjb252ZXJ0IiwiIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweDQwMCMiXV0/ef263d96-cf96-4898-8bd3-bd143b5b9617109513a56a82c6474b_Ventral%20shot%20of%20swimming%20giant%20isopod.png" alt="" data-width="2819" data-height="1510" class="lazy HorizontalCard__img u-img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" /></figure>
</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" alt="" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)" aria-label="Previous image">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)" aria-label="Next image">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs hidden-md">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns" class="item-social-row ">
<a href="" class="btn btn-adhesive btn-social-row btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share" aria-label="Share on Facebook">
<i class="icon-facebook"></i>
</a>
<div class="btn btn-adhesive btn-social-row btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin" aria-label="Pin on Pinterest">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath" class="btn btn-adhesive btn-social-row btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share" aria-label="Share on Twitter">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fdeepwater-horizon-oil-spill-aftermath" target="_blank" class="btn btn-adhesive btn-social-row btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share" aria-label="Share on Reddit"></a>
<a href="mailto:?subject=A%20Decade%20Later%2C%20the%20Deepwater%20Horizon%20Oil%20Spill%20Has%20Left%20an%20Abyssal%20Wasteland&body=Discovered%20on%20Atlas%20Obscura%3A%20https://www.atlasobscura.com/articles/deepwater-horizon-oil-spill-aftermath" class="btn btn-adhesive btn-social-row btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send" aria-label="Email this">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="email" name="email" placeholder="enter your email" class="js-footer-email-ask-removable" aria-label="Email" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a target="_parent" data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a target="_blank" href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Facebook" data-action="Like" aria-label="Like us on Facebook"></a></li>
<li><a target="_blank" href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Youtube" data-action="Follow" aria-label="Subscribe to our Youtube channel"></a></li>
<li><a target="_blank" href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Twitter" data-action="Follow" aria-label="Follow us on Twitter"></a></li>
<li><a target="_blank" href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Instagram" data-action="Follow" aria-label="Follow us on Instagram"></a></li>
<li><a target="_blank" href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="Pinterest" data-action="Follow" aria-label="Follow us on Pinterest"></a></li>
<li><a target="_blank" href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" data-position="Footer" data-service="RSS" data-action="Follow" aria-label="Subscribe to our RSS feed"></a></li>
</ul>
</div>
</div>
<div class="hidden-sm hidden-xs hidden-md promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Places <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/places">Recently Added</a></li>
<li><a target="" href="/places?sort=likes_count">Most Popular</a></li>
<li><a target="" href="/random">Random</a></li>
<li><a target="" href="/search/search_nearby">Nearby</a></li>
<li><a class="js-user-required" data-cause-key="p_add" target="" href="/places/new">Add a Place</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Foods <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/gastro">Latest</a></li>
<li><a target="" href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a target="" href="/gastro/stories">Stories</a></li>
<li><a target="" href="/gastro/places">Places</a></li>
<li><a target="" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Experiences & Trips <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/experiences">Upcoming Experiences</a></li>
<li><a target="" href="/unusual-trips/all">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Community <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="https://community.atlasobscura.com">Travel Forum</a></li>
<li><a target="" href="https://community.atlasobscura.com/latest">Latest Posts</a></li>
<li><a target="" href="https://community.atlasobscura.com/top">Top Posts</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a target="" href="/about">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a target="" href="/faq">FAQ</a></li>
<li><a target="" href="/jobs">Work With Us</a></li>
<li><a target="" href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a target="" href="/unique-gifts">Unique Gifts</a></li>
<li><a target="" href="/privacy">Privacy Policy</a></li>
<li><a target="" href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div class="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" target="" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2019 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></div>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<div class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</div>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-red-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - September 2019" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" class="detail-md" required="required" placeholder="Enter your email address" aria-label="email" />
<button type="submit" class="g-recaptcha btn btn-default js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" eager-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" alt="Atlas Obscura: An Explorer's Guide to the World's Hidden Wonders" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 10/01/2019. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" class="col-md-12" required="required" placeholder="your email" aria-label="Email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">We value your privacy</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/privacy">privacy policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
      // AO BLOCK for blocking the pixel
      // according to eu_origin cookie.
      var isEu = Cookies.get('eu_origin') == "1";
      if (isEu) return false;
      // END AO BLOCK


    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
      qacct:"p-wCQ2x-2BzmYPY"
      ,labels: "Section.Article.United States.Louisiana,Location.United States.Louisiana.Article"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
</defs>
</svg>
</body>
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-aoc-clipboard" viewBox="0 0 19 24">
<title>aoc-clipboard</title>
<path d="M12.984 2.4c-0.504-1.392-1.824-2.4-3.384-2.4s-2.88 1.008-3.384 2.4h-3.816c-1.32 0-2.4 1.080-2.4 2.4v16.8c0 1.32 1.080 2.4 2.4 2.4h14.4c1.32 0 2.4-1.080 2.4-2.4v-16.8c0-1.32-1.080-2.4-2.4-2.4h-3.816zM10.8 3.6c0 0.66-0.54 1.2-1.2 1.2s-1.2-0.54-1.2-1.2c0-0.66 0.54-1.2 1.2-1.2s1.2 0.54 1.2 1.2zM4.804 20.4c-0.665 0-1.204-0.533-1.204-1.2v0c0-0.663 0.525-1.2 1.204-1.2h5.993c0.665 0 1.204 0.533 1.204 1.2v0c0 0.663-0.525 1.2-1.204 1.2h-5.993zM4.794 15.6c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611zM4.794 10.8c-0.66 0-1.194-0.533-1.194-1.2v0c0-0.663 0.547-1.2 1.194-1.2h9.611c0.66 0 1.194 0.533 1.194 1.2v0c0 0.663-0.547 1.2-1.194 1.2h-9.611z"></path>
</symbol>
<symbol id="icon-aoc-help" viewBox="0 0 24 24">
<title>aoc-help</title>
<path d="M12 1c6.072 0 11 4.928 11 11s-4.928 11-11 11c-6.072 0-11-4.928-11-11s4.928-11 11-11zM12 19.5c0.69 0 1.25-0.56 1.25-1.25s-0.56-1.25-1.25-1.25c-0.69 0-1.25 0.56-1.25 1.25s0.56 1.25 1.25 1.25zM7.6 8.7c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0-1.21 0.99-2.2 2.2-2.2s2.2 0.99 2.2 2.2c0 0.605-0.242 1.155-0.649 1.551l-1.364 1.386c-0.67 0.679-1.285 1.592-1.285 2.563h-0.002c0 0.608 0.492 1.1 1.1 1.1s1.1-0.492 1.1-1.1c0.067-1.003 0.7-1.417 1.287-2.013l0.99-1.012c0.627-0.627 1.023-1.507 1.023-2.475 0-2.431-1.969-4.4-4.4-4.4s-4.4 1.969-4.4 4.4z"></path>
</symbol>
<symbol id="icon-aoc-arrow-right" viewBox="0 0 24 24">
<title>aoc-arrow-right</title>
<path d="M9.295 7.115l1.41-1.41 6 6-6 6-1.41-1.41 4.58-4.59z"></path>
</symbol>
<symbol id="icon-aoc-arrow-left" viewBox="0 0 24 24">
<title>aoc-arrow-left</title>
<path d="M7.295 11.705l6-6 1.41 1.41-4.58 4.59 4.58 4.59-1.41 1.41z"></path>
</symbol>
<symbol id="icon-aoc-ticket" viewBox="0 0 24 24">
<title>aoc-ticket</title>
<path d="M19.778 12.707l-8.485-8.485 2.828-2.828c0.391-0.391 1.024-0.391 1.414 0l2.311 2.311c-0.005 0.004-0.009 0.009-0.013 0.013-0.71 0.71-0.743 1.828-0.073 2.498s1.788 0.637 2.498-0.073c0.004-0.004 0.009-0.009 0.013-0.013l2.336 2.336c0.391 0.391 0.391 1.024 0 1.414l-2.828 2.828zM19.071 13.414l-9.192 9.192c-0.391 0.391-1.024 0.391-1.414 0l-2.336-2.336c0.697-0.711 0.725-1.819 0.060-2.484s-1.774-0.637-2.484 0.060l-2.311-2.311c-0.391-0.391-0.391-1.024 0-1.414l9.192-9.192 8.485 8.485zM5.636 14.121c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95zM8.464 16.95c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l4.95-4.95c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-4.95 4.95z"></path>
</symbol>
<symbol id="icon-aoc-place-entry" viewBox="0 0 24 24">
<title>aoc-place-entry</title>
<path d="M18 8c0-3.31-2.69-6-6-6s-6 2.69-6 6c0 4.5 6 11 6 11s6-6.5 6-11v0zM10 8c0-1.1 0.9-2 2-2s2 0.9 2 2c0 1.1-0.89 2-2 2-1.1 0-2-0.9-2-2v0zM5 20v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-facebook" viewBox="0 0 24 24">
<title>aoc-facebook</title>
<path d="M20.895 2h-17.789c-0.61 0-1.105 0.495-1.105 1.105v17.789c0 0.61 0.495 1.105 1.105 1.105h9.579v-7.719h-2.614v-3.042h2.6v-2.221c0-2.586 1.575-3.993 3.881-3.993 0.783 0.002 1.566 0.047 2.344 0.133v2.698h-1.593c-1.253 0-1.495 0.593-1.495 1.467v1.93h3l-0.389 3.028h-2.611v7.719h5.088c0.61 0 1.105-0.495 1.105-1.105v-17.789c0-0.61-0.495-1.105-1.105-1.105z"></path>
</symbol>
<symbol id="icon-aoc-instagram" viewBox="0 0 24 24">
<title>aoc-instagram</title>
<path d="M12 2c2.716 0 3.056 0.012 4.123 0.060 1.064 0.049 1.791 0.218 2.427 0.465 0.658 0.256 1.215 0.597 1.771 1.153s0.898 1.114 1.153 1.771c0.247 0.636 0.416 1.363 0.465 2.427 0.049 1.067 0.060 1.407 0.060 4.123s-0.012 3.056-0.060 4.123c-0.049 1.064-0.218 1.791-0.465 2.427-0.256 0.658-0.597 1.215-1.153 1.771s-1.114 0.898-1.771 1.153c-0.636 0.247-1.363 0.416-2.427 0.465-1.067 0.049-1.407 0.060-4.123 0.060s-3.056-0.012-4.123-0.060c-1.064-0.049-1.791-0.218-2.427-0.465-0.658-0.256-1.215-0.597-1.771-1.153s-0.898-1.114-1.153-1.771c-0.247-0.636-0.416-1.363-0.465-2.427-0.049-1.067-0.060-1.407-0.060-4.123s0.012-3.056 0.060-4.123c0.049-1.064 0.218-1.791 0.465-2.427 0.256-0.658 0.597-1.215 1.153-1.771s1.114-0.898 1.771-1.153c0.636-0.247 1.363-0.416 2.427-0.465 1.067-0.049 1.407-0.060 4.123-0.060zM12 3.802c-2.67 0-2.986 0.010-4.041 0.058-0.975 0.044-1.504 0.207-1.857 0.344-0.467 0.181-0.8 0.398-1.15 0.748s-0.567 0.683-0.748 1.15c-0.137 0.352-0.3 0.882-0.344 1.857-0.048 1.054-0.058 1.371-0.058 4.041s0.010 2.986 0.058 4.041c0.044 0.975 0.207 1.504 0.344 1.857 0.181 0.467 0.398 0.8 0.748 1.15s0.683 0.567 1.15 0.748c0.352 0.137 0.882 0.3 1.857 0.344 1.054 0.048 1.371 0.058 4.041 0.058s2.987-0.010 4.041-0.058c0.975-0.044 1.504-0.207 1.857-0.344 0.467-0.181 0.8-0.398 1.15-0.748s0.567-0.683 0.748-1.15c0.137-0.352 0.3-0.882 0.344-1.857 0.048-1.054 0.058-1.371 0.058-4.041s-0.010-2.986-0.058-4.041c-0.044-0.975-0.207-1.504-0.344-1.857-0.181-0.467-0.398-0.8-0.748-1.15s-0.683-0.567-1.15-0.748c-0.352-0.137-0.882-0.3-1.857-0.344-1.054-0.048-1.371-0.058-4.041-0.058zM12 6.865c2.836 0 5.135 2.299 5.135 5.135s-2.299 5.135-5.135 5.135c-2.836 0-5.135-2.299-5.135-5.135s2.299-5.135 5.135-5.135zM12 15.333c1.841 0 3.333-1.492 3.333-3.333s-1.492-3.333-3.333-3.333c-1.841 0-3.333 1.492-3.333 3.333s1.492 3.333 3.333 3.333zM18.538 6.662c0 0.663-0.537 1.2-1.2 1.2s-1.2-0.537-1.2-1.2 0.537-1.2 1.2-1.2c0.663 0 1.2 0.537 1.2 1.2z"></path>
</symbol>
<symbol id="icon-aoc-reddit" viewBox="0 0 24 24">
<title>aoc-reddit</title>
<path d="M22.999 12.034c0-1.397-1.137-2.534-2.534-2.534-0.621 0-1.208 0.225-1.67 0.632-1.648-1.054-3.834-1.732-6.252-1.823l1.441-4.096 3.601 0.861c0.002 1.139 0.929 2.065 2.069 2.065 1.141 0 2.069-0.928 2.069-2.069s-0.929-2.069-2.069-2.069c-0.866 0-1.609 0.536-1.917 1.292l-4.265-1.020-1.771 5.030c-2.519 0.048-4.803 0.729-6.512 1.816-0.46-0.399-1.040-0.618-1.655-0.618-1.397 0-2.534 1.137-2.534 2.534 0 0.864 0.445 1.661 1.166 2.126-0.044 0.253-0.069 0.509-0.069 0.77 0 3.658 4.434 6.634 9.884 6.634s9.884-2.976 9.884-6.634c0-0.253-0.023-0.502-0.064-0.748 0.74-0.461 1.199-1.27 1.199-2.148l-0.001-0.001zM7.283 13.759c0-0.86 0.697-1.557 1.558-1.557 0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557-0.861 0-1.558-0.697-1.558-1.557zM15.652 17.971c-0.046 0.049-1.164 1.185-3.689 1.185-2.538 0-3.554-1.153-3.595-1.202-0.143-0.167-0.124-0.419 0.044-0.562 0.166-0.142 0.415-0.124 0.559 0.041 0.023 0.025 0.87 0.926 2.993 0.926 2.16 0 3.107-0.933 3.116-0.942 0.153-0.156 0.404-0.16 0.562-0.006s0.162 0.401 0.011 0.56l0.001-0.001zM15.342 15.316c-0.861 0-1.558-0.697-1.558-1.557s0.697-1.557 1.558-1.557c0.86 0 1.557 0.697 1.557 1.557 0 0.86-0.697 1.557-1.557 1.557z"></path>
</symbol>
<symbol id="icon-aoc-rss" viewBox="0 0 24 24">
<title>aoc-rss</title>
<path d="M3 2c-0.552 0-1 0.448-1 1v18c0 0.552 0.448 1 1 1h18c0.552 0 1-0.448 1-1v-18c0-0.552-0.448-1-1-1h-18zM14.083 18.25h-2.381c0-3.282-2.671-5.952-5.953-5.952v-2.381c4.595 0 8.333 3.738 8.333 8.333zM18.25 18.25h-2.381c0-5.58-4.539-10.119-10.119-10.119v-2.381c6.892 0 12.5 5.608 12.5 12.5zM5.75 16.464c0-0.986 0.8-1.786 1.786-1.786s1.786 0.8 1.786 1.786c0 0.986-0.8 1.786-1.786 1.786s-1.786-0.8-1.786-1.786z"></path>
</symbol>
<symbol id="icon-aoc-twitter" viewBox="0 0 24 24">
<title>aoc-twitter</title>
<path d="M23 6.072c-0.772 0.351-1.602 0.589-2.474 0.695 0.89-0.546 1.573-1.412 1.895-2.443-0.833 0.506-1.754 0.873-2.738 1.071-0.784-0.858-1.904-1.394-3.144-1.394-2.378 0-4.307 1.978-4.307 4.418 0 0.346 0.037 0.683 0.111 1.006-3.581-0.185-6.755-1.941-8.881-4.617-0.371 0.655-0.583 1.414-0.583 2.223 0 1.532 0.761 2.884 1.917 3.677-0.705-0.021-1.371-0.222-1.952-0.551v0.054c0 2.141 1.485 3.927 3.457 4.332-0.361 0.104-0.742 0.155-1.135 0.155-0.277 0-0.549-0.027-0.811-0.078 0.549 1.754 2.139 3.032 4.024 3.066-1.474 1.186-3.333 1.892-5.351 1.892-0.348 0-0.692-0.020-1.028-0.061 1.907 1.251 4.172 1.983 6.604 1.983 7.926 0 12.258-6.731 12.258-12.569 0-0.192-0.004-0.384-0.011-0.573 0.842-0.623 1.573-1.401 2.148-2.287z"></path>
</symbol>
<symbol id="icon-aoc-accommodation" viewBox="0 0 24 24">
<title>aoc-accommodation</title>
<path d="M23 12v1h-17c-0.552 0-1-0.448-1-1s0.448-1 1-1h4v-2.834c0-0.552 0.448-1 1-1 0.051 0 0.102 0.004 0.152 0.012l11 1.692c0.488 0.075 0.848 0.495 0.848 0.988v2.142zM4 14h19v6h-3v-3h-16v3h-3v-15c0-0.552 0.448-1 1-1h1c0.552 0 1 0.448 1 1v9zM7 10c-1.105 0-2-0.895-2-2s0.895-2 2-2c1.105 0 2 0.895 2 2s-0.895 2-2 2z"></path>
</symbol>
<symbol id="icon-aoc-activity-level" viewBox="0 0 24 24">
<title>aoc-activity-level</title>
<path d="M22.994 17.99h-7.239c-0.366 0-0.72-0.134-0.994-0.377l-11.172-9.883 3.409-4.016c0.422-0.557 0.839-0.788 1.251-0.694 0.619 0.141 0.619 2.349 2.249 3.47 0.909 0.625 1.601 0.94 5 0.5 0.889 1.249 2.099 5.976 3.050 6.747s4.447 1.234 4.447 3.753v0.5zM22.994 18.99v1c0 0.552-0.448 1-1 1l-6.864-0c-0.73 0-1.435-0.266-1.983-0.749l-10.808-9.522c-0.409-0.36-0.454-0.982-0.101-1.397l0.704-0.829 11.157 9.87c0.457 0.404 1.046 0.628 1.656 0.628h7.239z"></path>
</symbol>
<symbol id="icon-aoc-add-a-photo" viewBox="0 0 24 24">
<title>aoc-add-a-photo</title>
<path d="M3 4v-3h2v3h3v2h-3v3h-2v-3h-3v-2h3zM6 10v-3h3v-3h7l1.83 2h3.17c1.1 0 2 0.9 2 2v12c0 1.1-0.9 2-2 2h-16c-1.1 0-2-0.9-2-2v-10h3zM13 19c2.76 0 5-2.24 5-5s-2.24-5-5-5c-2.76 0-5 2.24-5 5s2.24 5 5 5v0zM9.8 14c0 1.77 1.43 3.2 3.2 3.2s3.2-1.43 3.2-3.2c0-1.77-1.43-3.2-3.2-3.2s-3.2 1.43-3.2 3.2v0z"></path>
</symbol>
<symbol id="icon-aoc-add-box" viewBox="0 0 24 24">
<title>aoc-add-box</title>
<path d="M19 3h-14c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-14c0-1.1-0.9-2-2-2v0zM17 13h-4v4h-2v-4h-4v-2h4v-4h2v4h4v2z"></path>
</symbol>
<symbol id="icon-aoc-add-shape" viewBox="0 0 24 24">
<title>aoc-add-shape</title>
<path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6z"></path>
</symbol>
<symbol id="icon-aoc-arrow-forward" viewBox="0 0 24 24">
<title>aoc-arrow-forward</title>
<path d="M12 4l-1.41 1.41 5.58 5.59h-12.17v2h12.17l-5.58 5.59 1.41 1.41 8-8z"></path>
</symbol>
<symbol id="icon-aoc-been-here" viewBox="0 0 24 24">
<title>aoc-been-here</title>
<path d="M7 20h-2l-1-16h2l1 16zM8.625 15l-0.625-10h12l-3 5 3 5h-11.375z"></path>
</symbol>
<symbol id="icon-aoc-chat-bubbles" viewBox="0 0 24 24">
<title>aoc-chat-bubbles</title>
<path d="M21 6h-2v9h-13v2c0 0.55 0.45 1 1 1h11l4 4v-15c0-0.55-0.45-1-1-1v0zM17 12v-9c0-0.55-0.45-1-1-1h-13c-0.55 0-1 0.45-1 1v14l4-4h10c0.55 0 1-0.45 1-1v0z"></path>
</symbol>
<symbol id="icon-aoc-close" viewBox="0 0 24 24">
<title>aoc-close</title>
<path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path>
</symbol>
<symbol id="icon-aoc-expand-more" viewBox="0 0 24 24">
<title>aoc-expand-more</title>
<path d="M16.59 9l-4.59 4.58-4.59-4.58-1.41 1.41 6 6 6-6z"></path>
</symbol>
<symbol id="icon-aoc-expand-less" viewBox="0 0 24 24">
<title>aoc-expand-less</title>
<path d="M12 8l-6 6 1.41 1.41 4.59-4.58 4.59 4.58 1.41-1.41z"></path>
</symbol>
<symbol id="icon-aoc-forum-flag" viewBox="0 0 24 24">
<title>aoc-forum-flag</title>
<path d="M6 15v6c0 0.552-0.448 1-1 1s-1-0.448-1-1v-18c0-0.552 0.448-1 1-1s1 0.448 1 1h14l-3 6 3 6h-14zM16.764 5h-10.764v8h10.764l-2-4 2-4z"></path>
</symbol>
<symbol id="icon-aoc-group-size" viewBox="0 0 24 24">
<title>aoc-group-size</title>
<path d="M12 3c1.812 0 3.281 1.469 3.281 3.281s-1.469 3.281-3.281 3.281c-1.812 0-3.281-1.469-3.281-3.281s1.469-3.281 3.281-3.281zM6.292 10.178c-0.345 0.519-0.542 1.139-0.542 1.797v5.025h-4c-0.414 0-0.75-0.336-0.75-0.75v-5.266c0-0.688 0.468-1.288 1.136-1.455l0.71-0.178c0.582 0.63 1.416 1.024 2.341 1.024 0.388 0 0.76-0.069 1.104-0.197zM17.488 9.885c0.492 0.31 1.075 0.49 1.699 0.49 0.888 0 1.691-0.363 2.269-0.948l0.408 0.102c0.668 0.167 1.136 0.767 1.136 1.455v5.266c0 0.414-0.336 0.75-0.75 0.75h-4v-5.025c0-0.787-0.282-1.52-0.762-2.091zM19.188 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM5.187 9.375c-1.208 0-2.187-0.979-2.187-2.187s0.979-2.187 2.187-2.187c1.208 0 2.187 0.979 2.187 2.187s-0.979 2.187-2.187 2.187zM9.279 9.587c0.74 0.61 1.688 0.976 2.721 0.976s1.981-0.366 2.721-0.976l0.824 0.206c1.002 0.25 1.704 1.15 1.704 2.183v6.9c0 0.621-0.504 1.125-1.125 1.125h-8.25c-0.621 0-1.125-0.504-1.125-1.125v-6.9c0-1.032 0.703-1.932 1.704-2.183l0.824-0.206z"></path>
</symbol>
<symbol id="icon-aoc-heart-outline" viewBox="0 0 24 24">
<title>aoc-heart-outline</title>
<path d="M18.91 11.473c0.697-0.71 1.090-1.677 1.090-2.689s-0.394-1.979-1.091-2.689c-0.689-0.703-1.62-1.095-2.587-1.095s-1.897 0.393-2.587 1.095l-1.736 1.768-1.736-1.768c-1.433-1.46-3.741-1.46-5.174 0-1.454 1.481-1.454 3.897-0.031 5.347l6.941 6.765 6.91-6.734zM11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-heart-solid" viewBox="0 0 24 24">
<title>aoc-heart-solid</title>
<path d="M11.375 4.395l0.625 0.613 0.623-0.611c1.026-0.898 2.338-1.397 3.7-1.397 1.506 0 2.95 0.61 4.015 1.695s1.663 2.556 1.663 4.090-0.598 3.006-1.663 4.090l-8.337 8.125-8.337-8.125c-2.217-2.259-2.217-5.921 0-8.18 2.114-2.154 5.481-2.254 7.712-0.3z"></path>
</symbol>
<symbol id="icon-aoc-home" viewBox="0 0 24 24">
<title>aoc-home</title>
<path d="M15 22v-5c0-1.657-1.343-3-3-3s-3 1.343-3 3v5h-5v-11h-2v-1l9.995-8 10.005 8v1h-2v11h-5z"></path>
</symbol>
<symbol id="icon-aoc-important" viewBox="0 0 24 24">
<title>aoc-important</title>
<path d="M21.775 18.469c0.641 1.125-0.164 2.531-1.444 2.531h-16.663c-1.283 0-2.083-1.408-1.444-2.531l8.331-14.626c0.641-1.125 2.247-1.123 2.887 0l8.331 14.626zM12 8c-0.552 0-1 0.448-1 1v5c0 0.552 0.448 1 1 1s1-0.448 1-1v-5c0-0.552-0.448-1-1-1zM12 19c0.552 0 1-0.448 1-1s-0.448-1-1-1c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
</symbol>
<symbol id="icon-aoc-knife-fork" viewBox="0 0 24 24">
<title>aoc-knife-fork</title>
<path d="M9.25 2.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v6.25c0 1.306-0.835 2.417-2 2.829v8.671c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-8.671c-1.165-0.412-2-1.523-2-2.829v-6.25c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75v4.625c0 0.345 0.28 0.625 0.625 0.625s0.625-0.28 0.625-0.625v-4.625c0-0.414 0.336-0.75 0.75-0.75s0.75 0.336 0.75 0.75zM19 1v19.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-7.5h-1c-0.552 0-1-0.448-1-1v-6c0-2.761 2.239-5 5-5z"></path>
</symbol>
<symbol id="icon-aoc-library-books" viewBox="0 0 24 24">
<title>aoc-library-books</title>
<path d="M4 6h-2v14c0 1.1 0.9 2 2 2h14v-2h-14v-14zM20 2h-12c-1.1 0-2 0.9-2 2v12c0 1.1 0.9 2 2 2h12c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM19 11h-10v-2h10v2zM15 15h-6v-2h6v2zM19 7h-10v-2h10v2z"></path>
</symbol>
<symbol id="icon-aoc-link" viewBox="0 0 24 24">
<title>aoc-link</title>
<path d="M9.937 12.2c0.441-0.33 1.067-0.24 1.397 0.201 0.542 0.724 1.372 1.178 2.274 1.242s1.788-0.266 2.428-0.906l2.451-2.451c1.187-1.229 1.171-3.173-0.032-4.377-1.201-1.201-3.146-1.221-4.355-0.053l-1.421 1.413c-0.391 0.389-1.023 0.387-1.412-0.004s-0.387-1.023 0.004-1.412l1.431-1.423c2.002-1.934 5.192-1.904 7.164 0.067 1.975 1.975 1.998 5.165 0.044 7.187l-2.463 2.463c-1.049 1.049-2.502 1.591-3.982 1.485s-2.841-0.85-3.73-2.038c-0.33-0.441-0.24-1.067 0.201-1.397zM14.425 12.152c-0.441 0.33-1.067 0.24-1.397-0.201-0.542-0.724-1.372-1.178-2.274-1.242s-1.788 0.266-2.428 0.906l-2.451 2.451c-1.187 1.229-1.171 3.173 0.032 4.377 1.201 1.201 3.145 1.221 4.352 0.056l1.414-1.414c0.39-0.39 1.022-0.39 1.412 0s0.39 1.022-0 1.412l-1.426 1.426c-2.002 1.933-5.191 1.903-7.163-0.068-1.975-1.975-1.998-5.165-0.044-7.187l2.463-2.463c1.049-1.049 2.502-1.591 3.982-1.485s2.841 0.85 3.73 2.038c0.33 0.441 0.24 1.067-0.201 1.397z"></path>
</symbol>
<symbol id="icon-aoc-list-circle-bullets" viewBox="0 0 24 24">
<title>aoc-list-circle-bullets</title>
<path d="M4 10.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 4.5c-0.83 0-1.5 0.67-1.5 1.5s0.67 1.5 1.5 1.5c0.83 0 1.5-0.67 1.5-1.5s-0.67-1.5-1.5-1.5v0zM4 16.5c-0.835 0-1.5 0.677-1.5 1.5s0.677 1.5 1.5 1.5c0.823 0 1.5-0.677 1.5-1.5s-0.665-1.5-1.5-1.5v0zM7 19h14v-2h-14v2zM7 13h14v-2h-14v2zM7 5v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-list" viewBox="0 0 24 24">
<title>aoc-list</title>
<path d="M3 13h2v-2h-2v2zM3 17h2v-2h-2v2zM3 9h2v-2h-2v2zM7 13h14v-2h-14v2zM7 17h14v-2h-14v2zM7 7v2h14v-2h-14z"></path>
</symbol>
<symbol id="icon-aoc-location-add" viewBox="0 0 24 24">
<title>aoc-location-add</title>
<path d="M12 2c-3.86 0-7 3.14-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.86-3.14-7-7-7v0zM16 10h-3v3h-2v-3h-3v-2h3v-3h2v3h3v2z"></path>
</symbol>
<symbol id="icon-aoc-location" viewBox="0 0 24 24">
<title>aoc-location</title>
<path d="M12 2c-3.87 0-7 3.13-7 7 0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7v0zM12 11.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5v0z"></path>
</symbol>
<symbol id="icon-aoc-mail" viewBox="0 0 24 24">
<title>aoc-mail</title>
<path d="M20 4h-16c-1.1 0-1.99 0.9-1.99 2l-0.010 12c0 1.1 0.9 2 2 2h16c1.1 0 2-0.9 2-2v-12c0-1.1-0.9-2-2-2v0zM20 8l-8 5-8-5v-2l8 5 8-5v2z"></path>
</symbol>
<symbol id="icon-aoc-map" viewBox="0 0 24 24">
<title>aoc-map</title>
<path d="M20.5 3l-0.16 0.030-5.34 2.070-6-2.1-5.64 1.9c-0.21 0.070-0.36 0.25-0.36 0.48v15.12c0 0.28 0.22 0.5 0.5 0.5l0.16-0.030 5.34-2.070 6 2.1 5.64-1.9c0.21-0.070 0.36-0.25 0.36-0.48v-15.12c0-0.28-0.22-0.5-0.5-0.5v0zM15 19l-6-2.11v-11.89l6 2.11v11.89z"></path>
</symbol>
<symbol id="icon-aoc-menu" viewBox="0 0 24 24">
<title>aoc-menu</title>
<path d="M3 5h18v2h-18v-2zM3 11h18v2h-18v-2zM3 17h18v2h-18v-2z"></path>
</symbol>
<symbol id="icon-aoc-more-horizontal" viewBox="0 0 24 24">
<title>aoc-more-horizontal</title>
<path d="M6 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM18 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0zM12 10c-1.1 0-2 0.9-2 2s0.9 2 2 2c1.1 0 2-0.9 2-2s-0.9-2-2-2v0z"></path>
</symbol>
<symbol id="icon-aoc-my-location" viewBox="0 0 24 24">
<title>aoc-my-location</title>
<path d="M12 8c-2.21 0-4 1.79-4 4s1.79 4 4 4c2.21 0 4-1.79 4-4s-1.79-4-4-4v0zM20.94 11c-0.46-4.17-3.77-7.48-7.94-7.94v-2.060h-2v2.060c-4.17 0.46-7.48 3.77-7.94 7.94h-2.060v2h2.060c0.46 4.17 3.77 7.48 7.94 7.94v2.060h2v-2.060c4.17-0.46 7.48-3.77 7.94-7.94h2.060v-2h-2.060zM12 19c-3.87 0-7-3.13-7-7s3.13-7 7-7c3.87 0 7 3.13 7 7s-3.13 7-7 7v0z"></path>
</symbol>
<symbol id="icon-aoc-near-me" viewBox="0 0 24 24">
<title>aoc-near-me</title>
<path d="M21 3l-18 7.53v0.98l6.84 2.65 2.64 6.84h0.98z"></path>
</symbol>
<symbol id="icon-aoc-notifications-alert" viewBox="0 0 24 24">
<title>aoc-notifications-alert</title>
<path d="M18.988 10.589c0.008 0.136 0.012 0.273 0.012 0.411v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.447 1 1c-0.628 0.836-1 1.875-1 3 0 2.761 2.239 5 5 5 0.707 0 1.379-0.147 1.988-0.411zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM17 9c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-notifications-mentions" viewBox="0 0 24 24">
<title>aoc-notifications-mentions</title>
<path d="M15.52 15.487c-0.585 0.857-1.949 1.786-3.776 1.786-3.094 0-5.189-2.154-5.189-5.164 0-2.937 2.144-5.237 5.092-5.237 1.486 0 2.704 0.587 3.265 1.297v-1.126h2.12v6.534c0 1.126 0.39 1.835 1.535 1.835 1.34 0 2.388-1.786 2.388-4.601 0-4.943-3.411-7.978-8.771-7.978-5.677 0-9.039 4.185-9.039 9.201 0 5.555 3.898 9.103 9.623 9.103 2.68 0 4.848-1.003 6.383-2.349l1.121 1.37c-1.437 1.444-4.166 2.839-7.553 2.839-7.358 0-11.719-4.748-11.719-10.914 0-6.412 4.629-11.086 11.256-11.086 6.797 0 10.744 4.283 10.744 9.715 0 4.209-1.998 6.534-4.653 6.534-1.657 0-2.509-0.832-2.826-1.762zM8.75 12.011c0 1.747 1.19 2.989 2.929 2.989s3.071-1.149 3.071-2.989c0-1.839-1.357-3.011-3.095-3.011s-2.905 1.241-2.905 3.011z"></path>
</symbol>
<symbol id="icon-aoc-notifications-muted" viewBox="0 0 24 24">
<title>aoc-notifications-muted</title>
<path d="M13 4.071c3.392 0.485 6 3.403 6 6.929v5l2 1v2h-18v-2l2-1v-5c0-3.526 2.608-6.444 6-6.929v-1.071c0-0.552 0.448-1 1-1s1 0.448 1 1v1.071zM10 20h4c0 1.105-0.895 2-2 2s-2-0.895-2-2zM13.407 11.993l2.828-2.828-1.414-1.414-2.828 2.828-2.828-2.828-1.414 1.414 2.828 2.828-2.828 2.828 1.414 1.414 2.828-2.828 2.828 2.828 1.414-1.414-2.828-2.828z"></path>
</symbol>
<symbol id="icon-aoc-notifications-tracking" viewBox="0 0 24 24">
<title>aoc-notifications-tracking</title>
<path d="M19 9.9c0.323 0.066 0.658 0.1 1 0.1s0.677-0.034 1-0.1v10.1c0 1.105-0.895 2-2 2h-14c-1.105 0-2-0.895-2-2v-14c0-1.105 0.895-2 2-2h10.1c-0.066 0.323-0.1 0.658-0.1 1s0.034 0.677 0.1 1h-10.1v14h14v-10.1zM20 8c-1.657 0-3-1.343-3-3s1.343-3 3-3c1.657 0 3 1.343 3 3s-1.343 3-3 3z"></path>
</symbol>
<symbol id="icon-aoc-open-in-new" viewBox="0 0 24 24">
<title>aoc-open-in-new</title>
<path d="M19 19h-14v-14h7v-2h-7c-1.11 0-2 0.9-2 2v14c0 1.1 0.89 2 2 2h14c1.1 0 2-0.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41 9.83-9.83v3.59h2v-7h-7z"></path>
</symbol>
<symbol id="icon-aoc-pencil" viewBox="0 0 24 24">
<title>aoc-pencil</title>
<path d="M3 17.25v3.75h3.75l11.060-11.060-3.75-3.75-11.060 11.060zM20.71 7.040c0.39-0.39 0.39-1.020 0-1.41l-2.34-2.34c-0.39-0.39-1.020-0.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path>
</symbol>
<symbol id="icon-aoc-person" viewBox="0 0 24 24">
<title>aoc-person</title>
<path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4c-2.21 0-4 1.79-4 4s1.79 4 4 4v0zM12 14c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4v0z"></path>
</symbol>
<symbol id="icon-aoc-pinned" viewBox="0 0 24 24">
<title>aoc-pinned</title>
<path d="M6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
<symbol id="icon-aoc-plane-takeoff" viewBox="0 0 24 24">
<title>aoc-plane-takeoff</title>
<path d="M2.5 19h19v2h-19v-2zM22.070 9.64c-0.21-0.8-1.040-1.28-1.84-1.060l-5.31 1.42-6.9-6.43-1.93 0.51 4.14 7.17-4.97 1.33-1.97-1.54-1.45 0.39 1.82 3.16 0.77 1.33 1.6-0.43 14.97-4c0.81-0.23 1.28-1.050 1.070-1.85v0z"></path>
</symbol>
<symbol id="icon-aoc-plane" viewBox="0 0 24 24">
<title>aoc-plane</title>
<path d="M21 16v-2l-8-5v-5.5c0-0.83-0.67-1.5-1.5-1.5s-1.5 0.67-1.5 1.5v5.5l-8 5v2l8-2.5v5.5l-2 1.5v1.5l3.5-1 3.5 1v-1.5l-2-1.5v-5.5l8 2.5z"></path>
</symbol>
<symbol id="icon-aoc-print" viewBox="0 0 24 24">
<title>aoc-print</title>
<path d="M19 8h-14c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3v0zM16 19h-8v-5h8v5zM19 12c-0.55 0-1-0.45-1-1s0.45-1 1-1c0.55 0 1 0.45 1 1s-0.45 1-1 1v0zM18 3h-12v4h12v-4z"></path>
</symbol>
<symbol id="icon-aoc-reply" viewBox="0 0 24 24">
<title>aoc-reply</title>
<path d="M10 9v-4l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11v0z"></path>
</symbol>
<symbol id="icon-aoc-search" viewBox="0 0 24 24">
<title>aoc-search</title>
<path d="M15.5 14h-0.79l-0.28-0.27c0.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5c0 3.59 2.91 6.5 6.5 6.5 1.61 0 3.090-0.59 4.23-1.57l0.27 0.28v0.79l5 4.99 1.49-1.49-4.99-5zM9.5 14c-2.49 0-4.5-2.010-4.5-4.5s2.010-4.5 4.5-4.5c2.49 0 4.5 2.010 4.5 4.5s-2.010 4.5-4.5 4.5v0z"></path>
</symbol>
<symbol id="icon-aoc-shuffle" viewBox="0 0 24 24">
<title>aoc-shuffle</title>
<path d="M10.59 9.17l-5.18-5.17-1.41 1.41 5.17 5.17 1.42-1.41zM14.5 4l2.040 2.040-12.54 12.55 1.41 1.41 12.55-12.54 2.040 2.040v-5.5h-5.5zM14.83 13.41l-1.41 1.41 3.13 3.13-2.050 2.050h5.5v-5.5l-2.040 2.040-3.13-3.13z"></path>
</symbol>
<symbol id="icon-aoc-star" viewBox="0 0 24 24">
<title>aoc-star</title>
<path d="M18.18 21l-1.635-7.029 5.455-4.727-7.191-0.617-2.809-6.627-2.809 6.627-7.191 0.617 5.455 4.727-1.635 7.029 6.18-3.728z"></path>
</symbol>
<symbol id="icon-aoc-subject" viewBox="0 0 24 24">
<title>aoc-subject</title>
<path d="M14 17h-10v2h10v-2zM20 9h-16v2h16v-2zM4 15h16v-2h-16v2zM4 5v2h16v-2h-16z"></path>
</symbol>
<symbol id="icon-aoc-trip-style" viewBox="0 0 24 24">
<title>aoc-trip-style</title>
<path d="M20 6c1.11 0 2 0.89 2 2v11c0 1.11-0.89 2-2 2h-16c-1.11 0-2-0.89-2-2l0.010-11c0-1.11 0.88-2 1.99-2h4v-2c0-1.11 0.89-2 2-2h4c1.11 0 2 0.89 2 2v2h4zM14 6v-2h-4v2h4zM6.5 14c0.828 0 1.5-0.672 1.5-1.5s-0.672-1.5-1.5-1.5c-0.828 0-1.5 0.672-1.5 1.5s0.672 1.5 1.5 1.5zM6 16.042l0.347 1.97 5.909-1.042-0.347-1.97-5.909 1.042z"></path>
</symbol>
<symbol id="icon-aoc-unpinned" viewBox="0 0 24 24">
<title>aoc-unpinned</title>
<path d="M5.416 12.15l6.433 6.433c0.362-0.93 0.439-1.959 0.203-2.955l-0.233-0.982 5.94-7.020-1.386-1.386-7.020 5.94-0.982-0.233c-0.996-0.236-2.025-0.16-2.955 0.203zM6.515 16.077l-4.223-4.223c1.774-1.774 4.266-2.391 6.541-1.853l5.516-4.667c-0.493-1.098-0.288-2.433 0.614-3.335l7.039 7.039c-0.902 0.902-2.236 1.106-3.335 0.614l-4.667 5.516c0.539 2.274-0.079 4.767-1.852 6.541l-4.223-4.223-4.223 4.223c-0.389 0.389-1.019 0.389-1.408 0s-0.389-1.019 0-1.408l4.223-4.223z"></path>
</symbol>
</defs>
</svg>
</html>
