<!DOCTYPE html>
<html lang="en">
<head>
<link rel="dns-prefetch" href="//assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":2,"applicationTime":27,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }
</script>
<script type='text/javascript'>
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  var htlbid = htlbid || {};
  htlbid.que = htlbid.que || [];
  htlbid.opts = htlbid.opts || {};
  (function() {
      var htlbidEl = document.createElement("script");
      htlbidEl.type = "text/javascript";
      htlbidEl.async = true;
      htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
      var htlbidTargetEl = document.getElementsByTagName("head")[0];
      htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
  })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/lottery-ticket-collectors">
<script>

          var tagList = 'lottery;collections';
          ga('set', 'dimension7', tagList);


      ga('send', 'pageview');
    </script>
<title>For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money - Atlas Obscura</title>
<meta property="description" content="A peek inside the world of a passionate lotologist. " />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":10881,"title":"For a Man With 57,000 Scratch-Off Lotto Tickets, It's Not About the Money","associated_places":[]};
    </script>
<script type='text/javascript'>
  AtlasAdSlots = {};

  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0],    [[300, 169], [300, 250]])
      .addSize([668, 0],  [[728, 90], [970, 250], [1440, 585], [508, 381], [640, 480]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0],    [[1,1], [300, 400]])
      .addSize([668, 0],  [[1,1], [535, 400]])
      .build();

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
        AtlasAdSlots.Rotational_Top_Slot = googletag.defineSlot('/110134742/Rotational_Top_Slot', [[728, 90], [970, 250], [1440, 585]], 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Top_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Bottom_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(!isSmallScreen()) {
          // Sidebar ad on Desktop articles, but not on Features
          AtlasAdSlots.Rotational_Rectangle_Desktop = googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
            .addService(googletag.pubads());
        // Ad slot under the recirc
        AtlasAdSlots.Site_Bottom_Full_Width = googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




      if(!isSmallScreen()) {
        AtlasAdSlots.Rotational_Inline_Video_Desktop = googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      } else {
        AtlasAdSlots.Mobile_Inline_Video = googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1], [300, 250], [300, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://assets.atlasobscura.com/assets/application-422025d5657ba2cadc8a5d0fccfad7b5e012c6acd693bacc9ff1196e3fd075ee.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-d8cdd501487c74eecf16478119964ec5a295bf4b4bcc2df97cedf4e02e006c6c.css" />
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-10881")
      .setTargeting("tags", ["lottery", "collections"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="For a Man With 57,000 Scratch-Off Lotto Tickets, It's Not About the Money" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/lottery-ticket-collectors" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwYjBlOGVkNmNlZDg3MWQ2M19NVlQtTW9zdC1WYWx1YWJsZS1UaWNrZXRfd2ViLWxlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/MVT-Most-Valuable-Ticket_web-lead.jpg" />
<meta property="og:description" content="A peek inside the world of a passionate lotologist. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-05-04 17:15:00 -0400" />
<meta property="article:modified_time" content="2018-05-04 17:17:26 -0400" />
<meta property="article:author" content="Eric Grundhauser">
<meta property="article:tag" content="lottery" />
<meta property="article:tag" content="collections" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwYjBlOGVkNmNlZDg3MWQ2M19NVlQtTW9zdC1WYWx1YWJsZS1UaWNrZXRfd2ViLWxlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNjAweD4iXV0/MVT-Most-Valuable-Ticket_web-lead.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money",
        "dateCreated": "2018-05-04T21:15:00+00:00",
        "datePublished": "2018-05-04T21:15:00+00:00",
        "dateModified": "2018-05-04T21:17:26Z",
        "keywords": ["lottery", "collections", "section-Articles"],
        "articleSection": "culture",
        "url": "https://www.atlasobscura.com/articles/lottery-ticket-collectors",
        "description": "A peek inside the world of a passionate lotologist. ",
        "author": {
          "@type": "Person",
          "name": "Eric Grundhauser"
        },
        "creator": "Eric Grundhauser",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwYjBlOGVkNmNlZDg3MWQ2M19NVlQtTW9zdC1WYWx1YWJsZS1UaWNrZXRfd2ViLWxlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/MVT-Most-Valuable-Ticket_web-lead.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwYjBlOGVkNmNlZDg3MWQ2M19NVlQtTW9zdC1WYWx1YWJsZS1UaWNrZXRfd2ViLWxlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiNzgweDUyMCMiXV0/MVT-Most-Valuable-Ticket_web-lead.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "lottery,collections";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/lottery-ticket-collectors.amp" />
</head>
<body class="articles show  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="trips-sitewide" class="site-top-notification-link active hidden-print" href="/unusual-trips">
<div class="site-top-notification-container container-fluid">
<div class="copy-container container">
<h6>
<span><span class="cta-text">Unusual adventures and hidden discoveries. <strong class="cta-strong">Explore our 2018 trips now &raquo;</strong></span>
</h6>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
 </li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/strofades-monastery">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzQwNjNmNTEwLTdkZWYtNDlkZi1iNTNlLTZkODlhOGUxMGI5NDcyYmRiMjMxMzA2ODM3NDYyOF8xMjAwcHgtU3Ryb2ZhZGVzX21vbmFzdGVyeV8yMDA4LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/1200px-Strofades_monastery_2008.jpg" title="The monastery on Strofades island, looking north toward Zakynthos." alt="The monastery on Strofades island, looking north toward Zakynthos." data-width="1200" data-height="900" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Stamfani, Greece</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Strofades Monastery</span></h3>
<div class="lat-lng nav-card-details">
37.2501, 21.0144
</div>
</a> <a class="col-md-3 nav-card" href="/places/child-of-the-sun-campus">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzMwMGY1NDBhLWYxOGQtNDM1MC05ZTU1LTM0OWM5MmE0YmQ4MjQwMTk4ZmNiOWU5NWVmZDMwMV9JTUdfMjAxODA0MjJfMTQ1MzMwLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_20180422_145330.jpg" title="View of the Annie Pfeiffer Chapel." alt="View of the Annie Pfeiffer Chapel." data-width="4032" data-height="3024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Lakeland, Florida</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">&#39;Child of the Sun&#39; Campus</span></h3>
<div class="lat-lng nav-card-details">
28.0335, -81.9497
</div>
</a> <a class="col-md-3 nav-card" href="/places/steam-engine-638">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2hzNDNoZHEyZHVkZDBkOTI4NDQ4Nzk3MjhkNjZfdGh1bWJuYWlsLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/thumbnail.jpg" title="Steam Engine 638." alt="Steam Engine 638." data-width="1080" data-height="810" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Trinidad, Colorado</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Steam Engine 638</span></h3>
<div class="lat-lng nav-card-details">
37.1684, -104.5094
</div>
</a> <a class="col-md-3 nav-card" href="/places/first-cemetery-of-athens">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzBhZjM5ZjcwLTViMTktNDkyMy04YWYzLWIzYzlmNDJiMTA4YjkzMjRlZmRkNzYwYWYxNGVlZl84MDBweC1EU0NfMDAzMS1hdGhlbnMtZmlyc3QtY2VtZXRlcnktYXVndXN0LTIwMTcuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/800px-DSC_0031-athens-first-cemetery-august-2017.jpg" title="First Cemetery of Athens." alt="First Cemetery of Athens." data-width="800" data-height="530" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Athens, Greece</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">First Cemetery of Athens</span></h3>
<div class="lat-lng nav-card-details">
37.9653, 23.7361
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/saint-clements-bone-discovered-in-garbage">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2RiNTczZjE1LWVmYjktNGVlNS1hNTRhLTNiYTIyYmZhMzc2OWQwMGNhYzExY2JkN2E4ZmQ1M19UaGUtYm9uZXMtb2YtQXBvc3RsZS1TdC1DbGVtZW50LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/The-bones-of-Apostle-St-Clement.jpg" title="Real or not, Saint Clement&#39;s bone is a glorious find. " alt="Real or not, Saint Clement&#39;s bone is a glorious find. " data-width="1024" data-height="768" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Found in the Garbage: A Supposed Bone of a First-Century Pope</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-05-04 21:22:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/lottery-ticket-collectors">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcwYjBlOGVkNmNlZDg3MWQ2M19NVlQtTW9zdC1WYWx1YWJsZS1UaWNrZXRfd2ViLWxlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/MVT-Most-Valuable-Ticket_web-lead.jpg" title="This may be the most valuable lottery ticket ever (among collectors)." alt="This may be the most valuable lottery ticket ever (among collectors)." data-width="800" data-height="548" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-05-04 21:15:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/how-to-analyze-ancient-leftovers">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzM0MzE5YmYxLWMyMzktNDUxYS05NGIzLTY0ODVhZjIwNTNmZTVjYjhhMjRhOWQ1N2QwMDk0Ml92ZXNzZWwuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/vessel.jpg" title="Jaffe was puzzled by the patterns of use on a vessel found in an ancient Chinese cemetery." alt="Jaffe was puzzled by the patterns of use on a vessel found in an ancient Chinese cemetery." data-width="3456" data-height="2304" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">How to Reconstruct an Ancient Meal From Dirty Dishes Alone</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-05-04 20:47:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/nevada-highway-95-road-trip-beatty-rhyolite">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzhhZWE4ZTc0LTJiYzgtNDIyOC04MjM0LWY5MjMzZTQ4NGUxYjExYTlkMjhkOWJmZTdkOGYyMV9SaHlvbGl0ZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Rhyolite.jpg" title="&lt;em&gt;Solarized Rhyolite&lt;/em&gt; by Francesca Berrini and Lindsey Rickert portrays Rhyolite&#39;s past and present as a boomtown gone bust via collage rendered as a postcard. " alt="&lt;em&gt;Solarized Rhyolite&lt;/em&gt; by Francesca Berrini and Lindsey Rickert portrays Rhyolite&#39;s past and present as a boomtown gone bust via collage rendered as a postcard. " data-width="2400" data-height="1600" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Making Friends in a Nevada Ghost Town</span></h3>
<div class="detail-sm nav-card-details">Sponsored by TravelNevada</div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/portland-oregon#events">Portland</a></li>
<li><a href="/things-to-do/san-francisco-california#events">San Francisco</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/grave-robbing-101-may-2018">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDgvMTUvMzcvNDMvNDJhZjcxOWEtMDY0NS00MTk3LTk4ZTItNGQ5OTViMWJjMzY4LzAwNSAtIHRvbWIgb2YgaXJhIGNvdWNoIGluIGxpbmNvbG4gcGFyayAtIHBob3RvIGJ5IGF1dGhvciBjb3B5LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/005%20-%20tomb%20of%20ira%20couch%20in%20lincoln%20park%20-%20photo%20by%20author%20copy.jpg" title="The last (official) grave remaining in Lincoln Park." alt="The last (official) grave remaining in Lincoln Park." data-width="2524" data-height="1750" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
May</span>
<span class='title-lg date-ko-day'>
9</span></div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Grave Robbing 101</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/wine-spirits-stories-at-historic-congressional-cemetery-may2018">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMTEvMTYvMTEvNTYvOTkyMTVjODMtMjAzZS00MjE4LWJjYjMtZTRjYmQ3MzY1YjAyL0N1YmVfRm93bGVyJkRyZXNzZXIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Cube_Fowler%26Dresser.jpg" title="The cubed grave of Charles Fowler and Kenneth Dresser." alt="The cubed grave of Charles Fowler and Kenneth Dresser." data-width="1024" data-height="683" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
May</span>
<span class='title-lg date-ko-day'>
10</span></div>
</div>
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Wine, Spirits, and Stories at Historic Congressional Cemetery </span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/wisdom-literature">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMDUvMDQvMjUvNDEvYjlmYTJkMDUtNDZhOC00NjVhLWJiMzMtZmEwZjFhMzMyMGNjL1BoaWxvc29waGljYWxfUmVzZWFyY2hfU29jaWV0eV92aWV3X2Zyb21fbm9ydGhfMjAxNS0xMS0yOS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Philosophical_Research_Society_view_from_north_2015-11-29.jpg" title="Philosophical Research Society headquarters, exterior." alt="Philosophical Research Society headquarters, exterior." data-width="1024" data-height="683" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
May</span>
<span class='title-lg date-ko-day'>
10</span></div>
</div>
<div class="detail-sm nav-card-location">Los Angeles</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Wisdom Literature and Philosophical Esoterica—Revealed!</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/ray-bradburys-waukegan">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMDQvMTYvMzQvNTkvNjhmYTNkZWItMTg2Mi00MzcyLThkMWEtZmI3YjNhYWI2ZTVlL21jMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/mc2.jpg" alt="" data-width="635" data-height="1024" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
May</span>
<span class='title-lg date-ko-day'>
12</span></div>
</div>
<div class="detail-sm nav-card-location">Waukegan</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Ray Bradbury&#39;s Waukegan</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-2018">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/georgia-sep-2018">Georgia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-2018-2">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-2018">Mongolia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/austria-2018">Austria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/berlin-2018">Berlin</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/budapest-2018">Budapest</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-oct-2018">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/southern-england-2018">Southern England</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2018">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2018">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/arctic-2018">Arctic</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2018">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/death-valley-2018">Death Valley</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-2018-2">Mexico City</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/new-york-2018">New York City</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/newfoundland-2018">Newfoundland</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/utah-owls-2018">Ogden, Utah</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/ecuador-2018">Ecuador</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/galapagos-2018">Galapagos</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/utah-owls-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDEvMDgvMjAvMzkvNDcvZmQ1YjRlMDMtNTc2Ni00N2NmLTg4NDAtY2E4ODk0MmM2YmRiL0lNR18wNTMzICgxKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_0533%20%281%29.jpg" alt="" data-width="1030" data-height="683" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Into the Wilds of Utah, In Search of Tiny Owls</span>
</h3>
</a>
<a class="" href="/unusual-trips/utah-owls-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 13&ndash;Jun 17, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/ecuador-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDgvMDkvMTYvMDYvMDEvMzg1ZTJjZmItNTE1Yy00ODAwLTk1YmUtZGY3NDkzMjI3NWEzL19NR185NjUyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/_MG_9652.jpg" alt="" data-width="5472" data-height="2771" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Ecuador: From Cloud Forest to Rain Forest</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/ecuador-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Jun 20&ndash;Jun 25, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/galapagos-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDcvMjIvMjMvMjUvMDEvMjA4YzA1NTktNmU0Yi00MjBlLThiYTMtNGQ3NTU3MGU2MDc4LzIwMTYwNTEwLUlNR181NTEzICgzKS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/20160510-IMG_5513%20%283%29.jpg" alt="" data-width="2048" data-height="920" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Expedition Galápagos</span>
</h3>
</a>
<a class="" href="/unusual-trips/galapagos-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 26&ndash;Jul 01, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/mongolia-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDkvMTQvMTkvNTIvMjkvYTI3Y2JmMGItMzgxNC00NTkwLTk2ZWItMWZlMjU4MWFiYmJmL01vbmdvbGlhbl9DYW1lbF9IZXJkZXIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Mongolian_Camel_Herder.jpg" alt="" data-width="1754" data-height="1082" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Wander Mongolia: Blue Skies and Endless Steppe</span>
</h3>
</a>
<a class="" href="/unusual-trips/mongolia-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Jun 30&ndash;Jul 11, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/mongolia-2018-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Jul 07&ndash;Jul 18, 2018</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Destination Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="https://www.atlasobscura.com/articles/all-places-in-the-atlas-on-one-map">
Explore the Map
</a>
</li>
<li class="nav-vertical slot-2  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/unique-gifts">
Unique Gifts
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a> </div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article--content  ">
<div class="container">
<header class="item-header article-header  js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">For a Man With 57,000 Scratch-Off Lotto Tickets, It&#8217;s Not About the Money</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
A peek inside the world of a passionate lotologist.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/ericgrundhauser?view=articles">Eric Grundhauser</a></span>
<div class="article-byline-date">May 04, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=For%20a%20Man%20With%2057%2C000%20Scratch-Off%20Lotto%20Tickets%2C%20It%27s%20Not%20About%20the%20Money%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Flottery-ticket-collectors" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="javascript:void(0)" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
<a href="mailto:?subject=For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=For%20a%20Man%20With%2057%2C000%20Scratch-Off%20Lotto%20Tickets%2C%20It%27s%20Not%20About%20the%20Money%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Flottery-ticket-collectors" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/lottery-ticket-collectors/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/lottery-ticket-collectors', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="This may be the most valuable lottery ticket ever (among collectors)." width="auto" data-kind="article-image" id="article-image-54819" data-src="https://assets.atlasobscura.com/article_images/54819/image.jpg"><figcaption class="caption structured-caption noskim">This may be the most valuable lottery ticket ever (among collectors). <span class="caption-credit">All Photos: Courtesy of Arthur Rein</span></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">To a lotologist&#8212;a person who </span>collects lottery tickets&#8212;the thrill of a scratch-off ticket isn&#8217;t in the chance to hit the jackpot. Instead, what&#8217;s important is to get your hands on the card itself. But if that&#8217;s the case, what makes one ticket more valuable than another? The answer, according to one collector, is quality, rarity, and latex.</p>
<p class="item-body-text-graf">&#8220;I started collecting in 1989. At that time, my father and I had a small grocery store,&#8221; says Arthur Rein, a longtime lotologist. At some point, Rein began saving one card from each new scratch-off game that would arrive at his family&#8217;s New York-based store. In the early days of his collection, he was only getting a new game ticket every few months. But as his fascination with scratch cards grew, he began traveling to nearby states such as Vermont and New Hampshire to expand his collection. &#8220;It wasn&#8217;t to win. What I was saving was the tickets that were being redeemed by the customers that had already won,&#8221; he says. &#8220;It&#8217;s not really a gambling hobby. It&#8217;s just a collecting hobby.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The classics. " width="auto" data-kind="article-image" id="article-image-54815" data-src="https://assets.atlasobscura.com/article_images/54815/image.jpg"><figcaption class="caption structured-caption noskim">The classics.</figcaption></figure>
<p class="item-body-text-graf">At first, Rein&#8217;s hobby was a solitary pursuit. &#8220;I thought I was the only one collecting these tickets,&#8221; he says. But eventually, he discovered he wasn&#8217;t alone. He joined the <a href="http://www.lotterycollectors.com/">Global Lottery Collector&#8217;s Society</a>, a loosely organized group of fans and collectors who trade and catalog scratch-off games released in most of the states across the U.S. According to Rein, the society has seen a decline in membership over the years, but currently there are a couple hundred collectors active in the community.</p>
<p class="item-body-text-graf">The scratch-off lottery industry has only increased in the years since Rein started collecting. And by trading cards with members of the society from around the United States, the scope of his collecting has also expanded. Today, Rein says his collection contains roughly 57,000 individual scratch-off cards, kept in stacks of binders at his home. That includes every scratch-off card the state of New Jersey has ever released. &#8220;How many people can say that? The director of the New Jersey Lottery can&#8217;t say that,&#8221; says Rein. By his own estimate, his collection is the second or third largest in the society.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Does Family Guy make you feel lucky? " width="auto" data-kind="article-image" id="article-image-54814" data-src="https://assets.atlasobscura.com/article_images/54814/image.jpg"><figcaption class="caption structured-caption noskim">Does Family Guy make you feel lucky?</figcaption></figure>
<p class="item-body-text-graf">Each collector tends to have different goals and standards when it comes to the lotto cards they want. &#8220;There are some who&#8217;ll collect just from their state. Some will collect themes, or different famous people who&#8217;ve been on tickets. My collection, it&#8217;s mostly the instant scratch-off lottery tickets,&#8221; says Rein.</p>
<p class="item-body-text-graf">Like baseball cards, comic books, or other paper collectibles, the condition of a lotto card is also important, not only to its value, but to its desirability. &#8220;Everything has to be pristine. The corners have to be sharp, much of the latex has to be on the ticket,&#8221; says Rein. Creases, holes, tears and the like are usually not tolerated.</p>
<p class="item-body-text-graf">Another major element of lotto card condition is how much of the latex film that covers the printed numbers is still intact. Since the opaque material usually has graphics printed on it and is important to the look of the card, some collectors only want tickets that are unscratched or &#8220;collector scratched,&#8221; where as little has been scratched off as possible to reveal the winning numbers. Still others, like Rein, are mostly interested in obtaining the lotto cards they need to complete their collections. &#8220;I try to collect every single scratch-off ticket that&#8217;s out there. It&#8217;s the hunt that&#8217;s important. It&#8217;s not so much whether it&#8217;s a good looking ticket, or a bad looking ticket, it&#8217;s the fact that I get the ticket that&#8217;s exciting.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Cards in the collection come in a variety of colors and themes." width="auto" data-kind="article-image" id="article-image-54817" data-src="https://assets.atlasobscura.com/article_images/54817/image.jpg"><figcaption class="caption structured-caption noskim">Cards in the collection come in a variety of colors and themes.</figcaption></figure>
<p class="item-body-text-graf">According to Rein, the most sought-after card among U.S. collectors is a themed Illinois scratcher from 1976. &#8220;The game was called Presidents, and each ticket pictured a different president. The Illinois lottery told the people who purchased tickets to hold on to all their losing tickets,&#8221; he says. &#8220;Then when the game was over they would pick one president and you could submit that ticket to the lottery and they&#8217;d randomly draw winners from people who submitted that particular ticket.&#8221; The ticket was Herbert Hoover, and many players did mail them in, which is why so few of the Herbert Hoover tickets remained in circulation for collectors to snap up later.</p>
<p class="item-body-text-graf">Rein acquired his Herbert Hoover card as part of a larger lot that he received from a club member who was giving away his collection before he died. The special scratcher hangs on his wall encased in plastic. &#8220;Sometime people will come over and say, &#8216;What is this? Why you got Herbert Hoover hanging on your wall?,&#8217;&#8221; he says. &#8220;That ticket is considered the holy grail. If you have that ticket you&#8217;re considered the best.&#8221; Rein has only ever heard of three or four other examples of the card in circulation. He says he saw one sell on eBay for around $500 a few years back.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Rein's collection is full of pop culture themed cards. " width="auto" data-kind="article-image" id="article-image-54818" data-src="https://assets.atlasobscura.com/article_images/54818/image.jpg"><figcaption class="caption structured-caption noskim">Rein&#8217;s collection is full of pop culture themed cards.</figcaption></figure>
<p class="item-body-text-graf">While that may seem like a small amount compared to the thousands of dollars in potential winnings offered on any one of Rein&#8217;s scratch cards, his hobby isn&#8217;t likely to make him wealthy any time soon. &#8220;The most I&#8217;ve ever won is $1,000 on a scratch-off in Maryland,&#8221; he says. &#8220;When you think of how many thousands of tickets I&#8217;ve purchased over the years, it&#8217;s so disappointing. I don&#8217;t like to think about it.&#8221;</p>
<p class="item-body-text-graf">Rein isn&#8217;t planning to give up buying lotto tickets any time soon. His love of collecting runs much deeper than a layer of scratch-off latex. &#8220;People ask me why I collect,&#8221; he says. &#8220;It brings back memories of the business that my father and I had. It also reminds me of the camaraderie that we have in the club.&#8221;</p>
<p class="item-body-text-graf item-body-last">And even if he isn&#8217;t about to strike it rich in the lottery, Rein counts himself lucky that his spouse puts up with his hobby. &#8220;I gotta beg my wife every day not to throw me out of the house.&#8221;</p>
</section>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/lottery">lottery</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/collections">collections</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=For%20a%20Man%20With%2057%2C000%20Scratch-Off%20Lotto%20Tickets%2C%20It%27s%20Not%20About%20the%20Money%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Flottery-ticket-collectors" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/how-to-analyze-ancient-leftovers>
<h3 class="title-underline">
<span class="next-recirc-article-title">
How to Reconstruct an Ancient Meal From Dirty Dishes Alone</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/saint-clements-bone-discovered-in-garbage">
<img title="Real or not, Saint Clement&#39;s bone is a glorious find. " alt="Real or not, Saint Clement&#39;s bone is a glorious find. " data-width="1024" data-height="768" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2RiNTczZjE1LWVmYjktNGVlNS1hNTRhLTNiYTIyYmZhMzc2OWQwMGNhYzExY2JkN2E4ZmQ1M19UaGUtYm9uZXMtb2YtQXBvc3RsZS1TdC1DbGVtZW50LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/The-bones-of-Apostle-St-Clement.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found in the Garbage: A Supposed Bone of a First-Century Pope</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Behold this holy trash. </div>
<div data-timestamp="2018-05-04 21:22:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/how-to-analyze-ancient-leftovers">
<h3 class="title-sm recirc-item-title"><span class="title-underline">How to Reconstruct an Ancient Meal From Dirty Dishes Alone</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Archaeologists and chefs used chemical analysis—and their taste buds—to solve a culinary puzzle from China. </div>
<div data-timestamp="2018-05-04 20:47:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/nevada-highway-95-road-trip-beatty-rhyolite">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Making Friends in a Nevada Ghost Town</span></h3>
<div class="subtitle-sm recirc-item-subtitle">On day two of &quot;The Fellowship of Highway 95,&quot; Lindsey Rickert and Francesca Berrini hit their stride as collaborators. </div>
<div class="sponsored-article-tag">Sponsored by TravelNevada</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
</article>
<div class="recirc-footer-wrap hidden-print ">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/glen-eden-einbinder-collection-artist">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I4OTIwM2UyZWU3ZjRiNDQ5NV9HRV9TcHJlYWQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/GE_Spread.jpg" title="Glen Eden Einbinder mostly stores his collection in boxes and files." alt="The Man Searching the World for Artifacts Bearing His Name" data-width="2500" data-height="1664" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">visual</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Man Searching the World for Artifacts Bearing His Name</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Why an artist named Glen Eden collects &quot;Glen Eden&quot; memorabilia.</div>
<div class="detail-sm article-card-detail article-card-date">
April 30, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/depression-era-glassware-colorful">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzU5ODU0Y2U0LTk2NmMtNDY4NC05ZmVmLTU1MTk3ZjZhZTQxMjM1M2NkOWY2MTQ0NWI0ZjhjZl82ODAxODgzMzE2X2JjYmFiMDdlYjNfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/6801883316_bcbab07eb3_o.jpg" title="A Depression-era dinner plate. " alt="The Depression-Era Glassware That Came in Boxes of Oatmeal" data-width="1296" data-height="968" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">great depression foods</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Depression-Era Glassware That Came in Boxes of Oatmeal</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">These vibrant dishes helped cheer up Americans during a bleak time.
</div>
<div class="detail-sm article-card-detail article-card-date">
April 26, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/growing-collecting-rare-fruit">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzk3ODgwNGE2YzkwMTE0NzRkY191bm5hbWVkICgyNSkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/unnamed%20%2825%29.jpg" title="C. Todd Kennedy examines sloe plums." alt="The Quiet Rescue of America’s Forgotten Fruit" data-width="4288" data-height="2848" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">fruit</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Quiet Rescue of America’s Forgotten Fruit</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">One man is responsible for roughly half of the country&#39;s stone fruit collection.</div>
<div class="detail-sm article-card-detail article-card-date">
March 27, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/maryland-cookbook-blogger-old-line-plate">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwNTEwY2RhNGViNDllOTk0OV9LYXJhQ29va2Jvb2tfODAweDUzMy5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/KaraCookbook_800x533.jpg" title="Part of Harris&#39;s interest in the culinary traditions of Maryland involves the rich history that accompanies it. " alt="The Blogger Quietly Preserving Maryland’s Culinary History" data-width="800" data-height="533" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">cookbooks</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Blogger Quietly Preserving Maryland’s Culinary History</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Kara Mae Harris hopes to archive every local cookbook. </div>
<div class="detail-sm article-card-detail article-card-date">
March 20, 2018
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/saint-clements-bone-discovered-in-garbage">
<img title="Real or not, Saint Clement&#39;s bone is a glorious find. " alt="Real or not, Saint Clement&#39;s bone is a glorious find. " data-width="1024" data-height="768" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2RiNTczZjE1LWVmYjktNGVlNS1hNTRhLTNiYTIyYmZhMzc2OWQwMGNhYzExY2JkN2E4ZmQ1M19UaGUtYm9uZXMtb2YtQXBvc3RsZS1TdC1DbGVtZW50LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/The-bones-of-Apostle-St-Clement.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found in the Garbage: A Supposed Bone of a First-Century Pope</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Behold this holy trash. </div>
<div data-timestamp="2018-05-04 21:22:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/how-to-analyze-ancient-leftovers">
<h3 class="title-sm recirc-item-title"><span class="title-underline">How to Reconstruct an Ancient Meal From Dirty Dishes Alone</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Archaeologists and chefs used chemical analysis—and their taste buds—to solve a culinary puzzle from China. </div>
<div data-timestamp="2018-05-04 20:47:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/nevada-highway-95-road-trip-beatty-rhyolite">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Making Friends in a Nevada Ghost Town</span></h3>
<div class="subtitle-sm recirc-item-subtitle">On day two of &quot;The Fellowship of Highway 95,&quot; Lindsey Rickert and Francesca Berrini hit their stride as collaborators. </div>
<div class="sponsored-article-tag">Sponsored by TravelNevada</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="articles subscribe-thanks">
Thanks for subscribing! <a data-category="View All Newsletters Link" data-action="Click" data-label="Article Interrupt" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/most-dangerous-museum-objects">The Most Dangerous Things You Can See in Museums</a>
<a class="recirc-item" href="/articles/blimp-airship-collection-donation">A Lifelong Blimp-Lover Sets His Collection Free</a>
<a class="recirc-item" href="/articles/coffee-lids-design-history">Decoding the Design History of Your Coffee Cup Lid</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=For%20a%20Man%20With%2057%2C000%20Scratch-Off%20Lotto%20Tickets%2C%20It%27s%20Not%20About%20the%20Money%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Flottery-ticket-collectors" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=For a Man With 57,000 Scratch-Off Lotto Tickets, It&#39;s Not About the Money&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/lottery-ticket-collectors" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="enter your email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/vr">Atlas Obscura VR</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</h2>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-red-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - May 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="19pj+1ggMLm8iq5MU+RwLMxtgQFBwWnz2cw8VZWxSTcVkquFEhL9veEsSMLQzxl32lhqzdrIDZKclQx0wkKKWg==" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" id="email" class="detail-md" required="required" placeholder="Enter your email address" />
<button type="submit" class="g-recaptcha btn btn-default js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 06/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
