<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font">
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":1,"applicationTime":18,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }
</script>
<script type='text/javascript'>
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  var htlbid = htlbid || {};
  htlbid.que = htlbid.que || [];
  htlbid.opts = htlbid.opts || {};
  (function() {
      var htlbidEl = document.createElement("script");
      htlbidEl.type = "text/javascript";
      htlbidEl.async = true;
      htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
      var htlbidTargetEl = document.getElementsByTagName("head")[0];
      htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
  })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/chile-research">
<script>

          var tagList = 'gardens;agriculture;research;food;spices;chili peppers';
          ga('set', 'dimension7', tagList);

        ga('set', 'contentGroup5', 'Gastro');

      ga('send', 'pageview');
    </script>
<title>Inside the World&#39;s Only Chile Pepper Research Institute - Gastro Obscura</title>
<meta property="description" content="The center has spread spicy knowledge for decades." />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
        AtlasObscura.content_vertical = 'gastro';
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":11221,"title":"Inside the World's Only Chile Pepper Research Institute","associated_places":[{"place_id":27403,"title":"Chile Pepper Institute","subtitle":"At this research institute, the chile is king.","city":"Las Cruces","country":"United States","location":"Las Cruces, New Mexico","url":"https://www.atlasobscura.com/places/chile-pepper-institute","thumbnail_url":"https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzI5YjAyNGVlLTZmOGYtNDE4Ni04Y2NlLTY2NmZhY2IzMzU0MTJkMzA1YTgxNGU0OGFhMzFmNl9FYXN0ZXI2LkpQRyJdLFsicCIsInRodW1iIiwiMTc0OXgxMTY2KzArMzc4Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjAweDIwMCMiXV0/Easter6.JPG","coordinates":{"lat":32.281146,"lng":-106.75695}}]};
    </script>
<script type='text/javascript'>
  AtlasAdSlots = {};

  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0],    [[300, 169], [300, 250]])
      .addSize([668, 0],  [[728, 90], [970, 250], [1440, 585], [508, 381], [640, 480]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0],    [[1,1], [300, 400]])
      .addSize([668, 0],  [[1,1], [535, 400]])
      .build();

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
          var subNavSizes = [ [728, 90], [970, 250], [1440, 585] ];

        AtlasAdSlots.Rotational_Top_Slot = googletag.defineSlot('/110134742/Rotational_Top_Slot', subNavSizes, 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Top_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Bottom_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(!isSmallScreen()) {
          // Sidebar ad on Desktop articles, but not on Features
          AtlasAdSlots.Rotational_Rectangle_Desktop = googletag.defineSlot('/110134742/Rotational_Rectangle_Desktop', [[300, 250], [300, 600]], 'Rotational_Rectangle_Desktop')
            .addService(googletag.pubads());
        // Ad slot under the recirc
        AtlasAdSlots.Site_Bottom_Full_Width = googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




      if(!isSmallScreen()) {
        AtlasAdSlots.Rotational_Inline_Video_Desktop = googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      } else {
        AtlasAdSlots.Mobile_Inline_Video = googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1], [300, 250], [300, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }




    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://assets.atlasobscura.com/assets/application-3549bc8fce3636c0170c7edfb35828733d3f0ac203bd7cf6921ecd2aedce9e09.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-252ff95140aafc478387550bf656ab5037d10e895bc344b9afa02e15a8e953a3.css" />
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-11221")
      .setTargeting("tags", ["gardens", "agriculture", "research", "food", "spices", "chili peppers"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')
          .setTargeting('content_vertical', 'gastro_obscura')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="Inside the World's Only Chile Pepper Research Institute" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/chile-research" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZTlmMGI4LTY2YmYtNDNmNy04ZTI1LWQxZWQwMDMyMWVhYTljMjIwZDg4NDYzYzViMmViYl9EYW5pc2VDb29uUmVzZWFyY2hlci5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/DaniseCoonResearcher.jpg" />
<meta property="og:description" content="The center has spread spicy knowledge for decades." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-07-16 13:48:00 -0400" />
<meta property="article:modified_time" content="2018-07-16 17:40:05 -0400" />
<meta property="article:author" content="Anne Ewbank">
<meta property="article:tag" content="gardens" />
<meta property="article:tag" content="agriculture" />
<meta property="article:tag" content="research" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="spices" />
<meta property="article:tag" content="chili peppers" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZTlmMGI4LTY2YmYtNDNmNy04ZTI1LWQxZWQwMDMyMWVhYTljMjIwZDg4NDYzYzViMmViYl9EYW5pc2VDb29uUmVzZWFyY2hlci5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI2MDB4PiJdXQ/DaniseCoonResearcher.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Inside the World&#39;s Only Chile Pepper Research Institute",
        "dateCreated": "2018-07-16T17:48:00+00:00",
        "datePublished": "2018-07-16T17:48:00+00:00",
        "dateModified": "2018-07-16T21:40:05Z",
        "keywords": ["gardens", "agriculture", "research", "food", "spices", "chili peppers", "freelance (internal)", "section-Articles"],
        "articleSection": "food_and_drink",
        "url": "https://www.atlasobscura.com/articles/chile-research",
        "description": "The center has spread spicy knowledge for decades.",
        "author": {
          "@type": "Person",
          "name": "Anne Ewbank"
        },
        "creator": "Anne Ewbank",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZTlmMGI4LTY2YmYtNDNmNy04ZTI1LWQxZWQwMDMyMWVhYTljMjIwZDg4NDYzYzViMmViYl9EYW5pc2VDb29uUmVzZWFyY2hlci5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/DaniseCoonResearcher.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZTlmMGI4LTY2YmYtNDNmNy04ZTI1LWQxZWQwMDMyMWVhYTljMjIwZDg4NDYzYzViMmViYl9EYW5pc2VDb29uUmVzZWFyY2hlci5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCI3ODB4NTIwIyJdXQ/DaniseCoonResearcher.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "gardens,agriculture,research,food,spices,chili peppers";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/chile-research.amp" />
</head>
<body class="articles show gastro-page ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return true;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/first-peanut-museum-in-the-us">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2IzZGMyZjgwLWYwYTAtNGI2Ny1hYjBlLWEzYmYxMDk5MzE1YWViY2Q3MWYxZjFlOTc4ZDBmMF9JTUdfMjkwMi5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_2902.JPG" alt="" data-width="900" data-height="744" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Waverly, Virginia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">First Peanut Museum in the U.S.</span></h3>
<div class="lat-lng nav-card-details">
37.0385, -77.0939
</div>
</a> <a class="col-md-3 nav-card" href="/places/bridge-of-no-return">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2NiMDRjN2RmLTlkY2MtNDU2Ny05YmUwLWUzOTEyYmM4NmVjN2ZjNmY2NmJkYzk5NWU4MGM0YV9CcmlkZ2Vfb2ZfTm9fUmV0dXJuXzMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Bridge_of_No_Return_3.jpg" title="Bridge of No Return " alt="Bridge of No Return " data-width="1280" data-height="849" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Paju, South Korea</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Bridge of No Return</span></h3>
<div class="lat-lng nav-card-details">
37.9560, 126.6699
</div>
</a> <a class="col-md-3 nav-card" href="/places/salt-river-wild-horses">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2Q3M2MwNzgyLTAzYTktNDdlNC04ZjVhLTNlMjE4M2ZkNGQxZGFlZjI5YzllZmQxMDc3MGZkYl9ob3JzZSAxLmpwZyJdLFsicCIsInRodW1iIiwiNzE0eDQ3NisyNTQrMzc5Il0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/horse%201.jpg" title="The horses." alt="The horses." data-width="1000" data-height="855" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Mesa, Arizona</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Salt River Wild Horses</span></h3>
<div class="lat-lng nav-card-details">
33.5617, -111.5359
</div>
</a> <a class="col-md-3 nav-card" href="/places/alandalus-garden-park">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzL2MzMjcyY2RkLWEwYzctNDIzNC05ODgzLWRjNzEzZDY5MzllMDAwMzk3NDg3ZDdiZDIzYWVlOF9NVEY5UEQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/MTF9PD.jpg" title="Al-Andalus Garden." alt="Al-Andalus Garden." data-width="4150" data-height="2720" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Cairo, Egypt</div>
<h3 class="title-sm nav-card-title"><span class="title-underline"> Al-Andalus Garden</span></h3>
<div class="lat-lng nav-card-details">
30.0441, 31.2274
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
 <a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/worlds-oldest-bread">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y2ZTQ0MWY5LWQ5ZmMtNDQ1Yy1iMDdlLWE3MjhhODVlNDkyOThjZjRiNzBhMjUxNTZlZTc2Nl9JbWFnZSAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Image%202.jpg" title="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." alt="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." data-width="2550" data-height="1779" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Found: 14,400-Year-Old Flatbread Remains That Predate Agriculture</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-07-16 22:03:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/colorful-constellation-maps-of-the-sky">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2M3MzM1ZDg2MThkNDM2NjI3Y19jZXR1c19jcm9wcGVkLmpwZyJdLFsicCIsInRodW1iIiwiMTE2NHg3NzYrNDgrODkiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/cetus_cropped.jpg" alt="" data-width="1280" data-height="1104" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">The Dazzlingly Colorful Atlases That Brought the Night Sky Within Reach</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-07-16 20:05:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/a-lava-island-is-born">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2I4OGJmMGQyLTg0N2EtNDY1Mi1iNGEyLWY3NTE4ZjI4YjMyMzNhZTQxMmNkZDFlYzUyNTRkM18zNzA1ODk4NF8yMTEzMjE1NjIyMDQwMzIxXzExMDk4MjAzMjY2NzU0ODA1NzZfbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/37058984_2113215622040321_1109820326675480576_n.jpg" title="Lava quickly connected the island to the mainland." alt="Lava quickly connected the island to the mainland." data-width="960" data-height="540" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Lava Island Comes Into Being, For a Few Days</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-07-16 18:15:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/chile-research">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2U3ZTlmMGI4LTY2YmYtNDNmNy04ZTI1LWQxZWQwMDMyMWVhYTljMjIwZDg4NDYzYzViMmViYl9EYW5pc2VDb29uUmVzZWFyY2hlci5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/DaniseCoonResearcher.jpg" title="Researcher Danise Coon examines some purple peppers." alt="Researcher Danise Coon examines some purple peppers." data-width="5184" data-height="3456" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Inside the World&#39;s Only Chile Pepper Research Institute</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-07-16 17:48:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/the-exhumation-of-evil-1529366829">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMTkvMDAvMDcvMDkvNjI2MmJhMmItYThmMy00MDgwLTk3NzItMTczNDU3MzJjNjY5L2hvbG1lcy5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/holmes.jpg" title="Newspaper clip of coverage for H.H. Holme&#39;s crimes." alt="Newspaper clip of coverage for H.H. Holme&#39;s crimes." data-width="640" data-height="800" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Jul</span>
<span class='title-lg date-ko-day'>
18</span></div>
</div>
<div class="detail-sm nav-card-location">Philadelphia</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Exhumation of Evil</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/kingsland-wildflowers-2018">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMDcvMTgvNDgvMTYvYWVlMzc1MmQtZDczNC00ZjZlLWE4ZGUtOWYyOTRkMGJiZjA2LzE0OTk0NTUxODMxNzEuanBlZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/1499455183171.jpeg" title="Sunset at Kingsland Wildflowers." alt="Sunset at Kingsland Wildflowers." data-width="1000" data-height="750" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Jul</span>
<span class='title-lg date-ko-day'>
19</span></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Kingsland Wildflowers Tour</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/place-de-la-musique-tour">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMjYvMTkvMzcvNDMvZjEzYWZkYzctMWNiMy00NDk5LTlhZDAtYjg3YzAxNGE5NWI0L0lNR18xNDQ1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_1445.jpg" alt="" data-width="3264" data-height="2448" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Jul</span>
<span class='title-lg date-ko-day'>
19</span></div>
</div>
<div class="detail-sm nav-card-location">Barrington Hills</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Place de la Musique Tour</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/oddities-july-market-vip-presale">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDUvMDIvMjIvMDcvMzAvOWM3YzdlNWYtZTE0ZS00Y2U0LTk0M2YtZTk1MDAwMDAxZjM5L1JhY2hlbCBEcmVpbWlsbGVyLmpwZWciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Rachel%20Dreimiller.jpeg" alt="" data-width="1246" data-height="960" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Jul</span>
<span class='title-lg date-ko-day'>
21</span></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">A Mid-Summer Oddities Flea Market: Exclusive VIP Presale Tickets</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-oct-2019">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/cambodia-2019">Cambodia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/georgia-oct-2019">Georgia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-mar-2019">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/iran-apr-2019">Iran</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/israel-2019">Israel</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/jordan-oct-2019">Jordan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-jul-2019">Mongolia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-photo-2019">Mongolia Photo</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/barcelona-mar-2019">Barcelona</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/berlin-2018">Berlin</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/budapest-2018">Budapest</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bulgaria-may-2019">Bulgaria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/lisbon-oct-2019">Lisbon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-may-2019-2">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/rome-2019">Rome</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/southern-england-2019">Southern England</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2019">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2019">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/arctic-2019">Arctic</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2019">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/death-valley-2018">Death Valley</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-oct-16-2019">Mexico City</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/expedition-amazon-2019">Amazon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/colombia-2019">Colombia</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
 <h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/arctic-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDUvMzEvMTkvMDQvMDUvMTVhNDczMWYtZWQ3MC00N2NiLWE4ZjQtNGUwODJhYzBmZWMzL3N2YWxiYXJkLTIzNDczMjJfMTkyMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/svalbard-2347322_1920.jpg" alt="" data-width="1920" data-height="1275" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Arctic Journey: Ghosts of the Northwest Passage</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/arctic-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Aug 23&ndash;Sep 01, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/arctic-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Aug 11&ndash;Aug 20, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/bessarabia-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMTcvMjEvNTMvMjQvNzEyMmVkZmEtOWIxYS00MTVlLWE3ZDAtOWU0Nzc4NTEwZjdjL1RpcmFzcG9sLVRyYW5zbmlzdHJpYS0yOC5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/Tiraspol-Transnistria-28.JPG" alt="" data-width="1800" data-height="1200" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Kyiv, Chernobyl, and the Borders of Bessarabia</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/bessarabia-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Aug 25&ndash;Sep 04, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/bessarabia-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Aug 25&ndash;Sep 04, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/berlin-2018">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMDgvMjkvMjEvNDAvMDcvYjlhODVlYTYtOGUzOS00NTY0LThkMjAtZGY0OGVjOTU2MmY4L2Jlcmxpbi0xNzE4ODIyXzE5MjAuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/berlin-1718822_1920.jpg" alt="" data-width="1920" data-height="1280" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Behind the Hidden Doors of Berlin</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/berlin-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Sep 01&ndash;Sep 05, 2018</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/ukraine-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDQvMTcvMjIvMDUvMjAvYzU1MzAwMDMtYzMzNS00ZGUzLWFkZjItMDg4NzExZGUwZGI2L01vdGhlcmxhbmQgTW9udW1lbnQgKDIpLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Motherland%20Monument%20%282%29.jpg" alt="" data-width="1800" data-height="774" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Chernobyl by Day, Kyiv by Night</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/ukraine-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Sep 13&ndash;Sep 19, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/ukraine-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Sep 09&ndash;Sep 15, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/ukraine-2019-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Sep 20&ndash;Sep 26, 2019</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Destination Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/itineraries">
Weekend Guides
</a>
</li>
<li class="nav-vertical slot-2 ">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/unique-gifts">
Unique Gifts
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" alt="Delta logo" />
</div>
</a>
</div>
</div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<div class="container">
<div class="gastro-lockup-container gastro-mini-header">
<div class="row">
<div class="gastro-lockup-flex">
<a href="/unique-food-drink" class="hidden-xs hidden-sm tagline-column" title="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Left-da7f6f4ae06c8d042af13c8a30497775ff3b84e302dbaf91c801b7bfcbf1c4bd.png" alt="Wondrous food to explore and enjoy" />
</div>
</a>
<div>
<a href="/gastro" class="mini-header-gastro-lockup gastro-lockup" title="Gastro Obscura">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</a>
</div>
<a href="/gastro/stories" class="hidden-sm hidden-xs sponsor-column" alt="Gastro Obscura">
<div class="lockup-image-container">
<img src="https://assets.atlasobscura.com/assets/Gastro Header Right-aa40fff3a25772134e949cdffcb4b74cf3271b1844668fe92a25f740711b6c88.png" alt="Intriguing stories served fresh daily" />
</div>
</a>
</div>
</div>
</div>
</div>
<article class="item-content js-article-content article-content article--content  food-content">
<div class="container">
<header class="item-header article-header  js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">Inside the World&#8217;s Only Chile Pepper Research Institute</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
The center has spread spicy knowledge for decades.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/anne-ewbank?view=articles">Anne Ewbank</a></span>
<div class="article-byline-date">July 16, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
Inside the World&#39;s Only Chile Pepper Research Institute
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=Inside%20the%20World%27s%20Only%20Chile%20Pepper%20Research%20Institute%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/chile-research" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fchile-research" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="javascript:void(0)" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
<a href="mailto:?subject=Inside the World&#39;s Only Chile Pepper Research Institute&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/chile-research" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print ">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=Inside%20the%20World%27s%20Only%20Chile%20Pepper%20Research%20Institute%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/chile-research" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fchile-research" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/chile-research/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/chile-research', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-7">
<section id="article-body" class="item-body article--body">
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Researcher Danise Coon examines some purple peppers." width="auto" data-kind="article-image" id="article-image-57280" data-src="https://assets.atlasobscura.com/article_images/57280/image.jpg"><figcaption class="caption structured-caption noskim">Researcher Danise Coon examines some purple peppers. <span class="caption-credit">All Photos courtesy of the CPI</span></figcaption></figure>
<p class="item-body-text-graf"><span class="section-start-text">It&#8217;s hard to imagine New </span>Mexico without its peppers, which in the region retain the Spanish spelling of <em>chile</em>. The long pods, whether green or red, are a tasty part of local life, where they&#8217;re essential ingredients, an artistic motif, and a $500 million annual industry. If farmers or pepper-lovers in the state (and beyond) have any questions about their colorful crop, there&#8217;s only one place to go: the Chile Pepper Institute at New Mexico State University, the only research institution in the world solely dedicated to chiles.</p>
<p class="item-body-text-graf">It&#8217;s been around for a while. Last year, the Chile Pepper Institute celebrated its 25th anniversary. Consisting of a visitor&#8217;s center, a shop for chile seeds and products, and a teaching garden bursting with offbeat pepper varieties, the Institute features the work of the 25 NMSU faculty who research and develop new chile varieties. It&#8217;s work that goes back to New Mexico State University&#8217;s earliest days, says Dr. Paul Bosland, a plant breeder and founder of the Institute. In fact, the center&#8217;s roots go back to the school&#8217;s first horticulturist, whose influence on spicy, pepper-bearing foods and products was seminal. &#8220;There was no New Mexican chile pepper prior to Fabian Garcia,&#8221; Bosland says.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="The Chile Pepper Institute also hosts chile-related events and conferences." width="auto" data-kind="article-image" id="article-image-57282" data-src="https://assets.atlasobscura.com/article_images/57282/image.jpg"><figcaption class="caption structured-caption noskim">The Chile Pepper Institute also hosts chile-related events and conferences.</figcaption></figure>
<p class="item-body-text-graf">Bosland considers Fabian Garcia the father of Mexican-American food for<a href="https://newscenter.nmsu.edu/Articles/view/12052/love-your-enchiladas-you-can-thank-nmsu-chile-research-pioneer-fabian-garcia"> his work with chiles</a>. But the man&#8217;s own background was humble. Born in Chihuahua, Mexico, in 1871, he was orphaned soon afterwards. His grandmother took young Garcia across the border, where they settled in New Mexico. When his grandmother became housekeeper to an orchardist, Garcia started <a href="http://newmexicohistory.org/people/fabian-garcia-biographical-sketch">his horticultural education.</a> After graduating in the first class of what is today&#8217;s New Mexico State University, he became the institution&#8217;s first horticulturist, responsible for developing crops for New Mexican farmers.</p>
<p class="item-body-text-graf">His influence was wide reaching, Bosland says, and forms the basis of NMSU&#8217;s current chile dominance. Seeing the rich but small-scale local chile culture, he embarked on a mission of &#8220;chile improvement&#8221; to spread the vegetable across the county. He wanted a more uniform, shippable pepper. According to Bosland, Garcia also strove to make New Mexican peppers less spicy for non-Hispanic tastes. His New Mexico No.9 pepper, which he released in 1921, laid the foundation for the canned chile and hot sauce industry, while making delectable dishes such as <em>chiles rellenos</em> widely available<em>. </em>Yet Garcia worked with everything from fruit trees to pecans, and even introduced sweet onions, the basis for today&#8217;s Vidalia variety, to America from Spain.</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Institute director Paul Bosland, out in the field." width="auto" data-kind="article-image" id="article-image-57281" data-src="https://assets.atlasobscura.com/article_images/57281/image.jpg"><figcaption class="caption structured-caption noskim">Institute director Paul Bosland, out in the field.</figcaption></figure>
<p class="item-body-text-graf">Bosland is his thrice-removed successor. He&#8217;s the university&#8217;s fourth designated pepper breeder, and he founded the Institute 25 years ago, in part to carry on NMSU&#8217;s long chile history. Another goal was to sell NMSU&#8217;s chile seeds and products, which, in the days before the internet, required a physical storefront. Starting the Institute wasn&#8217;t easy. Originally, it operated out of a closet, Bosland recalls. There weren&#8217;t a lot of models, either. &#8220;We looked at the Apple Institute in Washington, which promoted apples, and the Tobacco Institute, which in those days promoted safe smoking,&#8221; he says with a chortle. Neither was the right model for what Bosland wanted: to become &#8220;the center of the universe for chile pepper answers&#8221; while supporting the state&#8217;s spicy industry.</p>
<p class="item-body-text-graf">The pepper world is a little different from Garcia&#8217;s day, though. For one thing, people are entranced by furiously hot peppers. In 2007, <a href="https://www.abqjournal.com/news/state/539071nm02-17-07.htm">NMSU announced</a> that Bosland had analyzed a tremendously spicy pepper: the<em> bhut jolokia</em>, from the Assam region of India. It was unexpected. Bosland had been burned (&#8220;pun intended,&#8221; he says) before by claims that this or that pepper was the world&#8217;s hottest. But to his surprise, the bhut jolokia&#8217;s heat surpassed a million Scoville units: the hottest ever recorded at the time. The pepper received a Guinness World record for the hottest chile ever discovered, though several peppers have now surpassed it. Bosland himself notes that the pepper is now widely known by its English name, ghost pepper, &#8220;because it was so hot you gave up the ghost.&#8221; Yet he insists that there&#8217;s more to chile taste beyond heat. &#8220;Most people think of the heat, the hotness,&#8221; Bosland says. &#8220;We know there&#8217;s more than 300 compounds that give so many different flavors.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="More than 150 pepper varieties grow in the garden." width="auto" data-kind="article-image" id="article-image-57249" data-src="https://assets.atlasobscura.com/article_images/57249/image.jpg"><figcaption class="caption structured-caption noskim">More than 150 pepper varieties grow in the garden.</figcaption></figure>
<p class="item-body-text-graf">There&#8217;s lot of misinformation about peppers, in fact. For one thing, green and red chiles come from the same plant: The red ones are simply riper. For another, a chile&#8217;s main spicy kick is not held in the seeds, as many people believe. Instead, it&#8217;s typically in the filmy placental tissue, which sometimes rubs off on the seeds, making them spicy.</p>
<p class="item-body-text-graf">Another myth Bosland debunks is that vibrant ornamental peppers are poisonous. They&#8217;re not, though they aren&#8217;t specifically grown to be eaten. NMSU has released many ornamental chile varieties over the years, even in shades of shocking pastel purple. (Bosland says ornamental chile breeding is a fun pastime; plus, it&#8217;s good practice for students.) One series of ornamental peppers is named for holidays: an orange-and-black variety called &#8220;Halloween,&#8221; the jester-colored &#8220;April Fool&#8217;s,&#8221; and even a green-and-brown &#8220;Earth Day.&#8221; According to Bosland, the names of these NMSU-bred peppers are an elaborate in-joke. Until the 1950s, red-and-green ornamental pepper bushes were given as Christmas gifts. But the popularity of the poinsettia flower displaced Christmas ornamental peppers almost completely. As a tongue-in-cheek revenge, &#8220;we took all of the other holidays,&#8221; Bosland says. The colors aren&#8217;t limited to ornamental peppers, either: Recently, the Institute released lemon-yellow and pumpkin-orange jalape&#241;o varieties (also known as pumpkin spice). Bosland thinks their bright colors will be a boon to growers. &#8220;People like to buy with their eyes.&#8221;</p>
<figure class=" contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="Different ornamental peppers are named after holidays. " width="auto" data-kind="article-image" id="article-image-57279" data-src="https://assets.atlasobscura.com/article_images/57279/image.jpg"><figcaption class="caption structured-caption noskim">Different ornamental peppers are named after holidays.</figcaption></figure>
<p class="item-body-text-graf">Many of these peppers grow in the Institute&#8217;s garden: over 150 varieties from around the world. From July until late fall, pepper bushes are heavily weighed with their colorful bounty. The garden has a yearly theme: This year, yellow chiles are highlighted. Visitors can either take a guided tour or <a href="https://www.atlasobscura.com/places/chile-pepper-institute">stroll among the peppers themselves</a>. Bosland says that NMSU&#8217;s international students are often bowled over when they see peppers from their homeland. A common reaction is &#8220;Oh, that&#8217;s my chile,&#8221; Bosland says. &#8220;That attachment to chiles is universal.&#8221;</p>
<p class="item-body-text-graf">After all, peppers now belong to everyone. Though they originated in the Americas, the Columbian Exchange of New World plants to the rest of the world made chile peppers an essential part of cuisines worldwide. People feel passionately about peppers, Bosland included&#8212;he started out breeding &#8220;cold vegetables&#8221; such as broccoli and cabbage, before realizing that studying chile peppers could be the work of a lifetime. After all, &#8220;it&#8217;s a vegetable, it&#8217;s a spice, it&#8217;s a food coloring agent, and it&#8217;s an ornamental.&#8221; (Though he refuses to name a favorite pepper. &#8220;I love all my children,&#8221; he says.)</p>
<p class="item-body-text-graf item-body-last">Bosland says he recently spoke with NASA about growing chiles in space&#8212;the idea being that chile peppers could provide essential nutrients for astronauts on the long haul to Mars. Having helped peppers conquer the world, the Chile Pepper Institute may soon send them to the stars.</p>
<p><em>Gastro Obscura covers the world’s most wondrous food and drink.
<br>
<a href="/newsletters/gastro-obscura">Sign up for our email, delivered twice a week</a>.</em></p>
</section>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/chili-peppers">chili peppers</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/research">research</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/spices">spices</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/agriculture">agriculture</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/gardens">gardens</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/food">food</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=Inside%20the%20World%27s%20Only%20Chile%20Pepper%20Research%20Institute%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/chile-research" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fchile-research" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/brazil-soccer-referee-gay>
<h3 class="title-underline">
<span class="next-recirc-article-title">
How One of Brazil&#8217;s First Openly Gay Soccer Referees Changed the Game</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
<div class="siderail-ad hidden-sm hidden-xs">
<div class="  ad-background">

<div id='Rotational_Rectangle_Desktop' class='ad-wrapper hidden-print'>
<script type='text/javascript'>
if( !isSmallScreen() ){
	googletag.cmd.push(function() { googletag.display('Rotational_Rectangle_Desktop'); });
}
</script>
</div>
</div>
</div>
<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/worlds-oldest-bread">
<img title="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." alt="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." data-width="2550" data-height="1779" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y2ZTQ0MWY5LWQ5ZmMtNDQ1Yy1iMDdlLWE3MjhhODVlNDkyOThjZjRiNzBhMjUxNTZlZTc2Nl9JbWFnZSAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Image%202.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: 14,400-Year-Old Flatbread Remains That Predate Agriculture</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The burned crumbs shed light on prehistoric hunter-gatherers’ diets.</div>
<div data-timestamp="2018-07-16 22:03:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/colorful-constellation-maps-of-the-sky">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Dazzlingly Colorful Atlases That Brought the Night Sky Within Reach</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Detailed maps of the heavens weren&#39;t just for scholars. </div>
<div data-timestamp="2018-07-16 20:05:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/a-lava-island-is-born">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Lava Island Comes Into Being, For a Few Days</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Hawaii&#39;s ongoing eruption created new land.</div>
<div data-timestamp="2018-07-16 18:15:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
<aside id="sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
</div>
<section id="map-footer" class="hidden-print">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-places">Places in this Story</h5>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div id="article-map" style="width: 100%; min-width: 200px; height: 250px; background: white;">
</div>
</div>
</div>
</div>
</section>
</article>
<div class="recirc-footer-wrap hidden-print gastro-article">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/where-did-carne-con-chili-come-from">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y4YmU5NTZkNjM1NDI5YTBlMF90b3J0aWxsYXMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/tortillas.jpg" title="Juanita (left) and Esperanza Garcia make tortillas in this photograph from 1937." alt="The Forgotten Chefs Who Made Carne con Chile a Texas Mexican Standard  " data-width="6000" data-height="4800" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">chili peppers</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Forgotten Chefs Who Made Carne con Chile a Texas Mexican Standard </span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">&quot;Chili queens&quot; spread the dish from San Antonio&#39;s plazas.</div>
<div class="detail-sm article-card-detail article-card-date">
June 15, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/worlds-oldest-bread">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y2ZTQ0MWY5LWQ5ZmMtNDQ1Yy1iMDdlLWE3MjhhODVlNDkyOThjZjRiNzBhMjUxNTZlZTc2Nl9JbWFnZSAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Image%202.jpg" title="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." alt="Found: 14,400-Year-Old Flatbread Remains That Predate Agriculture" data-width="2550" data-height="1779" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">agriculture</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Found: 14,400-Year-Old Flatbread Remains That Predate Agriculture</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">The burned crumbs shed light on prehistoric hunter-gatherers’ diets.</div>
<div class="detail-sm article-card-detail article-card-date">
July 16, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/how-laos-got-its-first-dairy-farm">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzdlNmQ4ODdiLWNmMjEtNDFkZC1hOTMxLWEwNWQ4MThiMmNkZDEzYjFlZTUyOGVmNGExNWIyZl9Mb25nbGlzdCBMaW5nIExvbGEgMjAxOC0wNi0xMSAxMi4zMy41OS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Longlist%20Ling%20Lola%202018-06-11%2012.33.59.jpg" title="Chit Sisanom stands with Lola the buffalo and a cup of ice cream at Laos Buffalo Dairy." alt="How Laos Got Its First Buffalo Dairy Farm" data-width="3072" data-height="2304" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">dairy</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">How Laos Got Its First Buffalo Dairy Farm</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">First, two friends rented a buffalo.</div>
<div class="detail-sm article-card-detail article-card-date">
June 27, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/history-of-california-wine">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzVlNzVlOTdmMGI5NzUyMTdiNF9JbnRlcmlvcl9vZl9hX3dpbmVyeV9zaG93aW5nX2xhcmdlX2Nhc2tzX2NhMTkxMC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Interior_of_a_winery_showing_large_casks_ca1910.jpg" title="Interior of a winery with large casks, Los Angeles, c. 1910. " alt="The Gnarled History of Los Angeles&#39;s Vineyards" data-width="847" data-height="661" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">agriculture</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">The Gnarled History of Los Angeles&#39;s Vineyards</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">It was once known as the “city of vines.”</div>
<div class="detail-sm article-card-detail article-card-date">
June 25, 2018
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div id=related-foods class="js-vue-component-wrap recirc-footer recirc-footer-articles related" data-component-type="related-foods -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles"><span style='white-space: nowrap;'>More Food</span> <br class='hidden-sm hidden-xs'>& Drink</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/honeypot-ants">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzLzAxNWQzZWFjLWIzMWItNDRiNi05OGIyLTg0MjI2NDdlNzhjMDViMDRkNTFjNTI4YjQ5ZWM1Zl9Ib25leXBvdEFudF8gSm9obiBDYW5jYWxvc2kgOiBBbGFteSBTdG9jayBQaG90by5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/HoneypotAnt_%20John%20Cancalosi%20%3A%20Alamy%20Stock%20Photo.jpg" title="A honeypot ant in Arizona." alt="Honeypot Ants" data-width="3195" data-height="3023" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Meats &amp; Animal Products</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Honeypot Ants</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">These insects swell with sweet, golden nectar.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/sam-obrien">
<img data-width="487" data-height="481" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDMvMDIvMTUvMzQvMjIvMGFlM2UyOTYtZjBmNi00NWYzLWE2NDItM2U5ODhmOWNhZWJkL3Byb2ZpbGUuanBnIl0sWyJwIiwidGh1bWIiLCI0MXg0MSMiXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il1d/profile.jpg" />
<span class="creator-name">Added by Sam OBrien</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Honeypot Ants" data-place-city="" data-place-country="" data-place-id=781 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/chocolate-daisy-flower">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2ExNzQ5YjI2LTI4NzMtNDU2ZC05NjU5LTRmZmFiZWNlNzVlY2ExNTQ5YTRlZGE4YTg0ZGUzZV8yOTQxODA2NF8yMDI1NTQ0Nzg0MTQwNTY2XzY3NDYyNjExMjA3NDQ0MjM0MjRfbi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/29418064_2025544784140566_6746261120744423424_n.jpg" title="Chocolate Daisy" alt="Chocolate Daisy" data-width="1080" data-height="1080" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Ingredients &amp; Condiments</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Chocolate Daisy</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">This wildflower releases a cocoa fragrance each morning.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/rachelrummel">
<img data-width="1080" data-height="1190" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDMvMDMvMTEvMzgvODY1ZWEzNzktNWRlMC00ZDE0LTg1Y2YtMDJkZDZjNjIyZTdjL0lNR18zODkzLmpwZyJdLFsicCIsInRodW1iIiwiNDF4NDEjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/IMG_3893.jpg" />
<span class="creator-name">Added by rachelrummel</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Chocolate Daisy" data-place-city="" data-place-country="" data-place-id=679 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/green-chile-wine-hatch-new-mexico">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvdGhpbmdfaW1hZ2VzL2NkOGJhNTZkYjQxNGYxNGU3MV9HcmVlbiBDaGlsZSBXaW5lIHdpdGggZ3JlZW4gY2hpbGUgc2FjayAoMSkuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/Green%20Chile%20Wine%20with%20green%20chile%20sack%20%281%29.jpg" title="Green Chile Wine" alt="Green Chile Wine" data-width="4000" data-height="5683" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Drinks</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Green Chile Wine</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">In Southern New Mexico, chiles add a kick to everything, including vino.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/zoe-baillargeon">
<img class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTUvMTAvMjgvMDQvNTMvNDQvODIxLzEwOF81ODA5LkpQRyJdLFsicCIsInRodW1iIiwiNDF4NDEjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/108_5809.JPG" />
<span class="creator-name">Added by Zoe Baillargeon</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Green Chile Wine" data-place-city="" data-place-country="" data-place-id=426 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
<div class="footer-card-container">
<a class="content-card food-card" href="/foods/blue-corn-mush-navajo">
<figure class="content-card-figure js-content-card-figure">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTcvMTEvMTMvMTcvNDEvMDUvNjUxZGY0Y2YtN2UzMi00M2YzLTkyN2EtMTExYWE4YjdkZmM1L2ZpbGUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/file.jpg" title="Blue corn gives this mush its striking color." alt="Blue Corn Mush " data-width="964" data-height="992" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="gastro-lockup-thumbnail">
</div>
</figure>
<div class="content-card-text">
<div class="detail-sm food-card-label food-card-story">Story</div>
<div class="detail-sm food-card-label food-card-supertag">Prepared Foods</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-food js-title-content">Blue Corn Mush </span>
</h3>
<div class="content-card-subtitle content-card-subtitle-food js-subtitle-content">Adding juniper ash to this traditional Navajo dish gives it as much calcium as a glass of milk.</div>
<div class="gastro-card-body-lockup-wrap">
<span class="gastro-lockup">
<img alt="Gastro Obscura" src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" />
</span>
</div>
</div>
</a>
<div class="content-card-actions-wrap food-actions-wrap">
<div class="content-card-footer-container">
<div class="content-card-footer col-sm-12">
<a class="" href="/users/rachelrummel">
<img data-width="1080" data-height="1190" class="lazy user-img-circle user-img-circle-sm" src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDMvMDMvMTEvMzgvODY1ZWEzNzktNWRlMC00ZDE0LTg1Y2YtMDJkZDZjNjIyZTdjL0lNR18zODkzLmpwZyJdLFsicCIsInRodW1iIiwiNDF4NDEjIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdXQ/IMG_3893.jpg" />
<span class="creator-name">Added by rachelrummel</span>
</a> </div>
<div data-item-type="Thing" data-place-title="Blue Corn Mush " data-place-city="" data-place-country="" data-place-id=170 class="vue-js-been-there-everywhere-place">
<been-there-everywhere></been-there-everywhere>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/worlds-oldest-bread">
<img title="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." alt="The Scanning Electron Microscope photograph of bread found at Shubayqa 1." data-width="2550" data-height="1779" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2Y2ZTQ0MWY5LWQ5ZmMtNDQ1Yy1iMDdlLWE3MjhhODVlNDkyOThjZjRiNzBhMjUxNTZlZTc2Nl9JbWFnZSAyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Image%202.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Found: 14,400-Year-Old Flatbread Remains That Predate Agriculture</span></h3>
<div class="subtitle-sm recirc-item-subtitle">The burned crumbs shed light on prehistoric hunter-gatherers’ diets.</div>
<div data-timestamp="2018-07-16 22:03:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/colorful-constellation-maps-of-the-sky">
<h3 class="title-sm recirc-item-title"><span class="title-underline">The Dazzlingly Colorful Atlases That Brought the Night Sky Within Reach</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Detailed maps of the heavens weren&#39;t just for scholars. </div>
<div data-timestamp="2018-07-16 20:05:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/a-lava-island-is-born">
<h3 class="title-sm recirc-item-title"><span class="title-underline">A Lava Island Comes Into Being, For a Few Days</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Hawaii&#39;s ongoing eruption created new land.</div>
<div data-timestamp="2018-07-16 18:15:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="articles subscribe-thanks">
Thanks for subscribing! <a data-category="View All Newsletters Link" data-action="Click" data-label="Article Interrupt" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/history-of-potatoes-parmentier">History’s Greatest Potato Promoter Relied on Science and Stunts</a>
<a class="recirc-item" href="/articles/illegal-wine-from-france">The Rebellious French Village Making Wine Banned by the E.U.</a>
<a class="recirc-item" href="/articles/birminghams-balti-cuisine-is-disappearing">Inside Birmingham’s Disappearing Balti Cuisine</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=Inside%20the%20World%27s%20Only%20Chile%20Pepper%20Research%20Institute%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/chile-research" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fchile-research" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=Inside the World&#39;s Only Chile Pepper Research Institute&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/chile-research" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="enter your email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/vr">Atlas Obscura VR</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</h2>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-red-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - July 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wTJcJpGH2d8HVBQUB/vgqnCGcfFcFVkbW1maJRyg06129v/rQGgPTKA4kHWUTXeOOQJUhRGkw2d5ywkgg7lhcQ==" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" id="email" class="detail-md" required="required" placeholder="Enter your email address" />
<button type="submit" class="g-recaptcha btn btn-default js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 08/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">We value your privacy</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/privacy">privacy policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="gastro-email-roadblock-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div id="gastro-modal-border" class="modal-image-border">
<div class="modal-wrap modal-wrap-responsive gastro-email-roadblock-modal-wrap">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-gastro-email-roadblock-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_gastro" value="true" />
<input type="hidden" name="source" value="gastro-email-roadblock-modal" />
<div class="gastro-banner">
<span class="gastro-lockup">
<img src="https://assets.atlasobscura.com/assets/gastro-lockup-e0ccc44b730a7e1b51a3b6565d2f9446ffeeb59f066d36e5c6a5c91210ea30c3.png" alt="Gastro Obscura">
</span>
</div>
<h4 class="title-lg modal-title-roadblock"><span class="hidden-md hidden-lg">Gastro Obscura </span>Newsletter</h4>
<div class="subtitle-md">Dispatches on the world’s most wondrous food and drink, delivered twice a week.</div>
<div id="js-gastro-email-roadblock-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="Your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Sign up</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
