<!DOCTYPE html>
<html lang="en">
<head>
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Regular-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/Platform-Medium-Web.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/2/FreigTexProBookItWeb.woff2" as="font">
<link rel="preload" href="https://fonts.atlasobscura.com/icons2/atlasobscura.woff2?3sjg72" as="font">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="dns-prefetch" href="https://assets.atlasobscura.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="https://maps.google.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bed08a364b","applicationID":"16192845","transactionName":"Jg1fEkIMXl4HQU0ERRELUgpVEB1BClwV","queueTime":3,"applicationTime":19,"agent":""}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="206394544492" />
<meta property="fb:admins" content="784963490" />
<meta property="fb:admins" content="514970725" />
<meta property="fb:pages" content="103921782727" />
<meta property="og:site_name" content="Atlas Obscura" />
<meta name="p:domain_verify" content="0f207004875a5511f774fc29f0a5a3f3" />
<meta name="pocket-site-verification" content="8353ea6cd97e141f193687e3013ce3" />
<link rel='alternate' type='application/rss+xml' title='Atlas Obscura - Latest Articles and Places' href='https://www.atlasobscura.com/feeds/latest'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-8347316-6', 'auto');
    ga('require', 'GTM-5KQHXR9');
</script>
<script type="text/javascript">
  function isSmallScreen () {
    return window.innerWidth < 668;
  }
</script>
<script type='text/javascript'>
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  var htlbid = htlbid || {};
  htlbid.que = htlbid.que || [];
  htlbid.opts = htlbid.opts || {};
  (function() {
      var htlbidEl = document.createElement("script");
      htlbidEl.type = "text/javascript";
      htlbidEl.async = true;
      htlbidEl.src = "//htl.bid/build/bidder-atlasobscura.js";
      var htlbidTargetEl = document.getElementsByTagName("head")[0];
      htlbidTargetEl.insertBefore(htlbidEl, htlbidTargetEl.firstChild);
  })();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PH5RC2F');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1494388927542275'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1494388927542275&ev=PageView&noscript=1"
/></noscript>


<script>
!function(d,s,id){
  var js,fjs=d.getElementsByTagName(s)[0];
  if(!d.getElementById(id)){
    js=d.createElement(s);
    js.id=id;
    js.async=true;
    js.src="https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js,fjs);}
  }
(document,"script","twitter-wjs");
</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvYXBwbGUtdG91Y2gtaWNvbi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0zMngzMi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png">
<link rel="manifest" href="https://s3.amazonaws.com/atlas-dev/misc/icons/manifest.json">
<link rel="mask-icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/safari-pinned-tab.svg" color="#53b19f">
<link rel="shortcut icon" href="https://s3.amazonaws.com/atlas-dev/misc/icons/favicon.ico" sizes="48x48">
<meta name="msapplication-config" content="https://s3.amazonaws.com/atlas-dev/misc/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia">
<script>

          var tagList = 'landscapes;visual;photography';
          ga('set', 'dimension7', tagList);


      ga('send', 'pageview');
    </script>
<title>A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat - Atlas Obscura</title>
<meta property="description" content="Dreamy images of Bolivia&#39;s Salar de Uyuni. " />
<script>
        window.AtlasObscuraOptimize = {};
      </script>
<style>
      .async-hide { opacity: 1 !important}
      </style>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-5KQHXR9':true});</script>
<script>
      window.AtlasObscura = {};
    </script>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.lazyClass = 'lazy';
    lazySizesConfig.loadMode = 1;
    </script>
<script>
      AtlasObscura.current_article = {"id":11404,"title":"A Surreal, Pastel Perspective on the World's Largest Salt Flat","associated_places":[{"place_id":334,"title":"The Bolivian Salt Flats","subtitle":"A seemingly endless landscape of pure salt stretches far across Bolivia.","city":"Daniel Campos","country":"Bolivia","location":"Daniel Campos, Bolivia","url":"https://www.atlasobscura.com/places/salar-de-uyuni-bolivian-salt-flat","thumbnail_url":"https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzVmMTU1YWQ4ZmVlYTBlMmQ3M19SVFctMjUyMi5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMDB4MjAwIyJdXQ","coordinates":{"lat":-20.164255,"lng":-67.571411}}]};
    </script>
<script type='text/javascript'>
  AtlasAdSlots = {};

  googletag.cmd.push(function() {
    htlbid.init(); // Initialize Hashtag Labs header bidding script

    googletag.defineSlot('/110134742/1x1_tracking_pixel', [1, 1], '1x1_tracking_pixel')
    .addService(googletag.pubads());

    var intraContentSize = googletag.sizeMapping()
      .addSize([0, 0],    [[300, 169], [300, 250]])
      .addSize([668, 0],  [[728, 90], [970, 250], [1440, 585], [508, 381], [640, 480]])
      .build();

    var colSize = googletag.sizeMapping()
      .addSize([0, 0],    [[1,1], [300, 400]])
      .addSize([668, 0],  [[1,1], [535, 400]])
      .build();

      if(!isSmallScreen()) {
        // Only load the below nav ad slot on desktop
          var subNavSizes = [ [728, 90], [970, 250], [1440, 585] ];

        AtlasAdSlots.Rotational_Top_Slot = googletag.defineSlot('/110134742/Rotational_Top_Slot', subNavSizes, 'Rotational_Top_Slot')
        .addService(googletag.pubads());
      }


      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Top_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Top_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Top_Rectangle')
        .setCollapseEmptyDiv(true)
        .addService(googletag.pubads());
      }

      if(!isSmallScreen()) {
        AtlasAdSlots.Feature_Inline = googletag.defineSlot('/110134742/Feature_Inline', [[728, 90], [970, 250], [1440, 585]], 'Feature_Inline')
          .defineSizeMapping(intraContentSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }

      if(isSmallScreen()) {
        AtlasAdSlots.Mobile_Rotational_Bottom_Rectangle = googletag.defineSlot('/110134742/Mobile_Rotational_Bottom_Rectangle', [[300, 169], [300, 250]], 'Mobile_Rotational_Bottom_Rectangle')
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }


      if(!isSmallScreen()) {
        // Ad slot under the recirc
        AtlasAdSlots.Site_Bottom_Full_Width = googletag.defineSlot('/110134742/Site_Bottom_Full_Width', [[728, 90], [970, 250], [1440, 585]], 'Site_Bottom_Full_Width')
        .addService(googletag.pubads());
      }

      googletag.pubads().addEventListener('slotRenderEnded', function(e) {
        //this will add a background to all 400 height ads...should be desireable
        if(e.size[1]===400) {
          $('#Rotational_Inline_Video_Desktop').addClass('ad-background');
          $('#Mobile_Inline_Video').addClass('ad-background');
        };
      })




      if(!isSmallScreen()) {
        AtlasAdSlots.Rotational_Inline_Video_Desktop = googletag.defineSlot('/110134742/Rotational_Inline_Video_Desktop', [[1, 1], [535, 400]], 'Rotational_Inline_Video_Desktop')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      } else {
        AtlasAdSlots.Mobile_Inline_Video = googletag.defineSlot('/110134742/Mobile_Inline_Video', [[1, 1], [300, 250], [300, 400]], 'Mobile_Inline_Video')
          .defineSizeMapping(colSize)
          .setCollapseEmptyDiv(true)
          .addService(googletag.pubads());
      }



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://assets.atlasobscura.com/assets/application-6e1223fb82315705e0de844ac3352e64e15babdefa17bacec83a068f3b7abb35.js"></script>
<style type="text/css">
      .lazy, .lazyloading {
        background-image: https://assets.atlasobscura.com/assets/icons/ao-0b4df93bafa7b64000c120eefd60cde6a78098c84980f60721a2ea6ef1e2a603.svg;
      }
    </style>
<link rel="stylesheet" media="all" href="https://assets.atlasobscura.com/assets/application-a60f014a68a17cf58ae47e4e271da38198326a7435fa7a1e53da25bb6a8c82b0.css" />
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("page", "article")
      .setTargeting("pid", "article-11404")
      .setTargeting("tags", ["landscapes", "visual", "photography"]);
  });
</script>
<script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.pubads().setTargeting("environment", "production")
          .setTargeting('is_testing', 'no')

        if ( containsAnEmail(window.location.href) ) {
          console.log('Using alternate ad network...');
          googletag.pubads().setTargeting('no_ads', 'yes');
        } else {
          googletag.pubads().setTargeting('no_ads', 'no');
        }
      });
    </script>
<meta property="og:title" content="A Surreal, Pastel Perspective on the World's Largest Salt Flat" />
<meta property="og:url" content="http://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" />
<meta property="og:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg" />
<meta property="og:description" content="Dreamy images of Bolivia&#39;s Salar de Uyuni. " />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-08-29 12:55:00 -0400" />
<meta property="article:modified_time" content="2018-08-29 12:55:34 -0400" />
<meta property="article:author" content="Anika Burgess">
<meta property="article:tag" content="landscapes" />
<meta property="article:tag" content="visual" />
<meta property="article:tag" content="photography" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@atlasobscura">
<meta name="twitter:image" content="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjYwMHg-Il1d/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg">
<script type="application/ld+json">
      {
        "publisher": {
          "@type": "Organization",
          "name": "Atlas Obscura",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.atlasobscura.com/assets/atlas-obscura-600x60-a5e92ad5668746ae7f5edd7d25752e8ed9a59b56a154da9f980014cb7e9df5f9.png",
            "width": 600,
            "height": 60
          }
        },
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat",
        "dateCreated": "2018-08-29T16:55:00+00:00",
        "datePublished": "2018-08-29T16:55:00+00:00",
        "dateModified": "2018-08-29T16:55:34Z",
        "keywords": ["landscapes", "visual", "photography", "section-Articles"],
        "articleSection": "geography",
        "url": "https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia",
        "description": "Dreamy images of Bolivia&#39;s Salar de Uyuni. ",
        "author": {
          "@type": "Person",
          "name": "Anika Burgess"
        },
        "creator": "Anika Burgess",
        "image": {
          "@type": "ImageObject",
          "url": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg",
          "height": 520,
          "width": 780
        },
        "thumbnailUrl": "https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjc4MHg1MjAjIl1d/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg"
      }
    </script>
<script type="text/javascript">
      /* Version: 0.7 */
      /* <![CDATA[ */
      try {
      var _mag = _mag || {};
      _mag.kw = "landscapes,visual,photography";
      _mag.kw_encoded = 0;
      _mag.shortName = 'atlasobscura-travel';
      _mag.default_protocol = ('https:' == document.location.protocol ? 'https:' : 'http:');
      _mag.startTime = (new Date()).getTime();
      (function(d,t) {
      var mag = d.createElement('script'); mag.type = 'text/javascript'; mag.async = true; mag.src = t;
      var head = d.getElementsByTagName('head')[0] || d.documentElement; head.insertBefore(mag, head.firstChild);
      })(document,  _mag.default_protocol + '//d3ezl4ajpp2zy8.cloudfront.net/atlasobscura-travel_tag.js');
      } catch (e) {}
      /* ]]> */
    </script>
<link rel="amphtml" href="https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia.amp" />
</head>
<body class="articles show  ">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '206394544492',
      xfbml      : true,
      version    : 'v2.5'
    });
    FB.Event.subscribe('edge.create', function(response) {
      Cookies.set('fb_subscriber', '1', { expires: 200, path: '/' });
    });
    FB.Event.subscribe('edge.remove', function(response) {
      Cookies.set('fb_subscriber', '0', { expires: 200, path: '/' });
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  function isPreLaunchGastroPage() {
    return ;
  }
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH5RC2F"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="pin-offer-sitewide" class="active site-top-notification-link hidden-print" href="/unique-gifts/atlas-obscura-kids-book">
<div class="site-top-notification-container container-fluid flex-center-all">
<div class="copy-container container" style="color: #fff;">
<strong>Free</strong> iron-on Atlas Obscura badge when you preorder our new kids’ book. <span style="text-decoration: underline;">Shop now.</span>
</div>
<div class="js-top-notification-dismiss-link dismiss-link">
<span class="icon-menu-close"></span>
</div>
</div>
</a>
<header class="page-header">
<div class="container-fluid no-pad ">
<nav class="navbar-main">
<div class="nav-header">
<div class="row">
<div class="mobile-logo-link">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="hidden-xs hidden-sm hidden-print nav-tools-right with-notification-spacer hide-spacer js-notification-spaceable">
</div>
<div class="nav-search hidden-md hidden-lg">
<a id="m-search-dropdown-link" class="js-launch-search-link nav-header-search-link-m non-decorated-link" aria-label="Open Site Search Form" data-search-dock="search-dock-m" data-category="Search Suggest" data-action="Opened Search Form" data-label="mobile" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> </div>
<div class="nav-toggle-container"></div>
<i class="icon-menu-open nav-toggle js-nav-toggle visible-xs visible-sm"></i>
</div>
</div>
<div class="nav-content js-nav-content is-slider-hidden-m">
<div class="nav-verticals">
<div class="nav-left-section">
<a class="logo-link" title="Atlas Obscura" href="/">
<i class="icon icon-atlas-icon"></i></i><i class="icon icon-atlas-logo-alt"></i>
</a>
</div>
<div class="nav-center-section">
<li class="nav-vertical js-taphover nav-atlas nav-content-vertical">
<a class="heading-sm nav-link" href="/destinations">
<div class="heading-sm nav-link-heading">The Atlas</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="destinations-panel" href="">
Top Destinations<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="recent-places-panel" href="">
Newly Added Places<span class="icon-arrow-down nav-arrow-right"></span>
</a>
</li>
<li>
<a href="/places?sort=likes_count">
Most Popular Places
</a>
</li>
<li>
<a class="js-dropdown-random" href="/random">
Random Place
</a>
</li>
<li>
<a href="/lists">
Lists
</a>
</li>
<hr>
<li>
<a class="add-place js-user-required" data-cause-key="p_add" href=/places/new>
<i class="icon-add-place"></i>
Add a Place
</a>
</li>
</ul>
<div id="nav-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
<div id="recent-places-panel" class="col-md-9 right-panel" style="display:none">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Newly Added Places</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/places">View All Places »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/places/fuente-de-las-nereidas">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzMwMDRlYzQwLTA1OTUtNGQ0MS1iNDIwLWYyMDk4ZmQ1ZDM0ZjFjMmIzYTNjMWMxZDU2ZGNiYV8xNDU2Mjg2MjcxXzgwNWY2N2IxNzRfby5qcGciXSxbInAiLCJjb252ZXJ0IiwiLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIxNTkyeDEwNjErOCsyNSJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/1456286271_805f67b174_o.jpg" title="Fuente de las Nereidas." alt="Fuente de las Nereidas." data-width="1600" data-height="1200" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Buenos Aires, Argentina</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Fuente de las Nereidas</span></h3>
<div class="lat-lng nav-card-details">
-34.6169, -58.3567
</div>
</a> <a class="col-md-3 nav-card" href="/places/ronning-burl-worlds-largest">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzM3M2I5Y2I4LWJhNDktNDAyMi1iM2U4LTM0Y2NjZDA2NzFiMmYyMTZlNjg3YmUwNTkwOTY3Nl8yODg2ODMyOTQ2MV9iMzU4MWQ2Y2RlX3ouanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/28868329461_b3581d6cde_z.jpg" title="The Ronning Burl" alt="The Ronning Burl" data-width="640" data-height="480" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Port McNeill, British Columbia</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Ronning Burl</span></h3>
<div class="lat-lng nav-card-details">
50.5885, -127.0907
</div>
</a> <a class="col-md-3 nav-card" href="/places/le-grand-k">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzc3NjY3YzhjLTZkYzktNDM3NC1hOWNhLTk0OTBiZGYyMjY2OGMzZDk3YWI1MTE4Y2FkYWZiNF9sZS1ncmFuZC1rLTIuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/le-grand-k-2.jpg" title="Computer-generated image of Le Grand K." alt="Computer-generated image of Le Grand K." data-width="1024" data-height="749" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Saint-Cloud, France</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">Le Grand K</span></h3>
<div class="lat-lng nav-card-details">
48.8293, 2.2201
</div>
</a> <a class="col-md-3 nav-card" href="/places/nykur-of-sorvagsvatn">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvcGxhY2VfaW1hZ2VzLzlhYTA2OGZhLTU1NGItNDkwMC1iMTdkLTQzYmU3OWZiNzgyY2RhZTBlNTg2NDg5YjA0ZGZjZF9JTUdfMzIwOC5KUEciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/IMG_3208.JPG" title="The Faroese Nykur" alt="The Faroese Nykur" data-width="640" data-height="480" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="detail-sm nav-card-location">Sørvágur, Faroe Islands</div>
<h3 class="title-sm nav-card-title"><span class="title-underline">The Nykur of Sørvágsvatn</span></h3>
<div class="lat-lng nav-card-details">
62.0686, -7.2567
</div>
</a> </div>
</div>
<div id="destinations-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Top Destinations</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/destinations">View All Destinations »</a>
</div>
</div>
<div class="row">
<section class="section-top-content">
<div class="col-md-3 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Countries</h4>
</div>
<ul id="top-destinations-list-nav" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/australia' title='Australia'>Australia</a>
</li>
<li>
<a href='/things-to-do/canada' title='Canada'>Canada</a>
</li>
<li>
<a href='/things-to-do/china' title='China'>China</a>
</li>
<li>
<a href='/things-to-do/france' title='France'>France</a>
</li>
<li>
<a href='/things-to-do/germany' title='Germany'>Germany</a>
</li>
<li>
<a href='/things-to-do/india' title='India'>India</a>
</li>
<li>
<a href='/things-to-do/italy' title='Italy'>Italy</a>
</li>
<li>
<a href='/things-to-do/japan' title='Japan'>Japan</a>
</li>
</ul>
</div>
<div class="col-md-9 section-top-content-col">
<div class="places-section-top-content-header">
<h4 class="section-top-content-title detail-sm">Cities</h4>
</div>
<ul id="top-content-city-list" class="top-content-list links-column top-content-list-col-sm-2">
<li>
<a href='/things-to-do/amsterdam-netherlands' title='Amsterdam'>Amsterdam</a>
</li>
<li>
<a href='/things-to-do/barcelona-spain' title='Barcelona'>Barcelona</a>
</li>
<li>
<a href='/things-to-do/beijing-china' title='Beijing'>Beijing</a>
</li>
<li>
<a href='/things-to-do/berlin-germany' title='Berlin'>Berlin</a>
</li>
<li>
<a href='/things-to-do/boston-massachusetts' title='Boston'>Boston</a>
</li>
<li>
<a href='/things-to-do/budapest-hungary' title='Budapest'>Budapest</a>
</li>
<li>
<a href='/things-to-do/chicago-illinois' title='Chicago'>Chicago</a>
</li>
<li>
<a href='/things-to-do/london-england' title='London'>London</a>
</li>
<li>
<a href='/things-to-do/los-angeles-california' title='Los Angeles'>Los Angeles</a>
</li>
<li>
<a href='/things-to-do/mexico-city-mexico' title='Mexico City'>Mexico City</a>
</li>
<li>
<a href='/things-to-do/montreal-quebec' title='Montreal'>Montreal</a>
</li>
<li>
<a href='/things-to-do/moscow-russia' title='Moscow'>Moscow</a>
</li>
<li>
<a href='/things-to-do/new-orleans-louisiana' title='New Orleans'>New Orleans</a>
</li>
<li>
<a href='/things-to-do/new-york' title='New York'>New York</a>
</li>
<li>
<a href='/things-to-do/paris-france' title='Paris'>Paris</a>
</li>
<li>
<a href='/things-to-do/philadelphia-pennsylvania' title='Philadelphia'>Philadelphia</a>
</li>
<li>
<a href='/things-to-do/rome-italy' title='Rome'>Rome</a>
</li>
<li>
<a href='/things-to-do/san-francisco-california' title='San Francisco'>San Francisco</a>
</li>
<li>
<a href='/things-to-do/seattle-washington' title='Seattle'>Seattle</a>
</li>
<li>
<a href='/things-to-do/stockholm-sweden' title='Stockholm'>Stockholm</a>
</li>
<li>
<a href='/things-to-do/tokyo-japan' title='Tokyo'>Tokyo</a>
</li>
<li>
<a href='/things-to-do/toronto-ontario' title='Toronto'>Toronto</a>
</li>
<li>
<a href='/things-to-do/vienna-austria' title='Vienna'>Vienna</a>
</li>
<li>
<a href='/things-to-do/washington-dc' title='Washington, D.C.'>Washington, D.C.</a>
</li>
</ul>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-articles nav-content-vertical">
<a class="heading-sm nav-link" href="/articles">
<div class="heading-sm nav-link-heading">Stories</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">BROWSE STORIES BY</h3>
<ul class="nav-links-column links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
<hr>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-8">
<h4 class="nav-category-heading heading-md-non-uppercase">Most Recent Stories</h4>
</div>
<div class="col-md-4">
<a class="detail-sm nav-dropdown-viewall-link" href="/articles">View All Stories »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/articles/glory-days-of-the-video-rental-store">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2YxY2RmZWEzLWQxNWEtNDllNC04MzAyLTA1NzczYmZhMGZkOWMyMTk5NGNiNzMyMWFhMzRmY18xNTUyMzIyMjE3Nl83NzRiMGJlYThhX2suanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/15523222176_774b0bea8a_k.jpg" title="Once upon a time, the video store was a hub of entertainment and memories." alt="Once upon a time, the video store was a hub of entertainment and memories." data-width="2048" data-height="994" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Remembering the Glory Days of the Video Rental Store</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-08-29 18:21:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/spellbound-ashmolean-museum-witchcraft">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzgwNmIwMjA4ZGRhOWNiMzZmN19HaGlybGFuZGEgKGMpIFBpdHQgUml2ZXJzIE11c2V1bSwgVW5pdmVyc2l0eSBvZiBPeGZvcmQuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Ghirlanda%20%28c%29%20Pitt%20Rivers%20Museum%2C%20University%20of%20Oxford.jpg" title="A ghirlanda." alt="A ghirlanda." data-width="2605" data-height="2439" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">6 Unusual Objects From the Macabre History of Magic</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-08-29 16:55:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/salt-flat-landscape-bolivia">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg" title="&lt;em&gt;Mysteries of Love and Space II&lt;/em&gt;, one of Navina Khatib&#39;s layered photos of Bolivian salt flats. " alt="&lt;em&gt;Mysteries of Love and Space II&lt;/em&gt;, one of Navina Khatib&#39;s layered photos of Bolivian salt flats. " data-width="1500" data-height="1000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-08-29 16:55:00 UTC"></div>
</a> <a class="col-md-3 nav-card" href="/articles/wwi-museum-france-romagne-14-18">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzJmOWJhMjZmODM5ZmI5YTc2ZF9BX0lNR18yMzE0X0R4Ty0xMjAwLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/A_IMG_2314_DxO-1200.jpg" title="In Romagne 14-18, stretchers, crutches, helmets, and prosthetic limbs are displayed in a jumble together." alt="In Romagne 14-18, stretchers, crutches, helmets, and prosthetic limbs are displayed in a jumble together." data-width="1200" data-height="900" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title"><span class="title-underline">Reflecting on the Cost of Conflict at France’s Interactive WWI Museum</span></h3>
<div class="detail-sm nav-card-details js-time-ago" data-timestamp="2018-08-29 14:50:00 UTC"></div>
</a> </div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical">
<a class="heading-sm nav-link" href="/events">
<div class="heading-sm nav-link-heading">Events</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<h3 class="nav-panel-title">Quick Links</h3>
<ul class="nav-links-column links-column">
<li><a href="/events">All Events</a></li>
</ul>
<h3 class="nav-panel-title">Explore Events</h3>
<ul class="nav-links-column links-column">
<li><a href="/things-to-do/chicago-illinois#events">Chicago</a></li>
<li><a href="/things-to-do/denver-colorado#events">Denver</a></li>
<li><a href="/things-to-do/los-angeles-california#events">Los Angeles</a></li>
<li><a href="/things-to-do/new-york#events">New York</a></li>
<li><a href="/things-to-do/philadelphia-pennsylvania#events">Philadelphia</a></li>
<li><a href="/things-to-do/seattle-washington#events">Seattle</a></li>
<li><a href="/things-to-do/washington-dc#events">Washington, D.C.</a></li>
</ul>
</div>
<div class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Events</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/events">View All Events »</a>
</div>
</div>
<div class="row">
<a class="col-md-3 nav-card" href="/events/see-saw-ny">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDIvMDkvMTkvNTAvNDQvZjExZjJmZTItYmZmYi00MTUwLWI3ZTQtOWY3YmMwOWZiNmZlL1NlZVNhdyAtIFN1aXRjYXNlNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIyMjJ4MTQ4IyJdXQ/SeeSaw%20-%20Suitcase4.jpg" alt="" data-width="3089" data-height="2048" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><div class='event-date-range-ko'><div class='text-center date-ko-start-month'>
<span class='title-md date-ko-month'>Jul</span><br>
<span class='title-lg date-ko-day date-ko-day-start'>27</span>
</div>
<i class='date-ko-hyphen'>&#45;</i>
<div class='text-center'>
<span class='title-md date-ko-month'>Sep</span><br>
<span class='title-lg date-ko-day'> 9</span>
</div></div></div>
</div>
<div class="detail-sm nav-card-location">Brooklyn</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">See/Saw</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/plagues-and-people-at-historic-congressional-cemetery">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMzAvMTgvMDkvNDcvNzg5MzI2NTktMzg4MC00ZTQyLWFiMmUtZGQwNzUwOGQ2NjhmLzNjMjY5OTVyLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/3c26995r.jpg" title="A demonstration during the 1918 influenza epidemic." alt="A demonstration during the 1918 influenza epidemic." data-width="640" data-height="518" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Aug</span>
<span class='title-lg date-ko-day'>
30</span></div>
</div>
<div class="detail-sm nav-card-location">Washington, D.C.</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline"> Plagues and People at Historic Congressional Cemetery</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/the-color-and-the-sound">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMTcvMjIvNTQvMjgvYWYwNzQwMjgtZjg0Mi00NzZkLTg3MTEtMDEyZjBjYWIzY2RiL2pvbmFzLXZlcnN0dXlmdC0zNTI3MTMtdW5zcGxhc2guanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/jonas-verstuyft-352713-unsplash.jpg" alt="" data-width="6000" data-height="4000" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Aug</span>
<span class='title-lg date-ko-day'>
30</span></div>
</div>
<div class="detail-sm nav-card-location">Denver</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">The Color and the Sound</span>
</h3>
</a> <a class="col-md-3 nav-card" href="/events/dead-in-chicago-august-2018">
<div class="event-image-date-ko">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDcvMzEvMjIvMTMvMzQvMmNkZDRiZTMtYzVjYi00OTkwLTliN2MtNmFmZTFjYzgyMjEzL0lNR18yMDE1MDkyM18xNDI4MjMuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/IMG_20150923_142823.jpg" title="The entrance to Couch Place today." alt="The entrance to Couch Place today." data-width="1200" data-height="909" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class='event-date-ko'><span class='title-md date-ko-month'>
Aug</span>
<span class='title-lg date-ko-day'>
31</span></div>
</div>
<div class="detail-sm nav-card-location">Chicago</div>
<h3 class="title-sm nav-card-title">
<span class="title-underline">Horror History: Untimely Deaths from Vintage Chicago</span>
</h3>
</a> </div>
</div>
</div>
</div>
</div>
 </li>
<li class="nav-vertical js-taphover nav-events nav-content-vertical nav-trips">
<a class="heading-sm nav-link" href="/unusual-trips">
<div class="heading-sm nav-link-heading">Trips</div>
</a> <div class="nav-dropdown">
<div class="container nav-dropdown-content">
<div class="fake-bg"></div>
<div class="row table-display">
<div class="col-md-3 left-panel">
<ul class="nav-links-column links-column nav-hoverable-links-column">
<li>
<a class="tab selected js-nav-rollover-tab" data-target="trip-upcoming-panel" href="">Upcoming Trips<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a class="tab js-nav-rollover-tab" data-target="trip-destinations-panel" href="">Trip Destinations<span class="icon-arrow-down nav-arrow-right"></span></a>
</li>
<li>
<a href="/unusual-trips">All Trips</a>
</li>
</ul>
</div>
<div id="trip-destinations-panel" class="col-md-9 right-panel" style="display: none;">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Trip Destinations</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="top-content-list">
<div class="nav-continent-group">
<h6 class="detail-sm">Africa</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/morocco-oct-2019">Morocco</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Asia</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/bhutan-oct-2019">Bhutan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/cambodia-jan-2019">Cambodia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/georgia-oct-2019">Georgia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/india-oct-2019">India</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/iran-apr-2019">Iran</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/israel-2019">Israel</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/jordan-may-2019">Jordan</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-jul-2019">Mongolia</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mongolia-photo-2019">Mongolia Photo</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">Europe</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/barcelona-mar-2019">Barcelona</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/berlin-2018">Berlin</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/budapest-2018">Budapest</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bulgaria-may-2019">Bulgaria</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/lisbon-oct-2019">Lisbon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/romania-jun-2019">Romania</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/rome-oct-2019">Rome</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/southern-england-2019">Southern England</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/ukraine-2019-2">Ukraine</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/bessarabia-2019">Ukraine &amp; Bessarabia</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">North America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/borrego-springs-photo-2019">Borrego Springs, CA</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/death-valley-2018">Death Valley</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-monarchs-2019">Mexico</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/mexico-city-oct-16-2019">Mexico City</a>
</li>
</ul>
</div>
<div class="nav-continent-group">
<h6 class="detail-sm">South America</h6>
<ul class="nav-links-column">
<li>
<a class="detail-md" href="/unusual-trips/expedition-amazon-2019">Amazon</a>
</li>
<li>
<a class="detail-md" href="/unusual-trips/colombia-sep-2019">Colombia</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="trip-upcoming-panel" class="col-md-9 right-panel">
<div class="row">
<div class="col-md-9">
<h4 class="nav-category-heading heading-md-non-uppercase">Upcoming Trips</h4>
</div>
<div class="col-md-3">
<a class="detail-sm nav-dropdown-viewall-link" href="/unusual-trips">View All Trips »</a>
</div>
</div>
<div class="row">
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/romania-jun-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDgvMDgvMTcvMjQvMjQvMTYxMjIwYmItNGZlYy00NTVkLWFiOWMtZmFkNWFlZDkyZDY4L0h1bmVkb2FyYV9jYXN0bGUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMjIyeDE0OCMiXV0/Hunedoara_castle.jpg" alt="" data-width="2143" data-height="1093" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Romania: Castles, Ruins, and Medieval Villages</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/romania-oct-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 05&ndash;Oct 14, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/romania-may-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>May 03&ndash;May 13, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/romania-may-2019-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 17&ndash;May 27, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/romania-jun-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>May 31&ndash;Jun 10, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/georgia-oct-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMjMvMTcvMjYvMTgvMmY5ZGM4ODYtZTY3Zi00Yjk0LThkYmMtZDk1MzAzOGNjNjc2L0pNX2FkamFyaWFuLkpQRyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/JM_adjarian.JPG" alt="" data-width="1500" data-height="1199" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Harvest Time in the Cradle of Wine: A Georgian Culinary Adventure</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/georgia-sep-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Sep 23&ndash;Sep 30, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/georgia-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 12&ndash;Oct 19, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/georgia-sep-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Sep 23&ndash;Sep 30, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/georgia-oct-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 12&ndash;Oct 19, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/mexico-city-oct-16-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMjMvMjMvMDMvMTAvYjliN2M2Y2YtYTU1NS00NWNlLTk1N2QtYjMyOGM0OWNkYmY5L3hvY2hpbWlsY28tMl9jcm9wLmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/xochimilco-2_crop.jpg" alt="" data-width="1024" data-height="602" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Layer by Layer: A Mexico City Culinary Adventure</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/mexico-city-2018-2">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 17&ndash;Oct 21, 2018</div></span>
</div>
</a>
<a class="disabled-linkX" href="/unusual-trips/mexico-city-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 24&ndash;Oct 28, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/mexico-city-oct-16-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 16&ndash;Oct 20, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/mexico-city-oct-30-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 30&ndash;Nov 03, 2019</div></span>
</div>
</a> </div>
<div class="col-md-3">
<a class="nav-card" href="/unusual-trips/bhutan-oct-2019">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsIjIwMTgvMDYvMjEvMjIvNDUvNDMvMzNmODQ0YzEtM2FkNy00ZjgxLTk1YzMtYjU5NjllZGM4ZmVjL0lNR18yMTg1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjIyMngxNDgjIl1d/IMG_2185.jpg" alt="" data-width="7693" data-height="3428" class="lazy img-responsive" nopin="nopin" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<h3 class="title-sm nav-card-title">
<span class="title-underline">Festivals and Mountaintop Temples of Bhutan</span>
</h3>
</a>
<a class="disabled-linkX" href="/unusual-trips/bhutan-2018">
<div class="detail-sm-non-uppercase nav-card-details">
<span class="nav-trip-waitlisted"><div>Oct 18&ndash;Oct 30, 2018</div></span>
</div>
</a>
<a class="" href="/unusual-trips/bhutan-oct-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Oct 01&ndash;Oct 11, 2019</div></span>
</div>
</a>
<a class="" href="/unusual-trips/bhutan-2019">
<div class="detail-sm-non-uppercase nav-card-details">
<span class=""><div>Nov 08&ndash;Nov 20, 2019</div></span>
</div>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</li>
<hr class="nav-sessions-m-divider">
<li class="nav-vertical nav-vertical-sessions-m hidden-md hidden-lg">
<div class="nav-session-links-wrap-m">

<a href="/sign-in" class="heading-sm nav-session-link-m nav-link">
<i class="icon-profile nav-session-icon"></i>Sign In
</a><i class="or-pipe or-pipe-sessions-m"></i>
<a href="/join" class="heading-sm nav-session-link-m nav-link">
Join
</a>
</div>
</li>
</div>
<div class="nav-right-section">
<div class="user-cell">
<div id="nav-profile-menu" class="dropdown">
<div class="nav-session-link detail-sm profile-dropdown js-profile-dropdown js-taphover">
<a class="profile-nav-hover-target">
<i class="icon user-icon icon-profile"></i>
</a>
<div class="profile-dropdown-menu js-profile-dropdown-menu dropdown-menu dropdown-menu-right">
<a id="nav-sign-in-link" class="nav-session-link detail-sm dropdown-item" href="/sign-in">Sign In</a>
<hr>
<a id="nav-sign-up-link" class="nav-session-link detail-sm dropdown-item" href="/join">Join</a>
</div>
</div>
</div>
</div>
<div class="search-cell">
<li class="nav-search">
<a id="d-search-dropdown-link" class="heading-sm nav-link js-launch-search-link" aria-label="Open Site Search Form" data-search-dock="nav-dropdown-search-dock" data-category="Search Suggest" data-action="Opened Search Form" data-label="desktop" href="javascript:void(0)">
<i class="icon-search"></i>
<i class="icon-menu-close"></i>
</a> <div class="nav-dropdown">
<div class="container">
<div id="nav-dropdown-search-dock" class="row search-dock">
<div id="search-takeover-box">
<div id="combined-search-input-wrap" class="title-sm normal-weight">
<span class="icon icon-search"></span>
<form class="js-search-form-ui" autocomplete="off" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="combined-search-input" value="" placeholder="Search" class="js-search-location-ui js-search-query-ui" />
<div id="search-enter-tip" class="detail-sm">
Press <span class="enter-key-tip">Enter <span class="enter-key-icon">&#8629;</span></span> for Places <span id="enter-tip-query"></span>
</div>
</form> </div>
<div id="combined-search-all-results" class="row">
<div id="results-geos" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Destination Guides</span><span class="search-link"></span></div>
<div id="results-geos-content" class="results-content"></div>
</div>
<div id="results-places" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Places</span><span class="search-link"></span></div>
<div id="results-places-content" class="results-content"></div>
</div>
<div id="results-foods" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Food &amp; Drink</span><span class="search-link"></span></div>
<div id="results-foods-content" class="results-content"></div>
</div>
<div id="results-articles" class="results-vertical-container col-md-4">
<div class="results-header"><span class="results-header-text">Stories</span><span class="search-link"></span></div>
<div id="results-articles-content" class="results-content"></div>
</div>
</div>
<form class="js-search-form-to-submit" style="display:none;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
</form>
<div class="search-splash-content-container">
<div class="search-splash-content">
<div class="icon icon-search"></div>
<h3>Search Atlas Obscura</h3>
<span class="search-examples">
Just exploring? Try
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>,
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>, or
<a data-category="Search Suggest" data-action="Clicked Sample" data-label="" class="suggestion-link"></a>.
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
<ul class="secondary-nav-verticals nav-context-verticals">
<div class="verticals-container container">
<div class="subnav-context-flag hidden-sm hidden-xs">
Also
<svg class="svg-arrow-right svg-arrow-right-element" height="19" width="14">
<polygon points="5,0 12,10 5,19"></polygon>
</svg>
<svg class="svg-arrow-right-strokeline svg-arrow-right-element" height="19" width="14">
<polyline points="5,0 12,10 5,19"></polyline>
</svg>
</div>
<li class="nav-vertical slot-0 ">
<a class="nav-link" href="https://www.atlasobscura.com/random">
Random Place
</a>
</li>
<li class="nav-vertical slot-1 ">
<a class="nav-link" href="https://www.atlasobscura.com/articles/all-places-in-the-atlas-on-one-map">
World Map
</a>
</li>
<li class="nav-vertical slot-2  is-new">
<a class="nav-link" href="https://www.atlasobscura.com/itineraries">
Weekend Guides
</a>
</li>
<li class="nav-vertical slot-3 ">
<a class="nav-link" href="https://www.atlasobscura.com/unique-gifts">
Unique Gifts
</a>
</li>
<li class="nav-vertical slot-4 ">
<a class="nav-link" href="https://www.atlasobscura.com/gastro">
Gastro Obscura
</a>
</li>
</div>
<div class="social-links">
<a href="https://www.facebook.com/atlasobscura/" class="icon-facebook social-link js-social-action-tracked" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a>
<a href="https://twitter.com/atlasobscura" class="icon-twitter social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a>
<a href="https://www.instagram.com/atlasobscura/" class="icon-instagram social-link js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" target="_blank"></a>
<a href="https://www.youtube.com/user/atlasobscura?sub_confirmation=1" class="icon-youtube social-link js-social-action-tracked" target="_blank" data-position="Header" data-service="Youtube" data-action="Follow"></a>
<a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss social-link js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" target="_blank"></a>
</div>
</ul>
<ul class="secondary-nav-verticals mobile-social-verticals hidden-md hidden-lg">
<div class="verticals-container container">
<ul id="nav-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-facebook" data-position="Header" data-service="Facebook" data-action="Like" target="_blank"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon nav-social-btn js-social-action-tracked" id="nav-soc-btn-twitter" target="_blank" data-position="Header" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Instagram" data-action="Follow" id="nav-soc-btn-instagram" target="_blank"></a></li>
<li><a id="nav-soc-btn-youtube" href="https://www.youtube.com/user/atlasobscura?sub_confirmation=1" class="icon-youtube btn-icon nav-social-btn js-social-action-tracked" target="_blank" data-position="Header" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="Pinterest" data-action="Follow" id="nav-soc-btn-pinterest" target="_blank"></a></li>
<li><a href="https://www.atlasobscura.com/feeds/latest" class="icon-rss btn-icon nav-social-btn js-social-action-tracked" data-position="Header" data-service="RSS" data-action="Follow" id="nav-soc-btn-rss" target="_blank"></a></li>
</ul>
</div>
</ul>
</div>
</nav>
<div id="search-dock-m" class="container-fluid search-dock"></div>
<div class="m-nearby-search">
<a class="js-search-nearby btn btn-places btn-icon js-link-tracked" data-category="Search Nearby" data-action="Submitted" data-label="articles" href="javascript:void(0)">
<i class="icon-nearby-place"></i>
What's near me?
</a>
<a id="delta-nearby-wrap" href="https://ad.doubleclick.net/ddm/clk/416154737;217514481;g" target="_blank" rel="noopener" class="hidden non-decorated-link">
<div class="cta-xs">Brought to you by</div>
<div style="width: 130px; margin-left: 15px;">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2Mvc3BvbnNvci1vbmUtb2Zmcy9kZWx0YV9sb2dvLnBuZyJdLFsicCIsInRodW1iIiwiMjYweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/delta_logo.png" alt="Delta logo" />
</div>
</a>
</div>
</div>

<div id='1x1_tracking_pixel' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;">
<script>
googletag.cmd.push(function() { googletag.display('1x1_tracking_pixel'); });
</script>
</div>

<div id='Tracking_Pixel_Content_Impressions' class="not-on-dom-wrapper hidden-print" style="width:1px; height:1px;position:absolute;"></div>
<div class="ad-background ad-background-below-nav hidden-sm hidden-xs">
<div id='Rotational_Top_Slot' class='ad-wrapper hidden-print below-nav-ad-wrapper'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Rotational_Top_Slot'); });
    }
  </script>
</div>
</div>
<div class="container below-ad-border hidden-sm hidden-xs">
<hr>
</div>
</header>
<div id="page-content">
<article class="item-content js-article-content article-content article-feature-content  ">
<div class="container">
<header class="item-header article-header centered-header js-item-header">
<div class="row">
<div class="col-md-12">
<h1 class="title-lg item-title">A Surreal, Pastel Perspective on the World&#8217;s Largest Salt Flat</h1>
<div class="article-dek-wrap">
<h2 class="subtitle-lg item-subtitle">
Dreamy images of Bolivia&#8217;s Salar de Uyuni.
</h2>
<div class="article-byline-dateline">
<span class="article-byline">by <a href="/users/anika-burgess?view=articles">Anika Burgess</a></span>
<div class="article-byline-date">August 29, 2018</div>
</div>
</div>
</div>
</div>
</header>
<div id="btf-nav" class="container-fluid hidden">
<div class="row">
<div class="mini-nav-wrapper">
<div class="container-fluid">
<nav>
<div class="mini-nav-contents">
<div class="btf-nav-square hidden-sm hidden-xs">
<a class="mini-nav-logo-link non-decorated-link" title="Atlas Obscura" href="/"><i class="icon icon-atlas-icon"></i></a>
</div>
<div id="btf-nav-title" class="detail hidden-sm hidden-xs">
A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat
</div>
<div class="social-links">
<div class="detail-sm hidden-sm hidden-xs" style="font-size: 12px; line-height: 12px; font-weight: 500;">Share This</div>
<div class="btf-nav-square first-in-series">
<a href="javascript:void(0)" class="icon icon-facebook link-facebook social-link js-social-action-tracked js-share-button-facebook" data-position="Sticky Header" data-service="Facebook" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="https://twitter.com/share?text=A%20Surreal%2C%20Pastel%20Perspective%20on%20the%20World%27s%20Largest%20Salt%20Flat%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="icon icon-twitter social-link link-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Sticky Header" data-service="Twitter" data-action="Share"></a>
</div>
<div class="btf-nav-square">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsalt-flat-landscape-bolivia" class="icon icon-reddit link-reddit social-link js-social-action-tracked" data-position="Sticky Header" data-service="reddit" data-action="Share" target="_blank"></a>
</div>
<div class="btf-nav-square">
<a href="javascript:void(0)" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-xs hidden-sm" data-position="Sticky Header" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
<a href="mailto:?subject=A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="icon icon-envelope link-email social-link js-social-action-tracked js-btn-email-share hidden-md hidden-lg" data-position="Sticky Header" data-service="Email" data-action="Send"></a>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</div>
<div id="article-container" class="container">
<div class="row">
<div id="article-hero" class="hero-img-wide col-xs-12 hidden-print">
<img title="&lt;em&gt;Mysteries of Love and Space II&lt;/em&gt;, one of Navina Khatib&#39;s layered photos of Bolivian salt flats. " alt="&lt;em&gt;Mysteries of Love and Space II&lt;/em&gt;, one of Navina Khatib&#39;s layered photos of Bolivian salt flats. " data-width="1500" data-height="1000" width="1280" class="article-image" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzExMjQ4OGY3ZGE5ODQwMGVlZF9NeXN0ZXJpZXMgb2YgTG92ZSBhbmQgU3BhY2UgSUlfbmV1LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjEyODB4PiJdXQ/Mysteries%20of%20Love%20and%20Space%20II_neu.jpg" />
<div class="article-caption-pre-rd article-hero-img-caption">
<em>Mysteries of Love and Space II</em>, one of Navina Khatib's layered photos of Bolivian salt flats. <a class='caption-credit' rel='nofollow' target='_blank' href='https://www.behance.net/navinakhatib'>All Photos: Navina Khatib</a>
</div>
</div>
</div>
<div class="row">
<div class="social-siderail-l col-md-1 hidden-print col-md-offset-1">
<div id="social-siderails-btns" class="hidden-xs hidden-sm">
<div class="item-social-rail-stack social-siderail-btns">
<a href="" class="icon-facebook btn-icon social-siderail-btn siderail-btn-facebook js-share-button-facebook js-social-action-tracked js-social-ask-for-follow" data-position="Leftrail" data-service="Facebook" data-action="Share"></a>
<div class="js-facebook-count detail-sm social-siderail-count hidden-sm hidden-xs"></div>
<div class="icon-pinterest btn-icon social-siderail-btn siderail-btn-pinterest js-social-action-tracked js-btn-pinterest" data-position="Leftrail" data-service="Pinterest" data-action="Pin">
</div>
<a href="https://twitter.com/share?text=A%20Surreal%2C%20Pastel%20Perspective%20on%20the%20World%27s%20Largest%20Salt%20Flat%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="icon-twitter btn-icon social-siderail-btn siderail-btn-twitter js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Leftrail" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsalt-flat-landscape-bolivia" target="_blank" class="social-siderail-btn siderail-btn-reddit btn-reddit btn-icon icon-reddit js-social-action-tracked " data-position="Leftrail" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn-icon btn-email social-siderail-btn js-btn-email-share js-social-action-tracked siderail-btn-email" data-position="Leftrail" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>
<aside class="hidden-xs hidden-sm">
<div id="desktop-share-by-email-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap">
<div class="row modal-bg">
<div class="modal-body email-share-modal-body col-md-12">
<span class="icon-modal-close modal-close" data-dismiss="modal"></span>
<div id="js-email-share-thanks" class="form-complete-notice"></div>
<form class="js-email-share-form" id="email-share-form" action="/articles/salt-flat-landscape-bolivia/shares" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<h4 class="title-lg modal-title">Email This Article</h4>
<span id="js-email-this-error" class="error"></span>
<div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">From</label>
<input class="email-input col-md-12" placeholder="your email" required="required" type="email" name="share[from_email]" id="share_from_email" />
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<label class="cta-lg modal-label">To</label>
<input class="col-md-12" placeholder="recipient email(s)" required="required" type="text" name="share[to_email]" id="share_to_email" />
<div class="caption email-share-caption">Please separate multiple addresses with commas. We won't share addresses with third parties.</div>
</fieldset>
<fieldset class="modal-fieldset">
<div class="cta-lg"></div>
<label class="cta-lg modal-label">Message</label>
<textarea name="share[message]" class="col-md-12" placeholder="include an optional message"></textarea>
</fieldset>
<fieldset class="modal-fieldset email-checkbox-fieldset">
<input name="share[subscribe_general]" type="hidden" value="0" /><input class="email-signup-checkbox hidden-md hidden-lg" type="checkbox" value="1" name="share[subscribe_general]" id="share_subscribe_general" />
<label for="share_subscribe_general" class="email-signup-checkdisplay js-email-signup-checkdisplay hidden-sm hidden-xs"></label>
<div class="email-signup-label-pair">
<label class="modal-label email-signup-sublabel">Subscribe me to the</label>
<label class="modal-label cta-lg">Atlas Obscura Newsletter</label>
</div>
</fieldset>
<button type="submit" class="g-recaptcha btn btn-places btn-submit" data-badge="bottomright" data-callback="submitCaptchadShareForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC">Submit</button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
<script type="text/javascript">
  displayFbCount('http://www.atlasobscura.com/articles/salt-flat-landscape-bolivia', '.js-facebook-count');
</script>
</div>
</div>
<div class="content-body col-md-8">
<section id="article-body" class="item-body article-feature-body">
<p class="item-body-text-graf"><span class="section-start-text">Photographer </span><a href="https://www.behance.net/navinakhatib"><span class="section-start-text">Navina Khatib&#8217;s</span></a><span class="section-start-text"> trip to</span> the world&#8217;s largest salt flat&#8212;<a href="https://www.atlasobscura.com/places/salar-de-uyuni-bolivian-salt-flat">Salar de Uyuni</a> in southwestern Bolivia&#8212;in 2011 was a surreal experience. &#8220;Everything there is just otherworldly&#8212;the smell of sulfur, the profound silence, the thin air, the magical bright colors. When you are in the middle of it, you can turn yourself 360 degrees and see nothing but the horizon,&#8221; she says, by email. &#8220;It&#8217;s a unique and magical place and has stayed with me ever since.&#8221;</p>
<p class="item-body-text-graf">Salar de Uyuni extends over <a href="https://www.britannica.com/place/Uyuni-Salt-Flat">4,000 square miles</a> in the Altiplano region, nearly 12,000 feet above sea level. Formed from the remnants of prehistoric lakes, it is a seemingly endless expanse of white salt, punctuated by few rocky, cactus-studded outcrops and, occasionally, small piles of salt. In the rainy season, the landscape is transformed to a shallow lake that reflects, with still, startling clarity, the sky above.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;Eternal Moonshine&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58675" data-src="https://assets.atlasobscura.com/article_images/lg/58675/image.jpg"><figcaption class="caption structured-caption noskim"><em>Eternal Moonshine</em>.</figcaption></figure>
<p class="item-body-text-graf">Such as landscape seems like it was made for photographers, but Khatib was a little disappointed when she rediscovered her images of Salar de Uyuni. &#8220;I instantly felt that there was something missing,&#8221; she recalls. &#8220;They didn&#8217;t bring me back to this place, they didn&#8217;t give me the feeling how it really was.&#8221;</p>
<p class="item-body-text-graf">So the Berlin-based photographer and visual artist began to experiment. She&#8217;s had a long-standing fascination with <a href="https://www.featureshoot.com/2018/08/otherworldly-photos-from-the-worlds-largest-salt-flat/">filters and kaleidoscopes</a>, and so adopted a specific technique to create a series of multicolored, dream-like images. She starts with her photographs, &#8220;usually landscapes that already have an otherworldly touch to them, or colorful photos abstracted with analog filters such as prisms,&#8221; she says. &#8220;I have a huge library of these shots, which are the key element of my work. In the second step, I use layers and multiple exposure techniques. In a way, I am remixing my own photos. Sometimes the whole process takes just a few hours, sometimes I sit for months on an image, always trying to get the perfect layer.&#8221;</p>
<p class="item-body-text-graf">With cotton-candy colors and abstract forms, Khatib&#8217;s photos take a surreal environment to new, unexpected heights. &#8220;In the end, every picture is an abstraction of an already beautiful landscape,&#8221; says Khatib. &#8220;These magical sceneries are my muse.&#8221;</p>
<p class="item-body-text-graf"><em>Atlas Obscura</em> has a selection of Khatib&#8217;s images.</p>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;Spiegel&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58671" data-src="https://assets.atlasobscura.com/article_images/lg/58671/image.jpg"><figcaption class="caption structured-caption noskim"><em>Spiegel</em>.</figcaption></figure>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;The Pearl&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58676" data-src="https://assets.atlasobscura.com/article_images/lg/58676/image.jpg"><figcaption class="caption structured-caption noskim"><em>The Pearl</em>.</figcaption></figure>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;The Fragile Absolute&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58674" data-src="https://assets.atlasobscura.com/article_images/lg/58674/image.jpg"><figcaption class="caption structured-caption noskim"><em>The Fragile Absolute</em>.</figcaption></figure>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;Lucidity&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58672" data-src="https://assets.atlasobscura.com/article_images/lg/58672/image.jpg"><figcaption class="caption structured-caption noskim"><em>Lucidity</em>.</figcaption></figure>
<figure class="article-image-full-width contains-caption "><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;Good Night and Good Luck&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58677" data-src="https://assets.atlasobscura.com/article_images/lg/58677/image.jpg"><figcaption class="caption structured-caption noskim"><em>Good Night and Good Luck</em>.</figcaption></figure>
<figure class="article-image-full-width contains-caption  item-body-last"><img class="article-image with-structured-caption  lazy" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" alt="&lt;em&gt;Mysteries of Love and Space&lt;/em&gt;." width="auto" data-kind="article-image" id="article-image-58673" data-src="https://assets.atlasobscura.com/article_images/lg/58673/image.jpg"><figcaption class="caption structured-caption noskim"><em>Mysteries of Love and Space</em>.</figcaption></figure>
</section>
<div class="row item-end-row">
<div class="item-tags col-xs-12">
<span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/landscapes">landscapes</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/photography">photography</a></span><span class="tag-pill"><a class="tag-pill-link detail-sm" href="/categories/visual">visual</a></span>
</div>
</div>
<div class="row hidden-xs hidden-sm hidden-print item-end-row">
<div class="col-md-12">
<div class="item-social-row">
<a href="" class="icon-facebook btn-facebook btn btn-icon js-share-button-facebook js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Facebook" data-action="Share"></a>
<a href="https://twitter.com/share?text=A%20Surreal%2C%20Pastel%20Perspective%20on%20the%20World%27s%20Largest%20Salt%20Flat%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="icon-twitter btn-twitter btn btn-icon js-social-action-tracked btn-social-row col-md-4 js-social-ask-for-follow" target="_blank" data-position="TextBottom" data-service="Twitter" data-action="Share"></a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsalt-flat-landscape-bolivia" target="_blank" class="btn-reddit btn btn-icon icon-reddit js-social-action-tracked btn-social-row col-md-4 " data-position="TextBottom" data-service="reddit" data-action="Share"></a>
<a href="" class="icon-envelope btn btn-icon btn-email js-btn-email-share js-social-action-tracked btn-social-row col-md-4" data-position="TextBottom" data-service="Email" data-action="Send" data-toggle="modal" data-target="#desktop-share-by-email-modal"></a>
</div>


</div>
</div>
<div class="item-end-row row next-article-recirc next-article-recirc-a hidden-print">
<div class="col-md-12">
<hr>
<h2 class="detail-sm read-next">Read Next</h2>
<a href=/articles/wwi-museum-france-romagne-14-18>
<h3 class="title-underline">
<span class="next-recirc-article-title">
Reflecting on the Cost of Conflict at France’s Interactive WWI Museum</h3>
</span>
<span class="icon-arrow-right"></span>
</a>
<hr>
</div>
</div>
</div>
<div class="content-siderail hidden-print">
</div>
</div>
</div>
<section id="map-footer" class="hidden-print">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-places">Places in this Story</h5>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div id="article-map" style="width: 100%; min-width: 200px; height: 250px; background: white;">
</div>
</div>
</div>
</div>
</section>
</article>
<div class="recirc-footer-wrap hidden-print ">
<div id=js-footer-related-articles class="js-vue-component-wrap recirc-footer recirc-footer-articles hidden-date" data-component-type="js-footer-related-articles -footer">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-articles">Related Stories</h5>
</div>
</div>
<div class="row">
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/sony-world-photography-awards-2018-shortlist">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzcyMjdjMmM0NjViMTVhNTQ1Y18yODc3XzY3NzVfUml0YVdvbmdfQ2FuYWRhX09wZW5fVHJhdmVsT3BlbmNvbXBldGl0aW9uXzIwMTguanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/2877_6775_RitaWong_Canada_Open_TravelOpencompetition_2018.jpg" title="&lt;em&gt;Strolling on Silk&lt;/em&gt;. " alt="12 Otherworldly Landscapes From the 2018 Sony World Photography Awards" data-width="1500" data-height="1039" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">landscapes</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">12 Otherworldly Landscapes From the 2018 Sony World Photography Awards</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Beautifully surreal images. </div>
<div class="detail-sm article-card-detail article-card-date">
March 16, 2018
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/disturbingly-real-apocalyptic-landscapes">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzIxMzFlN2EyOGJiZWNhZTA3NF9Qb3VyaWEgS2hvamFzdGVocGF5X0R1c3R3b3VuZF9BdGxhc09ic2N1cmE4LmpwZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtYXV0by1vcmllbnQiXSxbInAiLCJ0aHVtYiIsIjM3MngyNDgjIl1d/Pouria%20Khojastehpay_Dustwound_AtlasObscura8.jpg" title="An image from Pouria Khojastehpay&#39;s series &lt;em&gt;Dustwound&lt;/em&gt;. " alt="How to Build an Unsettlingly Real Apocalyptic Landscape" data-width="1200" data-height="599" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">apocalypse</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">How to Build an Unsettlingly Real Apocalyptic Landscape</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">One artist’s stark, brutalist, dystopian vision of the future.</div>
<div class="detail-sm article-card-detail article-card-date">
October 03, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/aydin-buyuktas-photos-flatland">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzLzIyNWQ5MGI3Y2RkYTgyNzJlNV9Eb3VibGUgNC5qcGciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLWF1dG8tb3JpZW50Il0sWyJwIiwidGh1bWIiLCIzNzJ4MjQ4IyJdXQ/Double%204.jpg" title="All photos from the series &lt;em&gt;Flatland II&lt;/em&gt; by Aydın Büyüktaş" alt="Get a Skewed View of the American West Through These Bent-Horizon Photos" data-width="1780" data-height="1200" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">landscapes</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Get a Skewed View of the American West Through These Bent-Horizon Photos</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Aydın Büyüktaş&#39; collage images explore shapes and escapes.</div>
<div class="detail-sm article-card-detail article-card-date">
March 31, 2017
</div>
</div>
</a>
</div>
<div class="footer-card-container">
<a class="content-card article-card" href="/articles/zofia-rydet-photographer-archive">
<img data-src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2EyNTgxYWEzY2ZhZDU4OWU5OV96cl8wNF8wNzJfMzUuanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/zr_04_072_35.jpg" title="&lt;em&gt;People in Interiors&lt;/em&gt;, from &lt;em&gt;The Sociological Record&lt;/em&gt;, Ostropa, Silesia, 1980." alt="Zofia Rydet Spent the Last Decades of Her Life Trying to Photograph Every House in Poland" data-width="1350" data-height="1080" class="lazy img-responsive content-card-img" src="https://assets.atlasobscura.com/assets/blank-11b9c95a68e295dddd0ea924647536578ce285b2c8469a223c01df1ff3166af1.png" />
<div class="content-card-text">
<div class="detail-sm article-card-label">story</div>
<div class="detail-sm article-card-tag">photography</div>
<h3 class="title-md content-card-title">
<span class="title-underline content-card-title-article js-title-content">Zofia Rydet Spent the Last Decades of Her Life Trying to Photograph Every House in Poland</span>
</h3>
<div class="content-card-subtitle content-card-subtitle-article js-subtitle-content">Inside an archive of more than 20,000 documentary images. </div>
<div class="detail-sm article-card-detail article-card-date">
August 24, 2018
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container ad-container">
<hr class="above-ad-border hidden-sm hidden-xs">
<div id='Site_Bottom_Full_Width' class='ad-wrapper hidden-print ad-inline-banner'>
<script type="text/javascript">
    if (!isSmallScreen()) {
      googletag.cmd.push(function() { googletag.display('Site_Bottom_Full_Width'); });
    }
  </script>
</div>
</div>
<div class="recirc-footer recirc-footer-third-party">
<div class="container">
<div class="row">
<div class="col-md-offset-1 col-md-1">
<h5 class="section-title section-title-third-party">From Elsewhere</h5>
</div>
</div>
<div class="row">
<div id="zergnet-widget-30991"></div>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
  (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'https://www.zergnet.com/zerg.js?id=30991';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  })();
 </script>
<div class="footer-reflow">

<aside id="sidebar-recent" class="aside-recirc-module related-articles-module">
<h5 class="aside-recirc-header">Recent Stories</h5>
<div class="aside-recirc-items">
<a class="aside-recirc-item" href="/articles/glory-days-of-the-video-rental-store">
<img title="Once upon a time, the video store was a hub of entertainment and memories." alt="Once upon a time, the video store was a hub of entertainment and memories." data-width="2048" data-height="994" width="372" height="248" src="https://assets.atlasobscura.com/media/W1siZiIsInVwbG9hZHMvYXNzZXRzL2YxY2RmZWEzLWQxNWEtNDllNC04MzAyLTA1NzczYmZhMGZkOWMyMTk5NGNiNzMyMWFhMzRmY18xNTUyMzIyMjE3Nl83NzRiMGJlYThhX2suanBnIl0sWyJwIiwiY29udmVydCIsIi1xdWFsaXR5IDgxIC1hdXRvLW9yaWVudCJdLFsicCIsInRodW1iIiwiMzcyeDI0OCMiXV0/15523222176_774b0bea8a_k.jpg" />
<h3 class="title-sm recirc-item-title"><span class="title-underline">Remembering the Glory Days of the Video Rental Store</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Here are our readers&#39; greatest memories from the VHS age.</div>
<div data-timestamp="2018-08-29 18:21:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/spellbound-ashmolean-museum-witchcraft">
<h3 class="title-sm recirc-item-title"><span class="title-underline">6 Unusual Objects From the Macabre History of Magic</span></h3>
<div class="subtitle-sm recirc-item-subtitle">Feathered death garlands, a pierced bull&#39;s heart, and more.</div>
<div data-timestamp="2018-08-29 16:55:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
<a class="aside-recirc-item" href="/articles/wwi-museum-france-romagne-14-18">
<h3 class="title-sm recirc-item-title"><span class="title-underline">Reflecting on the Cost of Conflict at France’s Interactive WWI Museum</span></h3>
<div class="subtitle-sm recirc-item-subtitle">At Romagne 14-18, visitors are encouraged to touch and even rearrange the objects on display.
</div>
<div data-timestamp="2018-08-29 14:50:00 UTC" class="js-time-ago article-card-english-date detail-sm article-card-detail article-card-date">
</div>
</a>
</div>
</aside>
</div>
<div class="footer-reflow">
<aside id="reflow-sidebar-popular" class="js-most-popular-recircs aside-recirc-module related-articles-module">
</aside>
</div>
</div>
<div class="hidden article-interrupt-recirc" id="newsletter-email-ask">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Enjoying This Story?</h4>
</div>
</div>
<div class="copy-container desktop">
<p>
Get our latest, delivered straight to your inbox by <a href="">subscribing to our newsletter</a>.
</p>
</div>
<div class="copy-container tablet">
<p>
<a href="">Subscribe to our newsletter</a> and get our latest, sent right to your inbox.
</p>
</div>
<div class="input-container">
<form class="js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input name="subscribe_general" type="hidden" value="true">
<input type="hidden" name="source" value="article-email-ask" />
<div class="email-quick-signup-wrap">
<input type="email" name="email" id="email" placeholder="Your Email Address" class="js-article-email-ask-removable" required="required" />
<button name="button" type="submit" class="btn btn-default js-article-email-ask-removable">Subscribe</button>
<div id="js-article-email-ask-thanks" class="articles subscribe-thanks">
Thanks for subscribing! <a data-category="View All Newsletters Link" data-action="Click" data-label="Article Interrupt" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</div>
</form> </div>
</div>
</div>
<div class="hidden article-interrupt-recirc related-articles-interrupt hidden-print" id="js-related-articles-interrupt">
<div class="container-fluid border-container">
<div class="heading row">
<div class="col-xs col-xs-offset-1">
<h4>Related Stories</h4>
</div>
</div>
<div class="copy-container">
<a class="recirc-item" href="/articles/roller-skating-rink-stickers">When Local Roller Rinks Had Their Own Collectible Stickers</a>
<a class="recirc-item" href="/articles/most-beautiful-gas-station-design">Sometimes, Gas Stations Are Beautiful</a>
<a class="recirc-item" href="/articles/landmarks-under-construction">Famous Landmarks, Before They Were Finished</a>
</div>
</div>
</div>
<div class="modal lightbox-modal fadeX" id="lightbox" tabindex="-1" role="dialog" aria-labelledby="lightbox">
<div id="lightbox-content">
<span class="icon-menu-close modal-close" data-dismiss="modal"></span>
<div id="lightbox-figure-box">
<figure id="lightbox-figure">
<img src="" id="lightbox-image" />
<figcaption id="lightbox-caption" class="caption">
</figcaption>
</figure>
</div>
<div id="lightbox-controls" class="hidden-sm hidden-xs">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
<div id="mobile-lightbox-control-prev" class="hidden-md hidden-lg">
<a class="js-lightbox-prev lightbox-gallery-control prev-arrow" href="javascript:void(0)">
<i class="icon-expand_left"></i>
</a>
</div>
<div id="mobile-lightbox-control-next" class="hidden-md hidden-lg">
<a class="js-lightbox-next lightbox-gallery-control next-arrow" href="javascript:void(0)">
<i class="icon-expand_right"></i>
</a>
</div>
</div>
<div class="lightbox-thumbnails hidden-sm hidden-xs">
<div class="lightbox-thumbnails-container">
</div>
</div>
</div>
<div class="hidden-md hidden-lg m-social-adhesive-wrap">
<div id="js-item-social-adhesive" class="item-social-adhesive">
<div id="js-item-adhesive-btns">
<a href="" class="col-xs-3 btn btn-adhesive btn-facebook btn-icon js-share-button-facebook js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Facebook" data-action="Share">
<i class="icon-facebook"></i>
</a>
<div class="col-xs-3 btn btn-adhesive btn-pinterest btn-icon js-social-action-tracked js-btn-pinterest" data-position="Bottom-Sticky-mobile" data-service="Pinterest" data-action="Pin">
<i class="icon-pinterest"></i>
</div>
<a href="https://twitter.com/share?text=A%20Surreal%2C%20Pastel%20Perspective%20on%20the%20World%27s%20Largest%20Salt%20Flat%3A%20@atlasobscura&amp;count=none&amp;url=https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="col-xs-3 btn btn-adhesive btn-twitter btn-icon js-social-action-tracked js-social-ask-for-follow" target="_blank" data-position="Bottom-Sticky-mobile" data-service="Twitter" data-action="Share">
<i class="icon-twitter"></i>
</a>
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.atlasobscura.com%2Farticles%2Fsalt-flat-landscape-bolivia" target="_blank" class="col-xs-3 btn btn-adhesive btn-reddit btn-icon icon-reddit js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="reddit" data-action="Share"></a>
<a href="mailto:?subject=A Surreal, Pastel Perspective on the World&#39;s Largest Salt Flat&body=Discovered on Atlas Obscura: https://www.atlasobscura.com/articles/salt-flat-landscape-bolivia" class="col-xs-3 btn btn-adhesive btn-email btn-icon js-social-action-tracked" data-position="Bottom-Sticky-mobile" data-service="Email" data-action="Send">
<i class="icon-envelope"></i>
</a>
</div>
</div>
</div>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<script type="text/javascript">
  if( isIE() ){
    $("#article-body .article-image").removeAttr("width");
  }
</script>
<script type="text/javascript" charset="utf-8">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</script>
</div>
<footer class="new-footer page-footer">
<div class="footer-z-cover"></div>
<div class="container js-page-left-reference">
<div class="row">
<div class="col-md-6 col-lg-4">
<div class="footer-social">
<section class="subscribe-sm footer-subscribe">
<h4 class="heading-sm footer-links-heading js-footer-links-heading">Get Our Email Newsletter</h4>
<form class="footer-newsletter-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="source" id="source" value="footer-email-ask" />
<input type="hidden" name="subscribe_general" id="subscribe_general" value="true" />
<input type="email" name="email" id="email" placeholder="enter your email" class="js-footer-email-ask-removable" />
<input type="submit" name="commit" value="Subscribe" class="btn btn-secondary btn-orange js-footer-email-ask-removable" />
<div id="js-footer-email-ask-thanks" class="subscribe-thanks detail">Thanks for subscribing!
<a data-category="View All Newsletters Link" data-action="Click" data-label="Footer" class="js-view-newsletters" href="/newsletters">View all newsletters &raquo;</a>
</div>
</form> </section>
</div>
</div>
<div class="col-md-3 social-icons">
<div class="row nested-row">
<h4 class="heading-sm footer-links-heading js-footer-links-heading social-icons-heading">Follow Us</h4>
<ul id="footer-social-list">
<li><a href="https://www.facebook.com/atlasobscura/" class="icon-facebook btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Facebook" data-action="Like"></a></li>
<li><a href="https://www.youtube.com/user/atlasobscura" class="icon-youtube btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Youtube" data-action="Follow"></a></li>
<li><a href="https://twitter.com/atlasobscura" class="icon-twitter btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Twitter" data-action="Follow"></a></li>
<li><a href="https://www.instagram.com/atlasobscura/" class="icon-instagram btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Instagram" data-action="Follow"></a></li>
<li><a href="https://www.pinterest.com/atlasobscura/" class="icon-pinterest btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="Pinterest" data-action="Follow"></a></li>
<li><a href="/feeds/latest" class="icon-rss btn-icon footer-social-btn js-social-action-tracked" target="_blank" data-position="Footer" data-service="RSS" data-action="Follow"></a></li>
</ul>
</div>
</div>
<div class="col-lg-2 hidden-sm hidden-xs hidden-md promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row footer-links">
<div class="col-md-7 five-wide-3">
<section class="atlas-section col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
The Atlas <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/places">Recently Added</a></li>
<li><a href="/places?sort=likes_count">Most Popular</a></li>
<li><a href="/random">Random</a></li>
<li><a href="/curious-facts">Curious Facts</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/places/new">Add a Place</a></li>
<li><a href="/shop">Unique Gifts</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Stories <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/articles?sort=columns">Columns</a></li>
<li><a href="/articles?sort=features">Features</a></li>
<li><a href="/articles?sort=interactive">Interactive</a></li>
<li><a href="/articles?sort=news">News</a></li>
<li><a href="/articles?sort=video">Video</a></li>
<li><a href="/articles?sort=visual">Visual</a></li>
</ul>
</div>
</section>
<section class="col-md-4">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Events <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/events">Upcoming Events</a></li>
<li><a href="/unusual-trips">Upcoming Trips</a></li>
</ul>
</div>
</section>
</div>
<div class="col-md-5 five-wide-2">
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Gastro Obscura <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/gastro">Latest</a></li>
<li><a href="/unique-food-drink">Food &amp; Drink</a></li>
<li><a href="/gastro/stories">Stories</a></li>
<li><a href="/gastro/places">Places</a></li>
<li><a class="js-user-required" data-cause-key="p_add" href="/foods/new">Add a Food</a></li>
</ul>
</div>
</section>
<section class="col-md-6">
<h3 class="heading-sm footer-links-heading mobile-accordion-title js-footer-links-heading">
Company <i class="icon-expand_more footer-expand-arrow visible-sm visible-xs"></i>
</h3>
<div class="is-slider-hidden-m">
<ul class="links-column">
<li><a href="/about-us">About</a></li>
<li class="hidden-md hidden-lg"><a onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form" target="_blank">Contact Us</a></li>
<li><a href="/faq">FAQ</a></li>
<li><a href="/jobs">Work With Us</a></li>
<li><a href="mailto:ads@atlasobscura.com">Advertising</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/terms">Terms of Use</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="row">
<div class="col-lg-4 hidden-md hidden-lg hidden-xl promotional-content">
<div id="footer-shop-callout-wrap">
<a class="shop-callout non-decorated-link" href="/unique-gifts/atlas-obscura-book">
<figure class="shop-callout-image-wrap">
<img class="img-responsive" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9Cb29rLnBuZyJdLFsicCIsInRodW1iIiwiMjUweD4iXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/Book.png" alt="Book" />
</figure>
<div class="shop-callout-text">
<div class="detail-md">Get the Atlas Obscura book</div>
<div class="cta-xs shop-action-text">Shop Now »</div>
</div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="copyright col-md-8 col-lg-6">
&copy; 2018 Atlas Obscura. All rights reserved.
</div>
</div>
</div>
</footer>
<a id="site-feedback-wrap" target="_blank" onclick="window.open(this.href,'Contact Atlas Obscura','width=600,height=700,toolbar=no,menubar=no,scrollbars'); return false" href="https://www.atlasobscura.com/contact_form">
<button id="btn-site-feedback" class="btn btn-stretch">Questions or Feedback? <span class="static-underline">Contact Us</span></button>
</a>

<div class="js-paginate-content-modal-controls paginate-content-modal-controls close-button-container">
<button type="button" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="js-paginate-content-modal paginate-content-modal modal">
<div class="modal-body">
</div>
</div>
<div class="js-confirmation-modal confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-header hidden"></div>
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile"></h2>
<p class="confirmation-modal-text"></p>
</div>
<div class="modal-buttons">
<div class="submit-button btn btn-modal-cancel"></div>
<div data-dismiss="modal" class="back-button btn btn-modal-submit"></div>
</div>
</div>
</div>
</div>
</div>
<div id="social-follow-ask-modal" class="confirmation-modal modal">
<div class="modal-dialog">
<div class="modal-bg">
<div class="modal-body">
<div class="modal-dismiss">
<button type="button" data-dismiss="modal" class="modal-close-button js-modal-close-button icon icon-menu-close" aria-label="Close"></button>
</div>
<div class="modal-content">
<h2 class="confirmation-modal-heading title-md baseline-standard baseline-mobile">Thanks for sharing!</h2>
<p data-service="Twitter" style="display: none;" class="baseline-standard baseline-mobile">Follow us on Twitter to get the latest on the world's hidden wonders.</p>
<p data-service="Facebook" style="display: none;" class="baseline-standard baseline-mobile">Like us on Facebook to get the latest on the world's hidden wonders.</p>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Modal After Social Action" style="display: none;"><i class="icon icon-facebook"></i>Like us on Facebook</a>
</div>
</div>
</div>
</div>
</div>
<div id="book-contest-email-modal" class="modal modal-sm-fullscreen modal-md-fullscreen js-subscription-ask-modal" role="dialog">
<div class="modal-body-fullscreen">
<div class="close-button-container">
<i class="modal-close-button icon icon-menu-close" data-dismiss="modal" aria-label="Close"></i>
</div>
<div id="contest-wrap" class="standalone-signup-wrap align-items-center fullpage-bg-modal plain-red-version">
<div id="contest-bg" class="topographic transparent-topo"></div>
<div class="container pre-final-container">
<div class="row">
<center class="contest-contents col-lg-10 col-lg-push-1">
<div class="contest-form-wrap">
<form class="js-email-roadblock-form js-email-ask-form contest-signup-ui" id="contest-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input id="contest-source" type="hidden" name="source" value="Email Ask (Red, Free Book)" />
<input type="hidden" name="merge_vars[MMERGE15]" id="merge_vars_MMERGE15" value="1" />
<input type="hidden" name="merge_vars[MMERGE21]" id="merge_vars_MMERGE21" value="Book Contest - August 2018" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3Dk/0pppaVaAft4OsOD3Ya7T6x0cxBvYmu6y8RqfcA/1JAN9orneeX9NdgHm9DDCGIykY181sL1r5rCDfBd36g==" />
<h4 id="book-contest-title" class="title-lg baseline-standard baseline-mobile animate-swing-up" style="color: #fff;">Want a Free Book?</h4>
<div class="animate-text-reveal">
<div class="subtitle-lg baseline-standard baseline-mobile">Sign up for our daily newsletter and enter to win a copy of our book, <em>Atlas Obscura: An Explorer’s Guide to the World’s Hidden Wonders</em>.</div>
<fieldset>
<div class="cta-lg validate-message"></div>
<div class="submit-inline baseline-standard baseline-mobile">
<input type="email" name="email" id="email" class="detail-md" required="required" placeholder="Enter your email address" />
<button type="submit" class="g-recaptcha btn btn-default js-contest-submit-btn" data-badge="bottomright" data-callback="submitCaptchadContestForm" data-sitekey="6LeCJy0UAAAAAO5grI_UrlSR1oz9AceexUbkcHgC" active-recaptcha="1">Subscribe</button>
</div>
</fieldset>
<a href="javascript:void(0)" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</div>
</form> </div>
<div id="contest-image-wrap" class="hidden-xs hidden-sm">
<picture>
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" media="(max-width: 667px)" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaWNvbnMvZmF2aWNvbi0xNngxNi5wbmciXSxbInAiLCJjb252ZXJ0IiwiLXF1YWxpdHkgODEgLXN0cmlwIl1d/favicon-16x16.png" />
<source data-srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" srcset="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
<img class="img-responsive" data-src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" src="https://assets.atlasobscura.com/media/W1siZnUiLCJodHRwczovL3MzLmFtYXpvbmF3cy5jb20vYXRsYXMtZGV2L21pc2MvaW50ZXJuYWwtb25lLW9mZnMvc2hvcC9ib29rX3RodW1iLnBuZyJdLFsicCIsImNvbnZlcnQiLCItcXVhbGl0eSA4MSAtc3RyaXAiXV0/book_thumb.png" />
</picture>
</div>
</center>
</div>
</div>
<div class="final-state-asks">
<center>
<h1 class="title-lg baseline-standard baseline-mobile" style="color: #fff;">Stay in Touch!</h1>
<div class="subtitle-lg baseline-standard baseline-mobile">Follow us on social media to add even more wonder to your day.</div>
<a href="https://twitter.com/atlasobscura" class="js-social-action-tracked js-hidden-if-contest btn btn-twitter fullscreen-modal-social-btn" target="_blank" data-service="Twitter" data-action="Follow" data-position="Contest Ask"><i class="icon icon-twitter"></i>Follow us on Twitter</a>
<a href="https://www.facebook.com/atlasobscura/" class="js-social-action-tracked btn btn-facebook fullscreen-modal-social-btn" target="_blank" data-service="Facebook" data-action="Like" data-position="Contest Ask"><i class="icon icon-facebook"></i>Like us on Facebook</a>
<a href="https://www.instagram.com/atlasobscura/" class="js-social-action-tracked btn btn-instagram fullscreen-modal-social-btn" target="_blank" data-service="Instagram" data-action="Follow" data-position="Contest Ask" style="margin-bottom: 24px;"><i class="icon icon-instagram"></i>Follow Us on Instagram</a>
<a href="javascript:void(0)" style="" class="contest-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
<a href="/" class="contest-take-me-home-link cta-lg" data-dismiss="modal">Visit AtlasObscura.com</a>
</center>
</div>
<div class="container contest-disclaimer contest-signup-ui">
<div class="row">
<div class="col-lg-6 col-lg-push-1">
<div style="color: #fff;">No purchase necessary. Winner will be selected at random on 09/01/2018. Offer available only in the U.S. (including Puerto Rico). Offer subject to change without notice. See <a href="/newsletters/contest-rules">contest rules</a> for full details.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="email-roadblock-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body" id="newsletter-email-collection-modal">
<div id="js-email-roadblock-topographic-modal-thanks" class="form-complete-notice"></div>
<form class="js-email-roadblock-form js-email-ask-form" action="/email_lists/signup" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="subscribe_general" value="true" />
<input type="hidden" name="source" value="email-roadblock-topographic-modal" />
<h4 class="title-lg modal-title-roadblock">Add Some Wonder to Your Inbox</h4>
<div class="subtitle-md">Every weekday we compile our most wondrous stories and deliver them straight to you.</div>
<div id="js-email-roadblock-topographic-modal-error"></div>
<fieldset class="modal-fieldset">
<div class="cta-lg validate-message"></div>
<div class="email-submit-group-m">
<input type="email" name="email" id="email" class="col-md-12" required="required" placeholder="your email" />
<button name="button" type="submit" class="btn btn-stretch btn-submit">
<i class="icon-envelope"></i><span class="hidden-sm hidden-xs">Subscribe</span>
</button> </div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="facebook-topographic-modal" class="modal js-subscription-ask-modal " role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive modal-wrap-fb">
<i class="icon-modal-close modal-close" data-dismiss="modal"></i>
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<div id="js-facebook-topographic-modal-thanks" class="form-complete-notice"></div>
<h4 class="title-lg modal-title-roadblock" style="font-size: 38px;">We'd Like You to Like Us</h4>
<div class="subtitle-md">Like Atlas Obscura and get our latest and greatest stories in your Facebook feed.</div>
<fieldset class="modal-fieldset">
<div id="fb-modal-like-wrap"></div>
</fieldset>
<footer class="roadblock-footer">
<a href="" class="roadblock-dismiss-link cta-lg" data-dismiss="modal">No Thanks</a>
</footer>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="cookie-consent-modal" class="modal" data-backdrop="static" data-keyboard="false" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-wrap modal-wrap-topographic topographic modal-wrap-responsive">
<div class="row modal-bg roadblock-modal-content">
<div class="modal-body">
<h6 class="title-md baseline-near baseline-mobile">We value your privacy</h6>
<p style="margin-bottom: 21px;">Atlas Obscura and our trusted partners use technology such as cookies on our website to personalise ads, support social media features, and analyse our traffic. Please click below to consent to the use of this technology while browsing our site. To learn more or withdraw consent, please visit our <a target="_blank" href="/privacy">privacy policy</a>.</p>
<div>
<a href="javascript:void(0)" class="btn btn-submit js-cookie-consent-accept" data-dismiss="modal">I Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  $('#cookie-consent-modal').on('shown.bs.modal', function(){
    AtlasObscura.hideInterrupts = true;
  });
</script>
<div id="facebook-page-plugin" class="hidden-sm hidden-xs">
<i class="icon-modal-close js-close"></i>
<h3 class="title-sm">Like Us on Facebook</h3>
<div class="fb-page" data-href="https://www.facebook.com/atlasobscura" data-width="280" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
<div id="fixed-notice-m" class="js-notice">
<div class="notice">
<i class="icon-info"></i>
<span id="fixed-notice-m-text" class="flash-message"></span>
<i class="icon-menu-close js-dismiss-notice"></i>
</div>
</div>
<script type="text/javascript" src="//s.skimresources.com/js/89027X1542228.skimlinks.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyDS5K_jUTkei2yHIfiUGCoXTjyaHMO0N84&libraries=places&language=en&callback=triggerMapsInit" async defer></script>

<script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "17564338" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
<noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17564338&cv=2.0&cj=1" />
    </noscript>


<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    </script>
<script>
    _qevents.push({
    qacct:"p-wCQ2x-2BzmYPY"
    });
    </script>
<noscript>
      <div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-wCQ2x-2BzmYPY.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
    </noscript>
<script type="text/javascript">
        adroll_adv_id = "E43IJQYE4FH2BH2673AMQU";
        adroll_pix_id = "DCSH5EL35RERJEGZMJEB6V";
        (function () {
            var _onload = function(){
                if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
                if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
                var scr = document.createElement("script");
                var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
                scr.setAttribute('async', 'true');
                scr.type = "text/javascript";
                scr.src = host + "/j/roundtrip.js";
                ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            };
            if (window.addEventListener) {window.addEventListener('load', _onload, false);}
            else {window.attachEvent('onload', _onload)}
        }());
    </script>
<script type="text/javascript">
        ga('set', 'dimension1', 'Guest');
      </script>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="atlasobscura.com"></span>
</div>
<script>
      (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
      </script>

</body>
</html>
